Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
9
Erster Beitrag:
vor 8 Jahren, 4 Monaten
Letzter Beitrag:
vor 8 Jahren, 3 Monaten
Beteiligte Autoren:
RaR, Andreas Maucher, emil Ogris, Sinus, Frank Rethagen, Heinzz

Wasserpumpe für AX

Startbeitrag von RaR am 05.04.2006 23:05

Ich suche eine Kühlwasserpumpe für den Citroen AX electrique, evtl. auch leihweise (bis ich auf normalen Wegen eine erstehen konnte).
Die Pumpe in meinem AX springt nur nach leichtem Klopfen an und muss ausgetauscht werden.

Antworten:
Hallo Roland,

ich habe vor ca. 2 Wochen Motorkohlen für meinen Berlingo bestellt, diese waren bereits nach 2 Tagen in der Citroenvertretung. Mein Händler hat keine Ausbildung auf E-Autos, aber wenn er die Fahrgestellnr. eingibt bekommt er automatisch die passenden Teile am Computer angezeigt. Bisher waren alle Teile die ich bestellt habe in weniger als einer Woche geliefert. Bis Dir jemand eine Pumpe schickt ist wahrscheinlich auch das Ersatzteil von Citroen geliefert.

Gruß Frank

von Frank Rethagen - am 06.04.2006 19:19
Hi Roland,

frag doch mal bei Heinzz nach, den kennst Du ja, der sollte Lieferzeiten kennen.



von Sinus - am 06.04.2006 19:38
Hallo Roland,
siehe er doch mal in seinem elektronischen Postkasten nach!! All what i can do!

Gruß

Heinz

von Heinzz - am 06.04.2006 22:04
Hallo Roland es sind ganz normale Kohlen in der Pumpe! Du musst nur den Kleber bei der Pumpe entfernen dann geht der rückwertig Teil leicht weg( ev mit einen Hammer ) Die Kohlen bekommst du bei einen Motorwickler oder im Bauhaus als Ersatz für Bohrmaschienen .Die schneidest du auf ca 1 cm ab mehr ist zu lange und die Pumpe läuft. Verwende einen Heiskleber für die Abdichtung.den kriegst leicht wieder auf. GrußEmil

von emil Ogris - am 07.04.2006 17:57
Hallo,
ich habe noch irgendwo eine eine Wasserpumpe rumliegen welche bei einer Inspektion gewechselt wurde, aber noch einwandfrei funktioniert. Gebe sie gerne ab.
Andreas Maucher

von Andreas Maucher - am 15.04.2006 17:37
Danke für die vielen lieben Wünsche, Ratschläge und Angebote zur Wasserpumpe. Nur einige kommen zu spät: Ich habe vor knapp einer Woche über ebay nun ein Pumpe ersteigert, für 51 Euro plus Versand. Leider habe ich sie noch nicht erhalten.

Beim letzten Laden gestern sprang die alte Pumpe wieder nicht an. Problem erkannt, Problem gebannt: Mit einem leichten Hammerschlag konnte ich sie zum Anspringen bringen. Ich hoffe, so die Zeit bis zum Einbau der neuen Pumpe ganz gut überbrücken zu können.

Wenn die neue Pumpe mal drin ist, kann ich gerne sehen, was mit der alten ist. Immerhin empfiehlt ja Citroen einen Pumpenwechsel so alle 20.000 km. Das ist für mich untragbar. Wenn es schon ein Verschleissteil ist und so oft gewechselt werden soll, dann sollte es wenigstens preisgünstig sein. Aber über 190 Euro als Orginal-Ersatzteil? Da stimmt was nicht in der Gesamtkonzeption.

Trotz allem finde ich es sehr erfreulich, wie "unsere" Foren funktionieren und wie hier schnelle Ratschläge und Hilfe möglich ist. Um bei aktuellen Werbesprüchen zu bleiben: "Hier werden sie geholfen".

Frohe Ostern allerseits,



von RaR - am 16.04.2006 08:16
... Nachtrag zur Wasserpumpe:

ist mit Heinz Hilfe heute morgen eingebaut worden. Ja, die Pumpe, die ich für 51 euro bei ebay ersteigert hatte. Der mechanische Einbau war nur deshalb etwas fummelig, weil wir zusätzliche Gummi-Geräuschdämpfer mit eingebaut haben. Die waren bei der alten Pumpe nicht dabei.
Außerdem mußten wir die Anschlüsse neue machen. Ging aber alles problemlos und funktionierte dann auch auf Anhieb.

Danke nochmal an Heinz, der elektrisch mit seinem 106 zur Hilfe geeilt war und den Einbau ganz wesentlich und fast alleine machte. Ich mußte nur immer Werkzeug und Teile holen, und so klappte es zusammen ganz gut.



von RaR - am 22.04.2006 18:13

Re: Wasserpumpe für AX-Einbau ok

Noch ein Nachtrag zur neuen Wasserpumpe in meinem AX electrique:

Die Pumpe ist jetzt über 4 Wochen im Einsatz - ohne Probleme.
Fast: sie zieht offenbar mehr Strom als die alte Orginalpumpe. So war nach kurzer Zeit die 5A Sicherung "geschossen". Sie wurde durch eine 10A Sicherung ersetzt, seitdem läuft die Pumpe gut und leise vor sich hin. Jetzt also ohne Probleme, und dank Haltunger mit Gummipuffern auch recht leise.

Hier ein Bild der Pumpe im AX, deutlich sind die Gummipuffer und die neue improvisierte - aber stabile - Haltung zu erkennen:




von RaR - am 25.05.2006 10:08
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.