Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum Schweiz
Beiträge im Thema:
11
Erster Beitrag:
vor 12 Jahren, 5 Monaten
Letzter Beitrag:
vor 12 Jahren, 4 Monaten
Beteiligte Autoren:
Robert S., Mike, Radio Digital Schweiz, Hallenser, Alqaszar, Rolf, der Frequenzenfänger, Sebastian Dohrmann, drahtlos

Woodstock 53 - DAB-Empfang funktioniert bei Kälte nicht mehr richtig

Startbeitrag von Mike am 13.12.2005 19:46

Jeden Morgen wenn ich mit dem Auto zur Arbeit fahre, und es draussen kälter als -3°C ist, habe ich beim DAB-Empfang ständig kurze Aussetzer drinnen. Diese Probleme habe ich aber ansonsten nie, als wenn es draussen so kalt ist! (Das Auto steht dabei über Nacht nicht in einer Garage). Beim UKW-Empfang gibt’s aber keine Probleme damit. Hat jemand anderes diese Aussetzer beim Woody 53 (oder 54) bei Kälte auch schon beobachten können?

Das Gerät ist aber ansonsten fehlerfrei zu bedienen. Auch das Display zeigt dabei keine Fehler an. Ich stehe da recht ratlos gegenüber...

Antworten:

@ skysat:ein alter Hut bei diesem Gerät,die Probleme hab ich derzeit auch,wie jeden Winter,DAB BAYERN blubbert früh,oder wenn das Radio kalt ist,nach ein paar Min ist aber wieder alles in Ordnung.

von Robert S. - am 13.12.2005 22:39
So wie ich euch verstehe, liegt das aber am Gerät und seiner Reaktion auf die Kälte, oder?
Sonst könnte man ja auch eventuell denken, dass die DAB-Wellen durch die Kälte abgeschwächt werden und es zu Unterreichweiten käme.

von Sebastian Dohrmann - am 14.12.2005 11:01
@ Sebastian:es liegt am Gerät,wie gesagt,wenn es ne Weile läuft wird auch der empfang besser,bestes Beispiel,ich fahr in Steinheid los,höre ROCKANTENNE,es blubbert leicht,ich fahr nach Neuhaus zum einkaufen,fahr nach ner Stunde wieder zurück,und es blubbter nicht mehr.

von Robert S. - am 14.12.2005 11:44
Beim 54er ist mir ein derartiges Verhalten zum Glück noch nie aufgefallen. Es ist also kein prinzipielles Problem von DAB... ;)

von Rolf, der Frequenzenfänger - am 14.12.2005 15:47
Danke für eure Rückmeldungen. Da bin ich auf der einen Seite beruhigt, dass es nicht nur an meinem Gerät liegt. Auf der anderen Seite ist es ärgerlich, dass ich am morgen nicht vernünftig DAB hören kann :( Auf meinem 30 Minütigen Arbeitsweg verschwindet nämlich das Problem morgens überhaupt nicht...



von Mike - am 14.12.2005 16:41
Na du könntest dir noch ne Standheizung einbaun lassen,damit sollte sich das Problem des kalten Radios auch lösen,aber nur für störungsfreien Empfang sowas zu kaufen wird sich net lohnen.

von Robert S. - am 14.12.2005 22:24
Temperaturprobleme bei DAB-Radios:

mein DAB 54 hat diese Probleme nicht,

aber mein Blaupunkt Toronto mit DAB Zusatzmodul hat das Problem auch, immerhin hören die Störungen nach ein paar Minuten Fahrt auf (3-5 km). Der Wagen steht auch im Freien und die Probleme beginnen bei -5 bis -10 Grad.

von drahtlos - am 14.12.2005 23:54
Lösung: Das Radio Blaupunkt vor die Füße werfen und als Ersatz ein Gerät fordern, dass diesen Fehler nicht aufweist. Und wenn es ein 54er ist! :)

von Alqaszar - am 17.12.2005 21:39
Nicht nur dieser Autoradio, auch andere wie z.B. bei meinem im Auto, die Anzeige ist so richtig träge mit der Anzeige, wenn z.B. die Titelanzeige mit dem Radionamen wechselt.
So ab Tempreatur von -0 - -2°C und mehr hat die Anzeigen Mühe.

von Radio Digital Schweiz - am 24.12.2005 12:51
Da Problem habe ich dank Standheizung nicht,deswegen ist mir dieser "Bug" auch noch nie aufgefallen !

von Hallenser - am 30.12.2005 20:29
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.