Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
9
Erster Beitrag:
vor 14 Jahren
Letzter Beitrag:
vor 13 Jahren, 12 Monaten
Beteiligte Autoren:
Kurt, suzidriver97, örkl, SchrauberSepp, S. Natus, michi m.

Kupplungsprobleme

Startbeitrag von Kurt am 27.01.2004 08:50

Hi Alle,
Ich fahre den 1,9 TD mit Peugeot-Motor (Long-Body)
Meine Gänge lassen sich zusehens schlechter (härter) schalten, die Kupplung muss ich mitlerweile fest gegen das Bodenblech drücken. Im Kalten Zustand geht es besser, ganz schlimm wird es wenn der Wagen nach einer längeren Autobahnfahrt gut heiß ist.
Die Kupplung habe ich schon mehrfach nachgestellt, das bringt dann immer ein bis zwei Wochen Ruhe, dann geht es wieder los. Vor ca 1/2 Jahr Kupplung, Andruckplatte, Kupplungsseil und Ausrücklager gewechselt, der Fehler blieb.
Ich habe mir schon den Kopf zerbrochen, meiner Meinung nach kann es eigentlich nur die Andruckplatte (bzw. die Federn drauf)sein, die langsam "lahm" werden und das temperaturabhängig.
Kennt jemand den Fehler und vieleicht sogar eine Lösung
Fragende Grüsse
Kurt

Antworten:

Hallo,

Bevor Du wieder alles zerlegst würde ich mal das Getriebeöl wechsel und es gegen ein hochwertiges dünnflüssiges Öl tauschen.

Je nach dem was da für ein Öl drin ist wird das bei kaltem Wetter wie Honig. Das dann die Gänge nicht rein gehen ist wohl klar. Das würde auch erklären warum es besser geht wenn der Wagen heiß gefahren ist.

Noch ein Wort zur Kupplungseinstellung.
Ich hoffe Du weißt das der Hebel am Getriebe nach dem einstellen noch Spiel haben muss. Sonst läuft das Ausrücklager immer mit und ist ruck zuck kaputt.


Viele Grüße



Thomas

von suzidriver97 - am 27.01.2004 09:12
Hi Thomas,

es ist gerade anders herum:
>Im Kalten Zustand geht es besser, ganz schlimm wird es wenn der Wagen nach >einer längeren Autobahnfahrt gut heiß ist.
Mit dem Spiel hast du schon recht, aber wenn das Pedal am Bodenblech hängt und die Gänge immer noch nicht reingehen muss ich die Kupplung halt noch "enger "stellen. ÖL ist übrigens ein vollsyntetisches (75W90 glaube ich, müsste es aber nochmal nachschauen)
Grüsse
Kurt

von Kurt - am 27.01.2004 09:22
Sehr seltsam,

hast Du schonmal geprüft ob die Kupplung richtig trennt (im kalten und warmen Zustand).

Danach je nach Befund der Prüfung bleibt Dir eh nur alles wieder zu zerlegen und nachzuprüfen. Sollte die Kupplung nicht richtig trennen ist das Schwungrad mit Sicherheit blau angelaufen und Schrott.

Der Fehler kann eigentlich nur beim Automaten liegen.

Ich würde des weiteren aber auch mal bei Stock & Stein anrufen (0231-803563) ob die schon mal von dem Problem gehört haben.


Gruß


Thomas

von suzidriver97 - am 27.01.2004 11:47
Hallo Kurt,
frage mal anders herum, Wenn du in kaltem Zustand die Kupplung ganz durchtrittst und einen Gang einlegst, geht es nach deiner Beschreibung ganz einfach. Frage jetzt, wann fängt die Kupplung an zu Greifen, wenn du das Pedal langsam kommen läßt? Dieser Punkt sollte schon mind. 4 cm von position "ganz durchgetreten" entfernt sein. Ist es weniger, Kupplung entsprechend nachstellen. Aber immer dabei beachten, daß der Hebel am Getriebe noch etwas spiel hat, wie suzudriver97 es beschrieben hat.

Wenn in der o.a. Einstellung der Punkt, an dem die Kupplung zu greifen beginnt, bei warmem Fahrzeug viel mehr am Bodenblech liegt, solltest du mal probieren, ob die Kupplung überhaupt noch komplett schließt. Wenn das nämlich nicht so ist, erklärt sich das Problem der schlecht einlegbaren Gänge, weil die Kupplung durch ständiges leichtes durchrutchen so warm wird, daß sie dann nicht mehr trennt.

Testen kannst du das folgendermaßen. Handbremse ordentlich anziehen, 5 Gang einlegen, ordenlich Gas geben und Kupplung wie beim normalen losfahren kommen lassen. Der Motor muß bei komplett losgelassenem Pedal und Vollgas sofort ausgehen. Wenn er noch etwas weiterdreht bevor er ausgeht, packt es die Kupplung nicht mehr und muß getauscht werden.

Gruß
S. Natus
www.4x4orca.de

von S. Natus - am 27.01.2004 11:54
Hi
Das Problem hatte ich auch. Bei mir hat sich die Kupplungshülle vom Kupplungsseil schön langsam aufgelöst. Dadurch ist die Hülle schön langsam immer kürzer geworden und nach kurzer Zeit mußte ich wieder nachstellen. Mein Suzihändler meinte, so etwas hätte er noch nie gesehen.
Kauf ein neues Seil, kostet nicht die Welt und ist möglicherweise die Lösung.
Gruß Michi M.

von michi m. - am 27.01.2004 17:53
Hey Jungs,
ich hab mir gedacht, dass bei mir die Kupplung im Arsch ist. War sie auch. Hab se getauscht, und: hatte immer noch die obigen Symptome. Dass die Kupplung durch war, war nur ein Zufall, des Rätsels Lösung war, wie es Michi M. formuliert hatte. Dabei war der Zug nicht mal ein Jahr alt!!!!!!! Jetzt werd ich den mal an meinen Suzi Händler geben, der soll den mal tauschen!! Nach einem Jahr kann sich doch nicht der Zug in seine Bestandteile auflösen!! Vielleicht bei einem Suzi, der im gelände hart rangenommen wird, aber nicht bei meinem Fahr- Suzi!!!!
Selbst bei nem Gelände suzi hab ich des noch nie gesehen.

Mir is des völlig unverständlich.
So ein Scheiss Zug is ja nich gerade billig.

grüsse!

von SchrauberSepp - am 27.01.2004 18:16
hi miteinander

ihr werdets nicht glauben ich hatte das selbe problem mit dem kupplungszug und zwar dort wo das seil in die spritzwand mündet.
nur wars bei mir nach einer schlammfurt von 20 metern soweit.hab schon das getriebe abbauen wollen bis mein blick zufällig auf den zerfläderten zug fiel.
hatte noch einen reserve und nach einer stunde gings wieder weiter.
ich glaube das kommt vom eingetrockneten dreck der sich durch betätigen des pedals, vom seil in den zug zieht. (so ne art pumpeffekt, du steigst auf das pedal das dreckige seil zieht sich hinein beim auslassen bleibt dann ein teil des drecks drin und wird immer mehr und mehr )dadurch rutscht das seil im zug nicht mehr und die kraft geht dann auf den zug der aber bei der spritzwand ansteht und somit immer weicher wird bis er sich auflöst.

am besten die halterung an der spritzwand (mit den 2 schrauben)lösen und alle 2-3 monate nähmaschinenöl oder ähnliche schmierstoffe über die nacht einträufln(einwirken)lassn.

dann müstets halten.

von örkl - am 27.01.2004 21:29
Dank an alle für eure Antworten !!!
Da habe ich ja erst mal was zu tun.
Da ich keine Garage habe und er ja noch so einigermaßen fährt (mit Zwischengas schalten und so..) werde ich wohl noch ein bischen warte. (das Getriebe freut sich natürlich über sowas nicht gerade).
In meiner Nähe gibt es aber eine Auto-Hobby-Werkstatt.
Mal sehen wie ich dazu komme ...
Wenn ich den Fehler habe poste ich es auf jeden Fall.
Grüsse
Kurt

von Kurt - am 28.01.2004 08:17
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.