Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
sporeXchange
Beiträge im Thema:
6
Erster Beitrag:
vor 16 Jahren, 2 Monaten
Letzter Beitrag:
vor 16 Jahren, 2 Monaten
Beteiligte Autoren:
Bomberman, Alien, shymon, shromb

Meine neue Methode

Startbeitrag von Bomberman am 07.06.2002 19:51

Also ich hab mich jetzt etwas von der Impfbox und von Petrischalen abgewand. Ich konnte zwar so auch ganz gut beimpfen und vor allem Steril aber es war doch immer recht aufwendig in der engen Box zu hantieren die Nadel steril zu machen usw. Ich hab dann mal folgendes ausprobiert. Ich hab zu erst einen Sporenabdruck in einer Petri gemacht. Dann die Sporen mit einer R. Klinge abgekratzt und in eine sterile Spritze gefüllt. Dann steriles Wasser darin aufgezogen. Also nix anderes als ne Sporenpumpe. Dann hab ich mich einfach ins Bad gestellt. Da hab ich mit nem Zerstäuber etwas rumgesprüht wegen dem Staub und den Fusseln die in der Luft schweben. Dann ein Roggenglas auf und ein paar Tropfen Sporenlösung rein. So hab ich jetzt schon 5 Gläser mit Reis erfolgreich beimpft und 3 gläser mit Roggen. Natürlich nicht alles auf einmal, in Abständen von Wochen und hatte bis jetzt noch nie Kontis. Kein Schimmel, keine Bakterien, zumindest nichts offensichtliches. Aus dem Casing oder Cacke kann man neue Sporen herstellen und das ganze geht von vorne los.

Irgendwo hab ich mal gelesen das das im Bad gut geht und es stimmt. Also probieren kann man es auf jeden Fall mal wenn man darin geübt ist Sporenspritzen sauber herzustellen.

Nur ein problem hatte ich bei allen Reis Cackes, die pilze waren beim 1. Flush alle zerdrückt und sahen aus wie Mutiert. Allso 2 Stiele und 1 Kopf und so was. Manchmal wuchs auch einfach ein Hut aus dem Puren Mycel ohne Stiel oder die Stiele waren absolut verkrüppelt und verwunden und irgendwo in der Mitte war dann der Hut. Kann mir nicht vorstellen warum, villeicht liegts am Reis, war so Spezial Zeug mit Schale

Antworten:

also zu dem reis - war es öko ohne pestizide?
ansonsten kann ich nur sagen - ich beimpfe auch ohne box oder sonstiges - handschuhe sind ein muss - skalpell ausglühen - arbeitsfläche sterlisieren - fertig
klappt fast immer :-)



von shymon - am 08.06.2002 15:11
"Deine Methode doch nicht so neu" !

Nur kannste dir das mit dem Bad sparen, wenn Du auf die Roggengläser eine Alumembran setzt, wodurch später an 4 Punkten mit der Kanüle gestochen wird. /s.

von shromb - am 08.06.2002 21:34

Ein paar Probleme mit den Kleinen :(

Also ich hab ein paar Probleme mit den Pilzen, also ich hab die ganzen Cackes in einem Blumenkasten den ich mit etwas Vermikulit ausgefüllt habe und den ích mit Folie abgedeckt hab. Leider wachsen die Pilze nur so 5cm hoch, dann bildet sich am ganzen Stiel weißes flauschiges Mycel und der Hut verschrumpelt irgendwie oder geht dann noch auf, ist aber auch recht mickrig. Ich könnte mir vorstellen dass es daran liegt dass ich ziemlich wenig gelüftet habe. Heute hab ich mal ein Loch an die Seite gemacht das ich mit etwas Watte verschlossen hab. In die Folie hab ich Löcher gestochen. Könnte es noch wo anders drann liegen das die Pilze so komisch wachsen? Luftfeuchte annährend 100%, Temp. 21° Ohne Schwankungen Licht 60W Sparlampe min 50cm über den Cackes 14 Stunden am Tag an. Im Mushroom Cultivator steht, dass man den Co2 gehalt so gering wie möglich halten, und alle 2 Stunden lüften soll.

Jetzt noch was Anderes:
Also ich hab ja wie gesagt meine Roggengläser direkt mit Sporen beimpft. Das Glas ist zwar durchgewachsen, aber nicht schön mit Fadenförmigen guten Mycel, sondern mit degeneriert aussehendem flauschigem Mycel was nur dünn über den Roggen gewachsen ist. Ich kann mir nicht erklären warum das so ist. Kontis sind es glaube ich keine, da die Gläser völlig normal aussehen und nich stinken. Am Supstat liegt es glaube ich auch nicht, da ich ja aus Sporen gezogen hab, oder sollte man nach jeder Sporengeneration das Supstrat wechseln?

Es könnte sein das die Temperatur zu niedrig ist, da die Gläser nur so im Zimmer rumstehen bei 20° oder so. Werde sie mal in die neue Styroporkiste verfrachten und neben die Heizung stellen.

PS Wenn ihr tipps aus dem Cultivator braucht, kann ich sie mal inoffiziell absc****

gruß



von Bomberman - am 10.06.2002 22:28

Sporen....

also sporen mycel ist am anfang fast immer flauschig, das ist normal.
besseres mycel erhälst du fast immer über kloning :)
und richtig, man sollte so heufig wie möglich das substrat wechseln um mangel erscheinungen vorzubeugen.

warum die cake pilzchen bei dir nicht wachsen wollen kann viele gründe haben, so viele pilze+ zu wenig nährstoffe, zu wenig wasser, chemische verunreinigung, usw.

wenn du die möglichkeit hast stelle 1-2 pix ins nets, bilder sagen mehr ......

VIEL ERFOLG NOCH!!!



von Alien - am 11.06.2002 07:34

Pix

Also Pix lohnen im Momment nicht, da ich alle Kuchen gersten abgeerntet habe und auf den nächsten Flush warte. Mal sehen, villeicht lags ja wirklich am Co2



von Bomberman - am 11.06.2002 12:27
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.