Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
6
Erster Beitrag:
vor 11 Jahren, 3 Monaten
Letzter Beitrag:
vor 11 Jahren, 3 Monaten
Beteiligte Autoren:
Andreas Friesecke, Reinhold Schebler, GDE

Kewet Getriebe - Welche Versionen gibt es?

Startbeitrag von Andreas Friesecke am 16.01.2007 22:02

Hallo Leute,

jetzt ist mein Getriebe schon bald wieder zwei Wochen drin und ich vermisse das Zerlegen........

Daher mal eine Idee: Welche Getriebevarianten gibt es eigentlich? In meinem 3er ist ja eines mit 10,7:1 Untersetzung drin. Was ist im 4er oder im 5er? (Reinhold?).
Im Buddy ist ja dann offensichtlich (Filme zum Zusammenbau) ein ganz anderes Getriebe verbaut...

Wenn man den 3er mit 60V fährt (so wie viele von uns) dann ist das Originalgetriebe doch eigentlich falsch. Ein 7:1 oder so wäre doch besser, oder? Denkfehler???

Mit dem 10,7:1 gilt jedenfalls Motordrehzahl ~ 100 x km/h. Also bei 70km/h 7000upm(!). Der Motor ist bei etwas über 3000upm am kräftigsten (merkt man ja auch). Das ist aber bei 30km/h. Sinnvoller wäre es bei 50km/h (Stadtverkehr)

Wer hat sich denn schon mal Gedanken zum Umbau gemacht? Wer hat denn noch ein "Bastelgetriebe" rumliegen? (Gunther, Reinhold?) Mein Kewet fährt ohne Getriebe so schlecht.

Gruß
Andreas

Antworten:

Hallo Andreas,

leider habe ich kein Getriebe übrig. Ich suche selber ein 4-Gang-Getriebe für meinen Kewet. Allerdings hat Andreas Schneider meines Wissens nach einen 3-Er geschlachtet. Frag doch einfach mal dort an.

Gruß
Gunther

von GDE - am 17.01.2007 06:25
Jou
Des hob ez ih!
Also Umdrehungen gezäht habe ich noch nicht.
Aber in der Anleitung steht schon was von 10,73:1
Das mit den 9000 @ 90 stimmt auch.
Is schon klar das Du da runterkommen willst.
Aber ich bin problemlos lange Zeit mit 60VBlei am Limit gefahren.
Und zwar OHNE dass ich jemals ein Getriebe zerlegt hätte;
Aber net so weit; nur ca 15 000 Km / Jahr...HAHA
Das Getriebe in der Übersetzungszahl zu ändern halte ich für sehr aufwendig.
Such Dir lieber einen Motor der das kann; (3~?)
Tschau
Reinhold

von Reinhold Schebler - am 17.01.2007 20:13
Hallo Reinhold,

die Untersetzung am Getriebe zu ändern halte ich für wesentlich einfacher als einen 3~ Motor einzubauen. Ich kann halt nicht gut was machen, wenn mein Getriebe rausmuss, denn ich fahre täglich mit dem Auto.
Sonst halt im Sommer - dann muss ich halt meinen Stinker wieder nehmen.

Wer weiss was zum 4er / 5er Getriebe?

Gruß
Andreas

P.S: Warum lachst Du eigentlich immer alle aus / an / drüber???

von Andreas Friesecke - am 17.01.2007 20:57
Hallo Andreas!
Seit..4 Jahren fahr ich auschliesslich elektrisch.
Deshalb habe ich auch nicht nur 1 sondern...mehrere Elektrofahrzeuge angemeldet.
In einen grossen Scheune stehen noch ein paar...
Wenn mal eins NICHT funktioniert...kann ichs in Ruhe reparieren, ptimieren nach anderen Lösungen suchen, und derweil..mit einem anderen fahren.
Nur..TANKEN tu ich nie...
Allerdings ist meine Stromrechnung entsprechend...ich brauche im Jahr 5500Kwh
hab allerdings bei der Abrechnung was ZURÜCK bekommen...gespart..HAHA
Da habe ich NATÜRLICH was zu lachen? oder wie sieht Du das....
Gestern war i ch mitm Mazzieri unterwegs...
Ich muss rollieren sonst schläft mir noch eine Batterie ein...
Mein "guter" Kewet hält derweil Winterschlaf...
Ich bastle gerade an dem vom Christian rum.
Die Rumpelkiste geht einfach net schneller als 60...
Ich habe schon ALLES probiert!
Batterien Zykliert; (Banner Trac)
Collector abgedreht;
Compoundwiederstand verändert.
Reifen gewechselt...
Spur eingestellt....
brauchte orginal ~130A bei Vollgas; jetzt 90...
Aber Speedmässig...da muss noch was drin sein...
Hat jemand noch eine Idee?
Tschau
Reinhold

von Reinhold Schebler - am 19.01.2007 18:44
Nur so eine Idee...

Ich denke, dass eine wirkliche Aussage (klar - man fühlt es auch) über die Geschwindigkeit nur mit Hilfe einer genauen Anzeige geht. GPS zum Beispiel. Der Kewet-Tacho ist ein sehr grobes Schätzeisen.
Ich schaffe mit meinem 3er mit 18Ohm Vorwiderstand in der Compoundwicklung ziemlich genau 60km/h. Aber auch nur mit vollen Batterien (60V).
Ohne Vorwiderstand sind auf gerade Strecke 70km/h drin mehr nicht! Das ganze dann allerdings mit GPS gemessen.
Den Originaltacho habe ich vor 5000km rausgeschmissen...

Also: Vielleicht ist gar nichts falsch, sondern nur die Tachoanzeige richtig.

Gruß
Andreas

von Andreas Friesecke - am 20.01.2007 12:19
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.