Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb I-Miev / Ion / CZero
Beiträge im Thema:
8
Erster Beitrag:
vor 5 Jahren, 5 Monaten
Letzter Beitrag:
vor 5 Jahren, 5 Monaten
Beteiligte Autoren:
Anonymer Teilnehmer, J. Affeldt, Adolar, Thomas Pernau (Ion), Mader

Bremsen brutal bei Nässe

Startbeitrag von J. Affeldt am 20.12.2012 15:28

Wer hat auch schon diese Erfahrung gemacht:

Bei Nässe packen die Bremsen so brutal zu, dass es kaum möglich ist, sanft anzuhalten. Am Schuss gibt es einen ordentlichen Ruck und das Auto bleibt abrupt stehen.

Nach etlichen Bremsungen wird es besser...Flugrost...Nässe auf den Scheiben???

Bilde ich mir das ein, oder ist das erst seit dem letzten Update so? Ich kann mich nicht erinnern, dass das vor dem Update schon mal so war.

Antworten:

habe den selben Effekt wenn das Auto über Nacht gestanden ist und es geregnet hat, dazu kommt noch unangenehmes Geräusch beim Betätigen der Bremse. Ich vermute mal Flugrost.

Gruß

Roland

von Mader - am 20.12.2012 16:02
Hallo Julian,

also bei mir kann ich das beim Bremsen nicht feststellen. Sie bremsen gleichmäßig und sanft bis zum Schluß. Vielleicht hat es wirklich was mit dem Update zu tun. Ich habe keines bekommen.

Wenn mein I-MiEV einen Tag mal steht, habe ich auch das Problem beim losfahren, da sich anscheinend die Scheibenbremsen mit den Bremsklötzern durch Flugrost verbinden. Dann gibt es beim Anfahren einen kurzen Ruck und man hört es ein paar Meter schleifen. Aber dann ist es wieder weg.

Gruß Chris

von Anonymer Teilnehmer - am 22.12.2012 06:58
Das habe ich auch, genauso, Chris. Und das Bremsverhalten war bis zum Update immer völlig unauffällig, daher vermute ich einen Zusammenhang mit dem Update. Heute und gestern war aber von nichts zu bemerken, ggf. also doch leichter Flugrost, da die Bremsen ja deutlich weniger beansprucht werden. Mir ist so, als ob ich von einem ähnlichen Problem mal im Prius-Forum gelesen habe, kann mich aber nicht mehr erinnern...wie ist das bei Dir?

von J. Affeldt - am 22.12.2012 10:11
Auch beim Prius habe ich das Flugrostproblem, sogar stärker als beim I-MiEV. Allerdings muss ich zugeben, dass der Prius in der Regel nur einmal im Monat bewegt wird. Also ist es nicht verwunderlich, dass sich Flugrost bildet.

Ansonsten ist das Bremsverhalten meines Prius II butterweich bis brutal, aber gut kontrollierbar. Er bremst sehr gut, aber nicht agressiv, genauso wie es sein sollte.

Gruß Chris

von Anonymer Teilnehmer - am 22.12.2012 11:20
Hallo Leute,

bei mir steht das Fahrzeug berufsbedingt auch mal einige Wochen. Da setzen die Bremsen Rost an oder rosten sogar fest. Einmal war es so heftig dass ich die Bremsscheiben vorne überschleifen musste. Beim alten Microcar war Festrosten auch ein Problem bis ich die Bremssättel absichtlich gelockert habe. Bei einem Fahrzeug mit ABS, ESP und Verschleißkontrolle ist das tabu, das ist mir schon klar. Von einem voll durchentwickelten Fahrzeug wie z.B. dem Prius könnte man aber durchaus erwarten dass es sowas wie eine Parkposition für die Bremsklötze gibt die ein Festrosten verhindert.

Thomas

von Thomas Pernau (Ion) - am 22.12.2012 17:54
Vielleicht habe ich mich falsch ausgedrückt. Ich hatte noch nie ein Problem mit Festrosten beim Prius! Er hat nur nach einigen Wochen Standzeit Flugrost auf den Bremsscheiben, aber fest waren sie noch nie. Ein paar Meter fahren und bremsen und weg ist der Flugrost. Auf Dauer ist das nur halt nicht so gut für die Bremsscheiben. Aber das ist auch alles. Probleme hatte ich deswegen noch nie.

Gruß Chris

von Anonymer Teilnehmer - am 23.12.2012 05:39
Hallo Julian,

ich kann nichts dergleichen feststellen. Mir ist auch kein Unterschied zwischen vor und nach dem Update aufgefallen.
Ich finde die Rekuperation, wenn man auf die Bremse steigt recht "stramm". Die Bremswirkung, wenn die mechanische Bremse greift, ist jedoch eher weich. Mir fällt das auf, wenn ich an eine Kreuzung ranrolle, auf "N" schalte und dann zum Anhalten bremse.
Beim Saxo sind die Bremsen gern an/festgerostet. Es gab dann einen merklichen Ruck wenn sie sich beim Anfahren lösten. Nach dem Losfahren war dann auch noch geraume Zeit das schleifende Geräusch zu hören. Beim Ion hatte ich das noch nicht.

von Adolar - am 23.12.2012 08:28
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.