Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb I-Miev / Ion / CZero
Beiträge im Thema:
23
Erster Beitrag:
vor 2 Wochen, 4 Tagen
Letzter Beitrag:
vor 1 Woche, 1 Tag
Beteiligte Autoren:
Andreas106, el El, R.M, iOnier, Otto_Moeller, i-MiEV, C-Zero-HH, joloeber

Störung im Bremssystem

Startbeitrag von Andreas106 am 04.01.2018 08:17

Nachdem ich so langsam wieder das Vertrauen in die Zuverlässigkeit meines iMiEV bekommen habe, gab es heute Morgen eine neue Störung.

Nach dem Starten fing das Fahrzeug an zu Piepen. Es war ein sehr lauter monotoner Dauerton.
Die Bremswarnleuchte war auch an.
Nochmals aus und wieder ein. Immer noch. :-(
Da er Ready anzeigte, legte ich den Rückwärtsgang ein um zu Testen, ob er fährt. Das tat er auch. Ich bemerkte aber sofort, daß die Bremse keine Unterstützung hatte. Mit viel Kraft habe ich den Wagen angehalten.
Wieder aus geschaltet und dieses Mal auch den Schlüssel gezogen. Nochmals gestartet und nach einem kurzen (ca. 0,25 s) Piepser ging die Bremswarnleuchte mit dem Ton aus.
Nochmals aus und eingeschaltet. Alles wie immer, als wäre nichts gewesen.
Auf der Fahrt zur Arbeit verlief alles normal.

Kann es sein, daß bei fehlendem Unterdruck der iMiEV zu Piepsen anfängt? Oder ist ein Sensor dafür verantwortlich?
Falls es die Unterdruckpumpe wäre, ist die mit Kohlen? Dann könnten die abgenutzt sein. Könnte man die tauschen, oder braucht man eine neue Pumpe?

Falls der fehlende Unterdruck nicht Ursache, sondern Wirkung war, welcher Sensor könnte es sein? ABS Rad-Sensoren?

Antworten:

Hallo Andreas, ich kann Dir da leider nicht weiterhelfen, aber eine bitte: Sag mal, wie alt ist dein Mitsu und wieviele Kilometer hat er drauf? Der kann ja höchstens 9 Jahre alt sein, von wegen Elektroautos haben viel weniger Verschleißteile da kann nix kaputt gehen. Ich verfolge Dein Leiden mit und bin nun von Gegenteil überzeugt, dabei hätte mir gerade der Imiev besonders gut gefallen. Das darf alles bei so einem jungen Auto noch nicht sein :eek:

von el El - am 04.01.2018 10:19
Der ist jetzt (30.1.) genau fünf Jahre alt und hat knapp 107000 km drauf.

von Andreas106 - am 04.01.2018 10:55
Schönes kleines Auto mit schrecklichen Elektronikdefekten/Spinnern bereits in jungen Jahren :-(
Toi Toi Toi!

von el El - am 04.01.2018 12:14
Von so vielen Elektronikdefekten hab' ich jetzt aber nicht gelesen - und ich habe so ziemlich alles zu den Drillingen gelesen, was hier und im goingelectric-Forum zu lesen ist.

Es gab eine Handvoll Rückrufe (und die auch nicht ausschließlich wegen Elektronikdefekten) und natürlich auch Einzelfälle mit verschiedenen Fehlern im Bereich der Elektronik, aber eine besondere Häufung im Vergleich zu anderen Fahrzeugen, sowohl E-Autos als auch "klassischen" Fossilen, habe ich da bislang nicht erkannt.

von iOnier - am 06.01.2018 13:46
Mein i-MiEV fährt seit 7 Jahre völlig störungsfrei. Ich habe noch nie ein Auto gehabt, das so problemlos lief bzw. so wenig Unterhaltskosten verursachte.

Für die Vakuumpumpe der Bremsanlage gab es einmal einen Rückruf zum Austausch.
Ist der in diesem Fall gemacht worden? dokumentiert?

von i-MiEV - am 06.01.2018 14:39
Zitat
i-MiEV
Für die Vakuumpumpe der Bremsanlage gab es einmal einen Rückruf zum Austausch.
Ist der in diesem Fall gemacht worden? dokumentiert?


Angeblich war in meinem (1/2013) schon die neue verbaut. Weißt du vielleicht, ob bei fehlendem Unterdruck der iMiEV anfängt zu piepsen?
Es wäre hilfreich, wenn ich wüßte ob der fehlende Unterdruck Ursache oder Wirkung war.

von Andreas106 - am 06.01.2018 23:02
Bisher trat das Problem nicht mehr auf. Bisher ...

Heute Morgen nach ca. 40 km stand ich an der Ampel. Nach ca. 5 Sekunden nach dem Anhalten fing der Pfeifton mit der Bremswarnlampe wieder an. Ich hörte noch kurz die Unterdruckpumpe. Deshalb dachte ich, daß es vielleicht nur der Ausfall des ABS wäre.
Doch nach weiteren zwei Kilometern auf dem Firmenparkplatz merkte ich dann, daß die Bremsleistung gegen Null ging. Zum Glück fährt man da langsam. Es ist unglaublich, wie stark man bei diesem Auto auf die Bremse latschen muß. Das war doch früher bei den alten Autos nicht so extrem?

von Andreas106 - am 08.01.2018 06:25
Doch, seit es Scheibenbremsen gibt schon. Übliche Trommelbremsen sind selbstverstärkend ("auflaufende Bremsbacke",siehe auch der Wikipedia-Artikel) zur Trommelbremse.

Dass die Drillinge hinten Trommelbremsen haben reißt es nicht raus, da die hauptsächliche Bremsleistung vorne anfällt (anfallen muss - dynamische Achslastverteilung). Und da sitzen Scheibenbremsen. Die ohne Bremskraftverstärker halt erheblichen Pedaldruck erfordern.

von iOnier - am 08.01.2018 22:07
Nachdem die letzten 90 km wieder ohne Probleme verliefen, muß ich heute noch weitere knapp 70 km überstehen. Habe ihn für morgen bei der Werkstatt angemeldet. Bin gespannt woran es liegt.
Dabei habe ich nochmals nach der Unterdruckpumpe nachgefragt. Diese wurde bei meinem Auto von meinem Vorgänger Frank (GE-Forum) bei ca. 10Tkm getauscht.
Das sporadische Ausfallen, immer dann, wenn die Unterdruckpumpe anlaufen muß, würde zu einem Bürstenmotor passen, bei dem die Kohlen langsam zu kurz werden.
Falls das der Fall sein sollte, wäre es unverantwortlich. Bei einem sicherheitsrelevanten Verschleißteil muß ein Austausch rechtzeitig statt finden.

Wir werden hoffentlich am Donnerstag genaueres wissen.

von Andreas106 - am 09.01.2018 06:20
Zitat
Andreas106
Falls das der Fall sein sollte, wäre es unverantwortlich. Bei einem sicherheitsrelevanten Verschleißteil muß ein Austausch rechtzeitig statt finden.


Hallo!
Und eine Woche lang hunderte von Kilometern mit einem nicht richtig funktionierenden Bremssystem durch die Gegend zu fahren zeugt von hohem Verantwortungsbewusstsein?
Was soll das System denn noch mehr machen, als durch laute Pfeiftöne und Fehlermeldungen auf einen erkannten Fehler hinzuweisen?
Viele Grüße
Henning

von C-Zero-HH - am 09.01.2018 07:37
Der Zahnriemen wird auch nicht getauscht, wenn er gerissen ist!
Und ja, ich fahre extrem vorsichtig. Und nur noch zur Arbeit. Was kann ich dafür, daß ich nicht schon früher einen Termin bekommen habe. Soll ich deshalb eine Woche Urlaub nehmen, oder willst du mir einen Mietwagen bezahlen?
Darum geht es ja. Das Teil müßte bevor es kaputt geht getauscht werden.
Aber wir sind noch im Spekulationsmodus. Am Do wissen wir hoffentlich mehr.
Und wenn das Öffentlich machen dieses Problems nicht gefällt, habe ich kein Problem das Ganze für mich zu behalten :-(

von Andreas106 - am 09.01.2018 08:12
Zitat
Andreas106
Der Zahnriemen wird auch nicht getauscht, wenn er gerissen ist!

Doch ich mach das so bei unserem Familien-Lastenkombi. Zahnriemen liegt im Kofferraum, ist in einer guten Stunde gewechselt, aber erst, wenn er reißt. Wozu vorher? Ist ja ein Freiläufer.

Ohne Unterdruckpumpe geht, man muß halt fahren wie in alten Zeiten, bedacht, für andere mitdenkend, Abstand. Es geht und mach einen kräftigen Fuß.

von el El - am 09.01.2018 12:52
Update:
Obwohl ich das Problem am Telefon beschrieben hatte, hat die Werkstatt keine Ersatzteile. Das Auslesen des Fehlerspeichers meldete eine Störung bei der Unterdruckpumpe. Diese würde von drei Relais angesteuert. Man könne nicht sagen, ob es eines der Relais ist, oder die Pumpe selbst. Man würde zunächst die drei Relais (Stück 10.-) tauschen und eine Probefahrt machen. Sollte das Problem immer noch vorhanden sein, würde man die Pumpe (309.-) tauschen.
Da nicht einmal die Relais vorrätig sind, geht es erst am nächsten Tag weiter. :-(
Was soll die Probefahrt bringen. Ich bin über 200 km zwischen den Störungen gefahren!
Ob die Pumpe eine brushless ist konnte man mir nicht sagen. Ich habe dann gleich noch die Pumpe bestellt, da ich mein Auto brauche und nicht Tage lang es bei der über 20 km entfernten Werkstatt haben kann. Doch wenn ich die Pumpe auch haben will, dann wird es Freitag. :-(
Das man stärker Bremsen muß, ist mir bekannt. Aber wenn man es nicht gewohnt ist, kann es brenzlig werden. Meiner Frau möchte ich das nicht antun.
Was noch viel schlimmer ist, ist der sehr laute Pfeifton. Das hält keiner länger als fünf Minuten aus.

von Andreas106 - am 11.01.2018 08:20
Die Pumpe konnte jetzt doch nicht eingebaut werden, da man sie nicht so ohne weiteres bestellen kann. Die Bestellnummer mit Preis von um die 300.- Euro kann man nur einmal pro Fahrzeug verwenden. (Rückruf bei 10Tkm) :-(
Man muß eine andere Nummer verwenden bei der die Pumpe dann um die 500.- Euro kostet. Da ich mein Auto aber wieder haben will, und nicht sicher ist, wie lange die Lieferung dauert, nehme ich das Auto nun mit alter Pumpe, aber neuen Relais.
Hoffen wir, daß die Relais und die neue Kontaktierung durch den Zusammenbau das Problem behoben haben.

von Andreas106 - am 12.01.2018 10:51
Mein Auto habe ich wieder.
Habe gerade zufällig noch das hier gefunden:
http://67183441.foren.mysnip.de/read.php?28653,370244,379064#msg-379064
Speedy6484 beschreibt genau mein Problem. Und sein Händler hatte wie es aussieht Ahnung.
Doch diesen Satz verstehe ich nicht so recht.


Hat man endlos Garantie? Meine wurde angeblich bei ca. 10Tkm eingebaut. Das müßte ca. Oktober 2013 gewesen sein. Somit noch keine fünf Jahre. Habe ich noch Garantie?

Zum eigentlichen Problem. Man hat mir versichert, daß man eine ausführliche Probefahrt durchgeführt habe, und es hat alles funktioniert. Auf der Rechnung steht 106912 km. Vom Hof bin ich mit 106913 km losgefahren. Jetzt kann es ja sein, daß der Kilometerstand auf der Rechnung nicht der Stand bei meiner Anlieferung war.

Ist aber so. Habe einen CanIon Screenshot bei Anlieferung und Abfahrt. Differenz genau 1 km! :-(
Und wie es so ist, nach 16,5 km, nach den ersten größeren Bremsmanövern, tauchte die Warnlampe mit dem gräßlichen Pfeifton wieder auf.
Autohaus Meng, du hast echt Ahnung.

von Andreas106 - am 12.01.2018 14:57
Ich habe mir die Pumpe einmal genauer angeschaut. Dazu muß zuerst die Motorabdeckung im Heck entfernt werden. Und was muß ich dabei feststellen?
Diese wurde von der Werkstatt nicht entfernt. Ein Blick auf die Pumpe bestätigte meinen Verdacht. Der Dreck der vergangenen Jahre war unberührt.
Keine Überprüfung der Steckverbindung. Kein Fühl-Test mit der Hand an der Pumpe.

Laut diesem Dokument von VW benötigt eine Unterdruckpumpe eine Mindestdrehzahl um über die Fliehkraft die Flügel abzudichten.
Wenn ich mir den Motorlauf meiner Pumpe bei offenem Heckdeckel anhöre, klingt das sehr verhalten. Die Drehzahl ist eher niedrig und schwankend. Der Druck wird nur langsam aufgebaut.
Da ich keine Lust habe über 600.- € brutto für eine Pumpe auszugeben, werde ich versuchen eine Verbrennerpumpe gebraucht zu kaufen, da der Gebrauchtmarkt für unsere Drillinge sehr begrenzt ist.

Oder hat einer von euch eine zu verscherbeln?

von Andreas106 - am 13.01.2018 06:05
Hallo Andreas,

eine zu geringe Drehzahl der Pumpe kann meiner Meinung nach mehrere Ursachen haben. Zu schwache Enervieversorgung - Spannung am Motor bricht unter Last zu weit ein, Probleme des Motors selbst durch z.B. Brandspuren am Kollektor, eine Wicklung ist defekt o.Ä., oder die Drehmomentanforderung der Flügelpumpe ist zu hoch. An dieser Stelle kannst du möglicherweise eingreifen. Ich würde einen satten Strahl Sprühöl in die laufende Pumpe reinjagen. Vielleicht trägt dies dazu bei, die Drehmomentforderung an der Motor zu reduzieren und der Motor erreicht wieder seine Solldrehzahl. Denk mal drüber nach.
Viel Erfolg, egal welchen Reparaturweg du auch immer einschlägst.

Joakim

von joloeber - am 13.01.2018 07:32
Hallo Andreas,

Verbrenner haben keine Unterdruckpumpe, hier kommt der Unterdruck vom Verbrennungsmotor aus dem Ansaugtrakt. Bei Tesla hat man extra auf die Bremskraftverstärkung alla Verbrenner verzichtet, und Verstärkt den Druck elektrisch direkt am Bremspedal. Wird bei Bosch in Immenstadt hergestellt. Wenn die Unterdruckpumpe sich dreht, mach mal alles sauber und neu schmieren. Hoffe das du es ohne neue Pumpe hinbekommst. Ich habe mittlerweile 142000 km drauf und noch überhaupt keine Probleme. Ich kann aber deinen Unmut nachvollziehen.

Gruß
Otto

von Otto_Moeller - am 13.01.2018 18:13
Hallo

Die meisten neuen Verbrenner haben auch elektrische Unterdruckpumpen. Aber der Preis ist wirklich überteuert.


Gruß

Roman

von R.M - am 13.01.2018 19:42
Zitat
R.M
Die meisten neuen Verbrenner haben auch elektrische Unterdruckpumpen.


Aber wozu denn blos? Als Verfallsbeschleuniger? Unterdruck ist doch in Hülle und Fülle vorhanden - aber stimmt der kann ja nicht kaputt gehen.

von el El - am 13.01.2018 21:31
Hallo

Bei Hybrid und wenns nur ein paar 100m elektrisch geht braucht man halt so was.

Die meisten Modelle sind allerdings Membranpumpen.


Gruß

Roman

von R.M - am 13.01.2018 21:45
ah, ok. Danke f d INfo

von el El - am 13.01.2018 21:55
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.