Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
75
Erster Beitrag:
vor 3 Monaten, 3 Wochen
Letzter Beitrag:
vor 4 Tagen, 17 Stunden
Beteiligte Autoren:
wchriss, thegray, Sven Salbach, R.M, C Redmonds, H.Hobbie, el El, permhi, Berlingo-98, Josef, Thomas Reininger, laase

Kleine Ausfahrt mit Folgen

Startbeitrag von wchriss am 30.07.2017 20:26

Nachdem meine Ladetechnik heute fertig geworden ist musste ich mit meinen EL doch wieder den Akku leerfahren, also ging es um 13.00 Uhr auf die Reise.
Quer durch das hügeliche Jura, genau das richtige um meine kurze Übersetzung zu testen.
Erst mal sachte angehen und Steigungen von 8- 10% testen, macht richtig Spass, da geht es noch mit fast 60 Sachen und 90A hoch. Nach 30 km dann mal mit dem IR-Thermometer die Motortemp. gemessen 68°C am Gehäuse alles OK. Ich werde mutiger und es geht mit 13% rauf und dann wieder ins Tal, läuft wie geschmiert. Der nächste Hügel mit bis zu 17% geht auch noch bricht da aber auf 35km/h ein bei 110A Stromaufnahme. Jetzt steht doch nichts mehr im Wege in 2 Wochen über die Alpen zu fahren, das sollte locker drinnen sein. Nochmal einen Temperaturcheck Gehäuse 80°C. OK jetzt aber gemütlich durchs Tal zurück nach Hause ( 40A-60A ) Stromaufahme bei 65 Sachen. Nach etwa 10 km dann plötzlich ein leichter Knall und ein Pfeifen ich dachte jetzt haste einen Platten gefahren, also rechts ran.
Gehe ums EL alle Reifen ok. :rolleyes:
Hat der Akku abgeblasen ? Alles kontrolliert nichts !
Also wieder reingesetzt und wollte weiterfahren, erst mal sachte Strom gegeben und da war ein Rukeln, also wieder Stop. Motor konntrolliert noch immer 80°C, langsam geschoben und was war das, eine Lamelle hat sich verabschiedet.
Ok das wars für heute, Kumpel angerufen und EL mit Hänger nach Hause gebracht.
Motor ausgebaut und zerlegt, hier das Resultat.:-(
[attachment 2416 P7300500.JPG]
[attachment 2417 P7300501.JPG]
[attachment 2418 P7300502.JPG]
Es ist mir echt ein Rätzel wie das bei insgesamt recht geringer Belastung von max. 110A im schnitt wohl bei 60A passieren konnte.
Eine Lamelle hat sich gelöst, und danneben sind auch noch welche locker, und die Wicklung ( falls man das überhaupt so nenen kann ) ist auch an ein paar Stellen nicht mehr fest vergossen.

Hat schon jemand einen Perm reparieren lassen? und wenn ja mit welchen Kosten muss ich rechnen ?

Die 50 interessantesten Antworten:

Morgen Christian,
ich bin mir ziemlich sicher dass das nichts mit dieser Ausfahrt zu tun hat.
Ich bin Optker. Es kommt rellativ häufig vor, dass Kunden kommen und meinen, sie hätten die Brille nur aus dem Etui getan und wollten sie aufsetzen, dabei sei sie gebrochen. In meinen Lehrjahren dachte ich sie wollen mich ganz billig verarschen, nun weiß ichs besser: Es stimmt. Den ersten Haarriß haben die Teile bereits viel früher bekommen oder von Anfang an gehabt, doch das öffnen der Bügel nach dem Entnehmen aus dem Etui, ein an sich harmloser Vorgang mit normaler Belastung, hat gereicht, dass er bricht.

Es ist bei dieser Ausfahrt passiert, aber nicht durch diese Ausfahrt. Trau ich mich zu wetten.

von el El - am 31.07.2017 03:15
Mal auf die schnelle muß gleich raus hier...

Nun ist die thermische Belastung vor der ich immer warne, vor allen bei Falschrum laufenden Motor. Hat ja auch ein Grund oder einige weshalb der Motorhersteller dann auch die Auber nicht mehr beliefern wollte - wenn das so stimmt.
Und es ist laß mich mal vorauseilend sagen - wahrscheinlich noch Reku!!!
Mit Reku ist die Wahrscheinlichkeit noch größer weil weniger Abkühlphase.

Und es sind die klassischen Symptome von "Selbetentlötung" wegen Hohen Strom bei mangelnder Be-Entlüftung - das dies nicht gleich passieren muß Konstantin da gebe ich dir in deiner Analyse soweit recht - es war aber doch eher auf dieser Fahrt die Hochstrom-Lasten die das Malheur vorbereitetet.

Das Problem mit dem Außen- Messen der Temperatur nur sehr bedingt auf die Kerntemperatur schießen kann. ein Blei-Lot gibt schon ab 150 Grad auf je nach Zusammensetzung -> Erweichungstemperatur. Andere erst bei ~200Grad
Obwohl ich wenn vertretbar, in Serienproduktion dort eine Hartlötung bevorzugen würde. Wenn der Iso-Lack für Hohe-Anforderungen ist - Und dann man noch bedenkt das man je nachdem wo man misst - Mist misst.
Grade bei Infrarot wie ich vermute -> Emissionsgrad und Korrekturfaktor zum Schwarz-Strahler.... nicht beachtet!!! gell?
Dann werden schnell aus 80Grad gemessene Oberflächentemperartur, schnell mal ~90 Grad Oberflächentemp!!!
Dann Überganswiderstand Gehäuse Luftspallt; Luftspalt Oberfläche "Kern"
Dann bedenke man noch das im Motor die Lötstelle sehr wahrscheinlich auch beim Motor einen höheren elek. Widerstand hat als ..... das kann man so noch weiter aufdrösseln

Man muß sich ja auch mal vor Augen halten was dort an Fliehkräften walten . 2r mal Pi; mal Drehzahl haste schon mal Umlaufsgeschwindigkeit mal Masse der Brücke da kommt einiges zusammen.

Kauf dir einen Neuen - die Reparatur war früher - wenn machbar schon teuer - seit dem der Hersteller einem Ami gehört sind die Preise laut anderen um ~100% hoch gesetzt worden.

von thegray - am 31.07.2017 12:46
Hallo,
der Motor läuft richtig rum, aber wie du vermutet hast hab ich die Reku ativ mit 30A Batteriestrom.
Das Thema verzögerte Auswirkung hab ich mir auch nochmal durch den Kopf gehen lassen.
Vor allem wie du erwähnt hast mit gegebenen Fliehkräften, da ich ja die max. Spannung vom Perm ausnutze und der Schaden bei höchstdrehszahl passiert ist, die knapp 10km davor bin ich extra langsamer gefahren um den Motor bei geringer Belastung etwas abkühlen zu lassen. Zum Thema Oferlächentemp. ich konnte den Motor noch für einige sekunden anfassen, von daher sehe ich die 80°C als realistisch an.
Auf der Ursachensuche bin ich auch nochmal alle Controllereinstellungen durchgegangen.
Zu meinem Leidwesen musste ich feststellen das ich den max.-Batteriestrom und den max.-Motorstrom nicht identisch eingestellt hatte sondern um 16% höher. Was auch die erhöhte Steigfähigkeit erklärt 15% berechnet 17% waren möglich.
Somit ist klar ich habe den Motor in den Steigungen gekillt, der thermische Verlust war zn fast 30% größer als ich gerechnet hatte, die Wärme konnte damit nicht schnell genug abgeführt werden und der Crash kam dann Zeitverzögert bei höchstdrehzahl. Das erklärt auch warum zwischen der vorletzten und letzten Temp.-Messung das Gehäuse nicht abgekühlt ist, obwohl ich nur mit geringer Belastung gefahren bin. Der Kern muss derart aufgeheitz gewesen sein und diese Energie dann ans Gehäuse abgegeben haben.

Hab bei Heizmann angerufen, die setzten den PMG 132 noch instand. Werde den Motor mal einsenden und einen KV machen lassen.
Es ist also dringend angesagt eine Aktive Kühlung für die Zukunft zu montieren.
Gruß
Christian

von wchriss - am 31.07.2017 14:51
Zitat
wchriß


Hab bei Heizmann angerufen, die setzten den PMG 132 noch in­s‍tand. Werde den Motor mal einsenden und einen KV machen lassen.
Es ist also dringend angesagt eine Aktive Kühlung für die Zukunft zu montieren.
Gruß
Chri­s‍tian


Nun ob nun richtig oder falsch rum - ist in so einem Fall marginal - wenn es mal über den Daumen 10% Luftdurchsatz ausmacht. Das Dumme ist halt die Warme Luft die Tage über dem Asphalt der ja locker >20 Grad höher liegen kann - und so wie das ab Werk gebaut ist ja auch nicht sichergestellt ist das Abluft turbulent neu angesaugt wird.

Also interpretiere ich das ich richtig gelegen habe - Infrarotmessung dann mach dich mal schlauer wie der Unterschied zu Mattschwarz zu Silberglänzend liegt. Nur mal so für die Zukunft.
Aber Schau wenn es tatsächlich mal Exemplarisch real 5Grad mehr sind, wirst du das mit den Finger nicht identifizieren können. wenn es aber Außen 5 mehr währen wie viel wären es dann innen mehr, bestimmt nicht 5 eher 10 oder 15Grad!!!
Und wenn man sich an der maximal zulässigen Leistung und Temp, bewegt ist 20Grad mehr oder weniger im Kern dann - eben - ging noch mal Gut ohne es zu bemerken und eben dem was du erlebt hast.


Tja tja - was bin ich Zig mal angefeindet worden wenn so was Thema wurde - schade das auch bei sowas wenn auch nach längeren erst wieder- mehr recht als unrecht liege.
Und wenn ich meckerte das geht auch anders - So was inhaltlich zu vernehmen ist ....Alles perfekt - besser kann man es nicht machen, muß ich dann unter anderen lesen.

Du hat es ja noch das Glück das der noch recht gesund geblieben ist, da gibt es andere da hat sich das Paket derart zerlegt das auch ein Leihe sehen konnte das dort nichts mehr zu retten war.

Und vielleicht bekommste ja doch eine preiswerte Reparatur?

von thegray - am 01.08.2017 13:04
Zitat
R.M
Hallo

Perm richtig einge­s‍tellt?

Gruß

Roman


Bei dem Aufwand der betrieben, gehe ich von aus das der kontrolliert und eingestellt war - wenn nicht also im Sinne nicht best möglich eingestellt dann hatte das einen ordentlichen Beitrag.

von thegray - am 01.08.2017 13:07
Ihr müßt euch auch immer mal vor Auge halten.
Was da Umgesetzt wird.

Gut auf den Papier hat der bestmöglich ~92% Eta.

Real je nach betriebsbedingt mal 80Prozent veranschlagt, läßt sich auch leichter Rechnen da ja hier es auch einige gibt die mit simplen Dreisatz schon problem haben.
Ochesentur am Berg dauerhaft 5-6KW reingehen dann - bedeutet das 1000-1200Watt an Abwärme die anfallen.
Die Leistung eines elektrischen Heizlüfter oder Fön - jetzt last den mal nicht 30Grad Warme Luft ansaugen sondern 60Grad.

Wie Warm muß bei einer Sooo kleinen Oberfläche der Gegenstand sein damit sich ein Ausreichend Temperaturgefälle einstellt das die Energiemenge abgeführt wird. Er ist ja nicht Zwangsgekühlt.

Nehmt mal eine Gußeiserne Kochplatte also die Großen und last die mal mit 800-1000Watt (mittlere Stufe) laufen ohne Kochwasser drauf die erreicht in vertretbarer Zeit viele Hundert Grad - Gut es gibt Frischluft -> Gut dann nehmt euren Fön in kalter Stufe und kühlt das dann damit runter der hat sicher mehr Durchsatz als die Lüftung vom Perm.

Dann BITTE kommt dann aber nicht auf die Idee danach auf die Platte zu fassen.

von thegray - am 01.08.2017 13:21
Zitat
thegray
Gut auf den Papier hat der bestmöglich ~92% Eta.
Real je nach betriebsbedingt mal 80Prozent veranschlagt, läßt sich auch leichter Rechnen da ja hier es auch einige gibt die mit simplen Dreisatz schon problem haben.
Ochesentur am Berg dauerhaft 5-6KW reingehen dann - bedeutet das 1000-1200Watt an Abwärme die anfallen.


Es waren am Berg bis zu 7kw 64V&110A Battleistung. Das dumme war halt wie ich oben schon geschrieben habe, der Motorstrom war um 16% höher eingestellt und da ja die Verlustleistung Quadratisch ansteigt waren es 34 % mehr Verluste. So konnte sich der Rotor schneller aufheitzen und ich habe das über das Gehäuse nicht mitbekommen.
Fazit: selber schuld.

Hab mir mal das Gehäuse genauer betrachtet, also so einen richtigen Luftdurchsatz bekommt man da nirgens hin.
Das beste wäre nach meiner Meinung noch vor den Lufteinlässen die zum Kollektor hin sind ein paar PC-Lüfter zu montieren. Dann würde das Gehäuse und ein Teil vom Anker gekühlt. Aussderm würde dann bei dieser Montage frische Luft von der Radseite her kommen, leider aber auch der ganze Dreck wens mal Nass ist.

von wchriss - am 01.08.2017 14:53
Selbst gemacht ja!
Selber Schuld - Jein

DENN immer wenn bei KONTROVERSEN IN solche Richtungen - Und ich gehe jetzt mal von meiner Position aus.

Mit Vorsicht ; Verbesserungen oder einfach nur mal kreative Kritik äußere.
Dann wird das gleich Kontra; Kontra; Konta gesetzt.
Und wenn man dann mal nach Hunderten Zeilen mal deutlicher wird - rennt man zu Papa mimiiiiimmiimi

Großer Bogen....

Im Ergebnis sterben und das vorzeitig und damit unnötig Zellen; Motoren und Controller.

Statt solche Sachen als Anlaß zu nehmen gemeinschaftlich akzeptiert Warnungen so deutlich auszusprechen oder zu dokumentieren das andere eben Vorsichtiger ran gehen......

von thegray - am 01.08.2017 16:11
Hallo

Ist Unsinn der Perm macht ohne Probleme 200A für 5 Min mit. Wenn du ihn repariert zurück bekommst dann bitte das Timing überprüfen, das ist häufig schon ab Werk falsch eingestellt.

Zwischen richtig und Motor kaputt liegt weniger als 1mm.

Das mit einem Lüfter auf der Kohlenabdeckung wird auch von Perm so gemacht.

Gruß

Roman

von R.M - am 01.08.2017 16:24
Zitat
R.M
Hallo

Ist Unsinn der Perm macht ohne Probleme 200A für 5 Min mit. ...
Roman


ja wie jetzt? Ist der Perm nicht nur bedeutend sparsamer, sondern auch leider bedeutend empfindlicher als der thrige? Güllepumpe, schon klar.

von el El - am 01.08.2017 19:08
Zitat
R.M
Hallo
Also ich fahre den Perm mit falscher Drehrichtung jeden Tag 5 min mit 200A war nie ein Problem.
Gruß
Roman


Diese Aussage sagt gar nichts aus.
5 min mit 200A bei start mit kaltem Motor geht sicher,
wenn der Motor aber schon 80°C hat glaub ich hälter das nicht aus.
Gruß
Christian

von wchriss - am 02.08.2017 12:39
Zitat
R.M
Hallo

Ist Unsinn ohne Probleme 200A für 5 Min mit.
Zwischen richtig und Motor kaputt liegt weniger als 1mm.
Das mit einem Lüfter auf der Kohlenabdeckung wird auch von Perm so gemacht.

Gruß

Roman


Hm - zu der besagten Anwendung - da sieht keiner einen Widerspruch - klar!

Ach Roman.

von thegray - am 03.08.2017 09:35
Zitat
R.M
Hallo

Also ich fahre den Perm mit falscher Drehrichtung jeden Tag 5 min mit 200A war nie ein Problem.

Gruß

Roman


Roman alles was für und bei Anderen mal ein Problem ist; war oder werden kann!

Nach dem was du immer schreibst mal eingedampft :
War für dich NOCH NIE ein Problem; kam nie vor ; und du belastest alles viel Stärker ; viel Länger ; viel Extremer und von Geburt an ......
natürlich rede ich hier nicht Ironisch oder Sarkastisch!

Und weil du im Leben offensichtlich alles "richtiger" machst ; richtiger und besser bei dir ist.

Müßen demzufolge alle anderen Hunderten EL und ELbil und Franzmanfahrer gefühllose Dummköpfe sein - und bleiben.

UND DESWEGEN alles so so wie gehabt, es gibt nicht zu verbessern, weiter machen auf das die nächsten Balltfedern; Gelenke; Achsen; Motoren; Batterien und Controller vor ihrer möglichen längeren Zeit bei anderen Hopps gehen.

?

PS. Die Sache mit der Einstellung ist sicher EMINENT - und Richtig!

von thegray - am 03.08.2017 09:46
Zitat
wchriß
Zitat
R.M
Hallo
Also ich fahre den Perm mit falscher Drehrichtung jeden Tag 5 min mit 200A war nie ein Problem.
Gruß
Roman



wenn der Motor aber schon 80°C hat glaub ich hälter das nicht aus.
Gruß
Chri­s‍tian


Stell dich nicht unter deinen eigenen Scheffel!
NICHT ".....glaub ich ......"
in Anlehnung an "Ad oculos demonstrare"

DU WEIßT ES und bist nicht der ERSTE der es dann Besser weis! -LEIDER immer wieder weil auch verharmlost.

von thegray - am 03.08.2017 09:53
Zitat
thegray
Stell dich nicht unter deinen eigenen Scheffel!
NICHT ".....glaub ich ......"
in Anlehnung an "Ad oculos demonstrare"

DU WEIßT ES und bist nicht der ERSTE der es dann Besser weis! -LEIDER immer wieder weil auch verharmlost.


Ja ich weiß es! Zumindest in meiner Konfiguration, aber da ich RM´s EL nicht kenne, kann das ja auch ganz ander sein. Evtl. hat er ja eine Super Boostet Kühlung und jagt 1m³/min Luft durch seinen Motor, dann hält er das bestimmt auch länger aus als die 10 min die im Datenblatt stehen. Deshalb hasse ich auch solche (Ist Unsinn der Perm macht ohne Probleme 200A für 5 Min mit.) Pauschalaussagen.

Ich hatte gehoft hier evtl. konstruktive Vorschläge zu erhalten, wie so ein Desaster zu vermeiden ist., bzw. wie die Kühlung verbessert werden kann oder ob dies schon jemand umgesetzt hat.

von wchriss - am 03.08.2017 11:05
so wie sich hier einige profilieren und auf die kacke hauen das die Schwarte kracht ist schon lustig, ich gehöre da wohl auch ab und zu, zu, aber nicht nur hier ist damit gemeint . Einige der Herren habe ich ja so oder anders leider kennen lernen dürfen. Es ist leider so das die, die wirklich Ahnung haben und Wissen und Erfahrung haben , hier so gut wie nichts mehr schreiben weil so viele belanglose oberschlau dumm Sprüche Sie sich nicht mehr antun wollen.
Ich bin dafür das hier mal 10 User gesperrt werden, damit man oder andere hier was schreiben und bereden können ohne das oben erklärte ertragen zu müssen.
Ich hoffe es fühlen sich ein paar persönlich angegriffen und überdenken Ihr Tun.

Zum Perm, ich hatte schon mit Infrarot Pistole am Gehäuse gemessen bei lang Strecken in den Bergen 113 Grad über längere Zeit und Kilometers und ich fahre immer noch , so :-)
HO HO

von H.Hobbie - am 03.08.2017 11:32

Re: Kleine Ausnahme im Text mit Folgen

Zitat
H.Hobbie
so wie sich hier einige profilieren und auf die kacke hauen das die Schwarte kracht ist schon lustig, ich gehöre da wohl auch ab und zu, zu, aber nicht nur hier ist damit gemeint . Einige der Herren habe ich ja so oder anders leider kennen lernen dürfen. Es ist leider so das die, die wirklich Ahnung haben und Wissen und Erfahrung haben , hier so gut wie nichts mehr schreiben weil so viele belanglose oberschlau dumm Sprüche Sie sich nicht mehr antun wollen.
Ich bin dafür das hier mal 10 User gesperrt werden, damit man oder andere hier was schreiben und bereden können ohne das oben erklärte ertragen zu müssen.
Ich hoffe es fühlen sich ein paar persönlich angegriffen und überdenken Ihr Tun.


Ja ja, das konnte ruhig mal wieder öffentlich gesagt bzw. geschrieben werden.
Auch wenn jetzt der shitstorm über Dich hereinbrechen könnte..
Zu denen, die wirklich Ahnung haben: Es stimmt, die schreiben hier teilweise nicht mehr. Sind aber nicht aus der Welt, bei echten Problemlösungen (die ich suche) bekomme ich dann private mails. D.h. die lesen teilweise schon noch mit. Und wenn sie schreiben, dann sehr kurz und fachlich. Sachbezogen. Was ich eigentlich auch immer wieder versuche.
Überhaupt bekomme ich auch immer mal wieder private mails mit ähnlichen Klagen, wie Du sie ausgedrückt hast. Manche sogar mit den Bitten, einzelne Teilnehmer zu sperren. Aber co-admin (der das könnte) bin ich schon seit vielen Jahren nicht mehr. Moderat moderieren, also Beiträge löschen, das kann ich schon noch. Bei einzelnen halte ich mich zurück, will nicht deren Herzinfarkt riskieren, bei anderen darf ich es verabredungsgemäß. Also im Gespräch den Hang zum Ausschweifen zugegeben und ausdrücklich gesagt bekommen: "Ja ja, kannst das dann auch mal löschen". Macht ja auch wenig Sinn, wenn hier immer mal wieder Teilnehmer altbekannte Themen hauptsächlich mit sich selbst diskutieren...

Ach ja, was ich sehr kritisch sehe ist das Abweichlertum und das Ausschweifende. Also in fast jedem Thema vom eigentlich Thema abweichen und ganz was anderes weiterdiskutieren. Das scheint eine Spezialität hier im elweb zu sein, habe ich anderswo so noch nicht gefunden. Und das hat sicher einige der Besten hier vertrieben. Schade.

Gruss, Roland
elektromobil aktiv seit 1985

von Berlingo-98 - am 03.08.2017 12:23
Zum Orginal Perm (oder Lynch):
der sollte die Wickelköpfe nicht im Betrieb "entlöten".

Der preisgünstige etek Nachbau aus den USA (oder so ähnlich) war bekannt genau für diesen Effekt. Rasenmäher Hersteller Briggs and... Der hatte beim Nachbau die Wickelköpfe weich gelötet (so wurde berichtet). Die haben sich bei hohen Strömen immer mal wieder "entlötet". Wurde berichtet.

Keine eigenen Erfahrungen. Habe nie einen Perm gefahren. Den, den ich mal vom Karl aus Baldersheim bekommen hatte, hatte ich für ein Rennsolarmobil nach Südafrika weitergegeben. Aber das ist eine andere Geschichte.

Gruss, Roland

von Berlingo-98 - am 03.08.2017 12:36

Re: Kleine Ausnahme im Text mit Folgen

das Abweichen ist hier aber kein Problem, durch die Baumstuktur im Forum ist es dann einfach ein weiterer Zweig, denn bei bei Desinteresse überspringen kann,,,
Anstatt enzelne User zu sperren, wäre für die die es unbedingt benötigen, die Funktion, User zu ignorieren sinnvoller...

von Sven Salbach - am 03.08.2017 20:30
Zitat
Berlingo-98
Der preisgünstige etek Nachbau aus den USA (oder so ähnlich) war bekannt genau für diesen Effekt. Rasenmäher Hersteller Briggs and... Der hatte beim Nachbau die Wickelköpfe weich gelötet (so wurde berichtet). Die haben sich bei hohen Strömen immer mal wieder "entlötet". Wurde berichtet.
Gruss, Roland


An den Etec-Motor hab ich auch schon gedacht, passt aber nicht so ohne weiteres rein.
Aber wenn schon einen anderen Motor, dann gleich einen Brushless oder eben Drehstrom.

von wchriss - am 04.08.2017 16:01
Zitat
H.Hobbie

Zum Perm, ich hatte schon mit Infrarot Pi­s‍tole am Gehäuse gemessen bei lang Strecken in den Bergen 113 Grad über längere Zeit und Kilometers und ich fahre immer noch , so :-)
HO HO


Wenn Roman was schreibt - habe ich Respekt vor seiner Meinung und seinem Fachwissen, aber vertrete ich eben auch gelegentlich eine andere - schreibe ich das wohl begründet.
Ich will mich nicht als Freund bezeichnen - Aber wie heist es "Unter Freunden muß man auch unbequeme Sachen sagen können" ohne das einem der andere nicht zur Hölle schickt.
Wieso ich das schreibe habe ich dann auch schon begründet und zwar sachlich - obwohl ich selbst Scheibenläufer mein Eigen nennen darf - wenn auch nicht fahre.

Was das andere angeht - Fehlt die Rahmenbedingung unter der das...; zumal es schon etliche Motorausfälle dieser Art gab (zuletzt war es Ben auf der Rückfahrt vom Treffen auch unter ähnlichen Betriebsbedingungen, und dann war noch mir ein mir persönlich Unbekannter.

zu guter letzt - Persönlich :
Bei einem der schon Antriebsprobleme hatte;
Batterieprobleme, die andere nicht haben;
Ach ja und Laderprobleme - die in der eigenen Unwissenheit begründet waren
aber zugleich andere (dritte) hier im Forum sofort unterstellten defekte Geräte verkauft zu haben.
Ich Moderierend eingegriffen und noch dazu persönlich geholfen habe.

Das ich dann Abstand genommen habe mit Akkublöcken auszuhelfen man mir u.a übel nimmt.
Mein Gott, ich denk mir meinen Teil.

Ach so in dem Zusammnenhang kommt noch was hoch, was ich bestellen sollte.
Der Mann (Ex-Forumsmitgleid) der dir sehr günstig damals Lader (was war das noch Zivan?) und noch was anders Verkauft hatte, der hat von der gesamten Sache Wind bekommen. Fragte mich mal ob ich dich kenne, was ich verneinte.
Nur soviel ->Glück gehabt - das mittlerweile für den Verkäufer die Zeit für die Fahrt zu schade und die Sache EV zu unwichtig.
Denn es wären keine schönen Worte - was da auszutauschen. ( mit dem ist bei sowas kein gut Kirschen essen.)

von thegray - am 09.08.2017 10:50
Hallo,
nun ist es ca. 5 Wochen her wo ich den Motor zu Heinzmann gesende habe, nach mehrfacher Rückfrage habe ich nun endlich eine Antwort bekommen.

Angeblich sind die magenete locker ( konnte ich nicht feststellen ) und der Rotor hat an 4 Windungen einen kurzschluss. Also Totalschaden lt. Heinzmann.
Die haben mir ein Angebot für einen neuen gemacht 1530,- € zuzügl. Mwst.,
2010 hat mann den Motor noch für knapp unter 1000 Euro inkl. Mwst bekommen,
das ist eine Preissteigerung von 80% in 7 Jahren, die haben echt einen Knall.

Ich lasse mir den Motor zurücksenden und geb den mal meinen E-Maschinenbauer am Ort,
mal sehen was der sag.
Gruß
Christian

von wchriss - am 15.09.2017 15:51
Ups - irgendwie hat das jemand ...
Wenn das Jemand anders so geäußert - hätte Der jetzt sicher wieder HO HO Hoooo.... geschrieben.

Also bleibt es dabei wieder ein Totalschaden der so eigentlich unnötig und vermeidbar gewesen wäre - wenn man die Leute nicht immer mal wieder in fälschlicher Sicherheit wiegen würde!


Zitat
el El
um fufzehnhundert kriegst ja fast schon den Motor + das El ohne Akkus drumrum...


Oder Andere Technik ; Verschleißfrei mit Reku und Kontroller incl.

von thegray - am 15.09.2017 17:27
Hallo

Der beste Motor fürs El den ich kenne ist von Kasbauer Drehstrom mit Sinuscontroller.
Leider recht teuer aber bei den Preisen die Heinzmann gerade aufruft doch eine Alternative..

Gruß

Roman

von R.M - am 15.09.2017 18:51
Hallo
dann nehm doch gleich den von REVOLT RV-160-SH für ca. 400$.


Operation voltage: 24V-96V

Continuous power/ Peak power: 8KW/ 15KW

Weight: 5Kg


[www.revolt.org.il]
[attachment 2465 RV-160-Sh.jpg]

von Josef - am 15.09.2017 19:20
Wenn ich mir aber manche Els so ansehe..wie rostig derren Perms sind..werden die auch nicht sehr alt werden.
Die Magneten unterrosten dan..werden hochgedrückt..und das wars dann....
Zum Glück hatte ich damals einen PMG132 bei ebay neu erworben..aber auch für 1200€ oder so...ich weiß es gar nicht mehr genau...möchte es auch gar nicht mehr wissen...und hoffe ich werde ihn noch laange nicht brauchen!
Brushless wäre schön, aber ob es wirklich haltbarer wird, mit einer passenden Lösung?
Wielange hält ein erhältlicher passenden bezahlbarer Controller wohl?
So viel ungewissheiten :-( für viel Geld
Schafft der Brushless 100.000km? niemand weiß es :-( Abgesehen von den notwendigen Umbauen..wie haltbar ist das alles?

von Sven Salbach - am 15.09.2017 20:04
Klingt interessant,
würde allerdings bedeuten nochmal alles Ausbauen und neu Aufbauen, inkl. neuen Controller da Brushless. Hm da komme ich ja fast auf den selben Betrag und dann der ganze Aufwand .... nee.
Wenn das von Anfang an so geplant gewesen wäre ja, aber so.
Gruß
Christian

von wchriss - am 15.09.2017 20:16
Sven,
ich hoffe jetzt mal, ich bin nicht zuuu weit ab vom Thema. Obwohl: geht ja ummögliche Fehlermechanismen.
Wie behandelst DU denn Deinen Motor, damit die Magnete nicht unterrosten?
Öl ran? Wie an die oberen? Muß der Motor dazu zwingend raus? Sprühen oder seitlich aus der Dosiernadel reinlaufen lassen?
Was ist mit dem Dreck, den dasÖl anzieht? Wie verhinderst Du, daß zwar nicht der Magnet, dafür aber eine Fettkruste in den Luftspalt gerät? Ich meine, da geht ja viel Luft durch und nicht nur saubere.
Wie verhinderst Du, daß Öl oder -nebel auf den Kollektor kommt?
Oder baust Du aus und läßt Lack quer durchlaufen?
Ich fühlte mich bei "rostiger Perm" nämlich angesprochen, nicht im El (robuster Thrige), sondern in meinem Motorrad.
VG, Lars

von laase - am 16.09.2017 19:48
naja, ich habe ja meinen Kettenschutz seitlich und unten..dadurch entfällt bei mir schon mal das Spritzwasser..
Zusätzlich den Mccoi Kettenöler....dadurch bekommt er immer etwas Öl durch die Kette ab..
Wenn es bereits übel aussieht und er genug km runter hat..dann zerleg ihn einfach mal, ersetz gleich die Kugellager und entroste ihn mit der Drahtbürste oder so..
Danach Rostumwandler und lackieren..das alles möglichst BEVOR der Rost die Magnete erreicht...
Leider werfen die Magneten selber auch irgendwann Blasen..keine Ahnung was man da machen kann außer neue Magneten zu verbauen...wenn die Chromschicht aufgeht verursacht die einen Kurzschluss...entfern man sie, kommt Luft an das Magnetmaterial..und es zersetzt sich....

von Sven Salbach - am 16.09.2017 20:38
Hallo

Ich sprühe den Motor mit Ballistol ein und bevor die neuen Kohlen rein kommen wird er ordentlich mit Kaltreiniger ausgespült.

Gruß

Roman

von R.M - am 16.09.2017 20:45
Das mit dem Spritzwasser habe ich mir auch schon gedacht und entzwischen unter dem Motor auch eine Abdeckung montiert. Aber wie hast du das seitlich gemacht, von aussen zwischen Dämpfer und Rahmen ?

Ju Hu, ich habe einen gebrauchten Perm aufgetan :hot: von einem Bekannten, werde ich kommende woche abholen.

von wchriss - am 17.09.2017 08:08
bitte:-)
[www.mysnip.de]



von Sven Salbach - am 17.09.2017 08:34
Danke !
Also wirckllich kpl. zu. Da bekommt der Motor ja gar keine Luft mehr, ach ja du hast ja ne aktive Kühlung. So weit wollte ich das nicht treiben, ich werde nur bis kurz vor der Achse zu machen, und auf die Motorkonsole kommt ein 8x8cm Lüfter der für die Luftzirkulation am Motor sorgt. Dazu kommt dann noch ein Temp. Sensor am Motorgehäuse, der bei 65°C den Controller abschaltet.
Bilder folgen wenn alles Montiert ist.
Gruß
Christian

von wchriss - am 17.09.2017 08:53
die aktive Kühlung hatte ich vor zwei Jahren ausgebaut..hatte mich etwas vom Platz genervt...
Im Sommer bei Stiegungen bis 85°C Motortemperatur.
Aber hier ist es ja flach

von Sven Salbach - am 18.09.2017 05:06
So eine M...
der Motor hat auch schon Brandspuren am Kollektor und läuft sehr unrund. grrrrrr.
Hab einfach momentan kein "glückliches Händchen".

von wchriss - am 24.09.2017 17:04
Ich wollte erst nichts dazu scheiben..aber ich bin kein Freund gebrauchter Perms...
Die Wahrscheinlichkeit, das die bereits einen Weg haben...ist sehr hoch.:-(

Deshalb hatte ich mir damals den neuen auf Halde gelegt..auch wenn es wehtut :-/
Einen gebruachten Perm zuerst mit einem Oszi testen..also einfach den Stromverbrauch aufs Oszi legen und zu sehen ob auch kein Wicklungsschluss irgendwo vorliegt.
Aber wenn man hinhört, hört man das auch..
Die haben dann so eine sonores Brummen..kein gutes Zeichen...
Wer den unbedacht einbaut wird ihn die ersten paar 100km zerlegen

von Sven Salbach - am 25.09.2017 03:39
Zitat
Sven Salbach
Einen gebruachten Perm zuerst mit einem Oszi testen..also einfach den Stromverbrauch aufs Oszi legen und zu sehen ob auch kein Wicklungsschluss irgendwo vorliegt.


Das mit dem Oszi ist ne gute Idee, damit sollte sich ein Windungsschluss rauslesen lassen, werde das heute abend gleich mal testen. Leider bekommt man so aber nicht heraus welche Windung es ist um gegebenenfalls dort weiter zu suchen, bzw. mit Harz versuchen den Schluss zu beseitigen. Hab mir überlegt das es mit einem mOhm-Meter gehen müste.

von wchriss - am 25.09.2017 11:32
klar geht das.
Du weißt dann ja, das eine Nadel von x bis y geht.
Wenn eine aber von x bis yz geht, wenn Du langsam dreht..ok dann ist es keine Nadel :-) weiß Du auch welche es ist...

von Sven Salbach - am 25.09.2017 11:51
Zitat
C Redmonds
Zitat
C Redmonds
[attachment 2472 IMG-20170915-WA0006.jpg]



(Hier im Link Erfahrungsberichte)

[www.mysnip.de]


von C Redmonds - am 25.09.2017 12:45
Sind öfter defekte am perm bekannt? Hatte das mal in einem inserat gelesen...
Welcher Motor war das denn nochmal der für gut 500tkm entwickelt wurde, Thrige oder Perm?

von C Redmonds - am 25.09.2017 13:05
Hallo

Eigentlich keiner, zumindest die Lager und der Kollektor halten nicht so lange.
Thrige ist Gabelstaplertechnik, Perm ehr für 72V und 40 bis 60A geeignet aber nur mit Kevlar Bandage.

Gruß

Roman

von R.M - am 25.09.2017 19:18
Nun da sind Fliehkräfte am Werk -
Und was eine Bandage ist - also allgemeinsprachlich;) !

Du nimmst GFK also da eben CFK als Wickel-Bandage (Leicht; sehr Reißfest vor allen wenn es Unidirektionale Lagen sind ) und wickelst den Rotor damit Außen ein - da die CFK-Faser ausgehärtet im Fall des Falles auf Zug belastet wird, würde auch schon eine sehr dünne Lage die Metallkonstruktion der Lamellen bei hohen Drehzahlen trotzdem "Stützen" also zusammenhalten können.

natürlich würde der Luftdurchsatz etwas leiden - denke ich mir !

von thegray - am 26.09.2017 21:26
mir wurde dazu gestern ein Foto zugespielt.
Der Streifen ist wirklich gerade mal Finger dick.
Weil eben genau das mit de Lüftung...
Könnte natürlich das Problem der sich bei vielen ablösenden gelöteten Kupferabschlüsssen helfen..anderseits..wird dann vermutlich bereits was anderes vorgefallen sein..denn wenn der Motor erst um 170-210° warm geworden ist....lag da sicher schon vorher ein Roblem vor..

von Sven Salbach - am 27.09.2017 03:57
So der neue Motor ist eingebaut, jetzt bin ich gerade noch den neuen Spritzschutz am Laminieren, da diese ja mit den neuen Dämpfern nicht mehr passen.
Zwischen Motor und Rahmen kommt auch noch eine laminierte Matte rein und unter dem Motor kommt noch eine Abdeckung, Das sollte reichen. Für die Kühlung kommt noch ein Lüfter rein damit im Motorraum ein Luftaustauch stattfindet.
Wenn alles klappt bin ich am Donnerstag dann am Stammtsich in Bamberg.
Gruß
Christian

von wchriss - am 13.10.2017 18:25
Bin gerade von der ersten Testfahrt mit neuem Motor zurück, diesmal mit Messequipment.
Der Kelly Controller gibt 14% zuviel Strom frei, so waren es bei meinem defekten Motor 230A max. Strom anstatt den eingestellten 200A.
Batteriestrom waren es max. 108A bei 40 bis 60 km/h somit war der Motorstrom ums 2.1-fache höher, damit hatte ich nicht gerechnet. Laut Tabelle sollten es bei der Geschwindigkeit nur das 1,5-fache sein.
[attachment 2484 PA140523-1.jpg]

von wchriss - am 14.10.2017 16:04
hat jetzt nicht wirklich was mit dem Stromverbrauch zu tun, aber auf dem Bild sieht es so aus als ob die Kette nicht gerade läuft, beim Motor ist der abstand groß und nach unten hin geht es immer dichter an die Konsole?


wenn du 50 km/h schnell fährst ,ohne Wind auf einer geraden ebene , wie viel Led leuchten da im El auf wenn du auf Ampere stellst? ( wie viel Volt hat dein El ?)

Horst

von H.Hobbie - am 15.10.2017 02:06
Hallo Horst,
das ist auf dem Bild eine optische Täuschung, da das Bild leicht schräg gemacht wurde.
Die Kette läuft exakt parallel zur Motorkonsole.
Bei mir leuchtet nix (siehe 64V Umbau) , da die Instrumente alle anders sind, aber der Stromverbrauch liegt bei etwa 50A bei V-max. (68km/h) in der Ebene.
Systemspannung 64V.
Gruß
Christian

von wchriss - am 15.10.2017 09:09
Hallo Thomas,
na ja ist nix was mal an einem nachmittag erledigt ist.
Der Antrib muss kpl. raus, dann die Lager von der Achse runter am besten auch gleich von der Motorkonsole und neue Lager rein. Ebseno muss das Kettenblatt und die Aufnamhe raus.
Dann kommt das kniffligste, du brauchst eine neue Nut in der Achse für die Kettenblattaufnahme. Ohne Nutfräse kannst du das vergessen, also die Achse zum Fräser geben mit genauen Angaben wo die Nut rein muss und mit welchen Abmessungen. Wenn du dich hier nur um ein paar Millimeter verhaust war die Arbeit fürn Ar.....
Dummerweise wird der eh schon etwas knappe Raum durch das drehen noch enger, da jetzt die Bürsenseite des Motors nach aussen geht und die ja mehr Platz braucht als nur das Ritzel. Es passt also die Bürstenabdeckung nicht mehr drauf.
Hab dafür richtung Reifen eine Glasfaserlaminatabdeckung an den Rahmen angebraucht damit kein Wasser und Schmutz in den Kollektor kommt.
Gruß
Christian

von wchriss - am 28.10.2017 07:23
Hallo

nicht vergessen das batteriestrom nicht gleich motorstrom ist...
durch das pwm signal kommt es zu einem transformationseffekt über die induktivität des motors.

es kann sogar sein das der motor über 250A bekommt vorallem in der Anfahrphase oder am Berg....

ich habe schon effekte gemessen von Batteriestrom zu Motorstrom von 50A aus der Batterie und am Motor 300A ... war allerdings kein Perm.

nur mal so am Rande ;-)

von permhi - am 14.11.2017 11:00
Zitat
permhi
Hallo
nicht vergessen das batteriestrom nicht gleich motorstrom ist...
durch das pwm signal kommt es zu einem transformationseffekt über die induktivität des motors.

Ja ist klar, El jetzt eingestellt auf Max. Motor = 170A und max. Bat. = 85A

von wchriss - am 14.11.2017 11:43
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.