Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
34
Erster Beitrag:
vor 8 Jahren, 3 Monaten
Letzter Beitrag:
vor 6 Jahren, 10 Monaten
Beteiligte Autoren:
pg09, Thomas R., Funkschatten, Seltener Besucher, DerMatze, Peter Schwarz, Japhi, Intendant, Sender-Treff.de, KlausD, Staumelder, nieltz

CT radio Bochum 90.0 technische Probleme durch Stromausfall

Startbeitrag von pg09 am 11.09.2009 16:24

hallo leute,
heute morgen ist mir aufgefallen das CT radio Bochum auf deren frequenz 90.0 Mhz einen Leerträger sendet.Auch um ca. 13:00 Uhr und jetzt um 18:15 Uhr war immer noch nur ein Leerträger zu hören.Laut der Website liegt dies an einem Stromausfall,bei dem ein Kabel durchtrennt wurde.
Wie lang ist das denn schon?Zumindest vorgestern war der Sender noch da.Das RDS "CT 90MHZ" ist nach wie vor vorhanden.

Antworten:

Nun,meine ich einen leisen Ton im Stile der Musik,die die spielen,zu hören.Aber sehr leise und in mono.

von pg09 - am 11.09.2009 16:53

-

-

von Seltener Besucher - am 11.09.2009 17:35
irgendein Problem muss es dort aber wohl noch geben.
werde heute abend auf jeden Fall mal ein Video von dem Leerträger mit der leisen Musik im Hintergrund hochladen.

von pg09 - am 11.09.2009 17:51
hier ist das Video:

http://www.youtube.com/watch?v=E_ITRqW2kA0

von pg09 - am 11.09.2009 18:13

CT radio Bochum 90.0 technische Probleme durch Stromausfall

Danke für das Video. Ohne das aktuelle Programm zu kennen scheint mir die Senderabstrahlung und der Träger in Ordnung zu sein. Ich tippe mal entweder auf einen grandiose Untersteuerung (sollte sich eigentlich problemlos behaben lassen, da optisch erkennbar) oder eher ein falscher Abgriff vom Mischpult (dies wäre von CT zu beheben) oder aber ein Fehler spätestens am Übergabepunkt der Zuführung zum Sender (überlicherweise eigentlich ein media broadcast-Problem, wenn prozentuale Betriebssicherheit vertraglich zugesichert wurde). Sollte man allerdings ganz genau aufklären, sonst kann es bei einer nicht bei der mb liegenden Fehlerursache am Wochenende schon mal Geld kosten !!

von KlausD - am 11.09.2009 18:58
Ja,der Träger war denk ich mal auch in Ordnung als gar nichts auf dem Träger war.Denn es war ja kein rauschen als der Sender gar nicht empfangbar war,sondern nur Stille und RDS war wie gesagt auch noch da.Auch wenn der Sender relativ gering mit 200 Watt strahlt war bzw. ist der Leerträger und das leise Gedudel hier fast überall in Bochum hörbar gewesen,wie immer.Also scheint auch die Abstrahlung keinen Fehler zu haben.Bin mal gespannt wie lange die brauchen bis das wieder alles normal ist.

von pg09 - am 11.09.2009 19:04
Immer noch ist der Sender sehr leise,keine Veränderung.
Ich dachte erst was läuft da denn jetzt für Musik,klang für mich wie Weltraumgeräusche.
Als ich dann den Livestream checkte,hörte sich alles gleich viel besser an.Da habe ich gemerkt dass diese "Weltraumgeräusche" wie sie für mich auf der Frequenz 90.0 klingen,irgendein Reggae-Dance Mix ist.Also der Sound auf der 90.0 scheint auch schlecht zu sein.Man hört dort kaum die Beats raus,die man beim Livestream klar erkennt,weshalb dass was auf der 90.0 kam,für mich wie "Weltraumgeräusche" klangen.

von pg09 - am 11.09.2009 21:34
Das gleiche Problem ist wieder da!
Man hört ganz leise Musik im Hintergrund, RDS wird jedoch noch gesendet.
Im ersten Moment könnte man das Signal für einen Leerträger halten.

EDIT: Die Musik ist nur im rechten Stereokanal sehr leise zu hören, der linke ist ganz tot.

von Thomas R. - am 04.07.2010 08:48
Ja,tatsächlich.
Das war wohl wieder ein Stromausfall.
Hier war der Storm gestern nämlich kurz weg.
Komisch,das im Gegensatz zu letztem Mal noch kein Hinweis auf der Website zu finden ist.

von pg09 - am 04.07.2010 12:21
Seit ca. 17:00 Uhr läuft der Sender wieder normal.

von pg09 - am 04.07.2010 15:55
Ja, das Monosignal ist wieder in Ordnung.
In Stereo ist jedoch weiterhin nur der rechte Kanal da, im linken Kanal hört es sich an, als würde nur die Differenz zwischen rechts und links übertragen.

von Thomas R. - am 04.07.2010 17:30

-

-

von Seltener Besucher - am 05.07.2010 13:03
Heute Mittag bis etwa 13:45 Uhr war CT komplett weg.
Kein Leerträger,nichts mehr.
Grund war laut Angaben auf deren Website wieder ein Sturm.

Während der abgeschaltet war,konnte ich folgendes empfangen:

89.9 VRT Klara Genk (ca.135km) mit O=4
90.1 deutsch.Wortprogramm O=2

Es hat mich etwas verwundert,dass ich nicht SWR 3 empfangen konnte,aber das lag wahrscheinlich daran,dass heute kein Tropo war.

von pg09 - am 13.07.2010 14:43
@ pg09: Die 90,1 wird sicher D-Kultur aus Kleve gewesen sein. Der verirrt sich gelegentlich auch zu mir. CT hingegen hatte ich bisher nur einmal.

von Staumelder - am 13.07.2010 17:57
Das ist seltsam, denn gestern nach dem Sturm war CT noch auf Sendung, sowohl Träger als auch Modulation.
Vielleicht hat's ja die Antennen gedreht oder beschädigt und das wurde während der Wartungsarbeiten heute wieder repariert. In nur 2 km Entfernung kann ich sowieso nicht feststellen, wenn das Signal schlechter wird (aber ich kann die Tage mal am Senderstandort vorbeischauen, ob man was erkennen kann).

Vor etwa drei Tagen wurde übrigens das Stereoproblem beseitigt.

90,1 könnte evtl. DKultur aus Kleve gewesen sein.
EDIT: Da war ich zu langsam ;).

von Thomas R. - am 13.07.2010 17:59
Zitat
Thomas R.
Das ist seltsam, denn gestern nach dem Sturm war CT noch auf Sendung, sowohl Träger als auch Modulation.
Vielleicht hat's ja die Antennen gedreht oder beschädigt und das wurde während der Wartungsarbeiten heute wieder repariert. In nur 2 km Entfernung kann ich sowieso nicht feststellen, wenn das Signal schlechter wird (aber ich kann die Tage mal am Senderstandort vorbeischauen, ob man was erkennen kann).


Ja,ist mir auch aufgefallen,dass der gestern noch auf Sendung war.
Ein schlechteres Signal war mir gestern auch nicht aufgefallen,RDS ging ebenfalls noch genauso gut.
Aber ich wohne wohl auch zu nah dran,um da eine Verschlechterung feststellen zu können.


Zitat
Staumelder
@ pg09: Die 90,1 wird sicher D-Kultur aus Kleve gewesen sein. Der verirrt sich gelegentlich auch zu mir. CT hingegen hatte ich bisher nur einmal.


Dann wirds der wohl gewesen sein. :)

von pg09 - am 13.07.2010 18:28
Ich habe mich heute mal mit der Kamera bewaffnet um den Senderstandort geschlichen. Änderungen oder Anzeichen auf Arbeiten an der Antennenanlage konnte ich keine entdecken.

Aufnahme aus etwa 350 Metern Entfernung Richtung Nordwesten (Kreuzung Zubringer Universitätsstraße/Oesterendestraße):


Und so sieht es bei 100 Metern Entfernung aus Richtung Südwesten aus (Kreuzung Oesterendestraße/Stiepeler Straße), leider ist die Anlage von dort nur teilweise einsehbar:

Die Photos könnt Ihr gerne in Eure Senderphotoseiten, Poesiealben etc. einbinden, ich gebe wie immer alle Rechte ab.

Es sieht also alles aus wie 2006 auf diesem Photo (Quelle: http://www.senderfotos.de/nrw.htm ).

von Thomas R. - am 16.07.2010 15:33
Ich war gerade auf der Radio CT Homepage und was sehe ich da:

Technisches
Senderstandort: Bochum, Ruhr-Universität
Sendemast: Bochum, Markstraße
Sendefrequenz: 90,0 Mhz (300 Watt)
Kabelfrequenz: 90,8 Mhz (Bochum)
Internetstream: www.ctdasradio.de
Sendegebiet: Bochum
Technische Reichweite: 350.000 Personen in Bochum

Seit wann senden die mit 300 Watt ??? Wurde am Sender wieder gebastelt ???

von Sender-Treff.de - am 13.11.2010 19:39
Das wird ein einfacher Tippfehler sein, der Internetauftritt ist erst vor kurzem komplett erneuert worden :)

von Funkschatten - am 13.11.2010 19:56
Seit wann senden die mit 300 Watt ???

Soweit ich weiss, seit die 90.0 in Betrieb ist?!


von Peter Schwarz - am 13.11.2010 23:46
Die Angaben sind alle ein wenig unpräzise. Der Senderstandort ist weder an der Uni noch an der Markstraße. Beides ist nicht so furchtbar weit entfernt, aber Staatshochbauamt wie es in der Sendertabelle steht oder meinetwegen Ecke Oesterendestraße/Stiepeler Straße wäre exakt. Oder ist ein Umzug geplant?
Die 300 Watt sind eventuell die Senderausgangsleistung, die ERP ist bei der BNetzA mit maximal 200 Watt gelistet.
Hm, ich glaube irgendwie, diese Seite war nicht dafür gedacht, dass wir Radiotechnikfreaks sie wortwörtlich nehmen ;).

von Thomas R. - am 14.11.2010 06:49
Senderausgangsleistung 300 Watt? Entschuldigung, aber dann hätten wir bei den vorhandenen Yagi-Antennen über den Daumen gepeilt etwa 2kW ERP, mindestens!!! ERP niedriger als TRP, das schaffst Du nur bei einem Kreuzdipol...


von Peter Schwarz - am 14.11.2010 14:12
Das funktioniert aber nur, wenn Du die Antennen stockst, also in eine Richtung zeigen lässt um das Signal zu bündeln. Bei CT zeigen die vier Yagis aber in unterschiedliche Richtungen. Wenn der Sender eine Ausgangsleistung von 300 Watt hat, kommen pro Yagi nur 300:4 = 75 Watt an (sofern die Leistung gleichmäßig aufgeteilt wird). Alles andere würde dem Energieerhaltungssatz widersprechen.
Ich schätze die Yagis auf etwa 6 dBd Gewinn. Demnach gingen in diesem Beispiel, wenn man die Leitungsverluste vernachlässigt, 300 Watt ERP an jeder Antenne raus. Wenn der Sender im Keller steht und die Zuleitung entsprechend lang ist, sind es vielleicht auch nur 200 Watt.

Dass man an den Grundnetzsendern 10 kW reinsteckt und oben kommen 100 kW raus liegt an der massiven Antennenstockung. Langenberg-Hordtberg hat z.B. 14 Elemente übereinander. CT und die typischen MB-Funzeln haben hingegen gar keine Stockung.

von Thomas R. - am 14.11.2010 16:25
Hier mal nen besseres Foto:

von nieltz - am 22.11.2010 21:53
Grade via Twitter gelesen:

Zitat

CT das radio
Morgen werden wir auf Grund von Wartungsarbeiten an unserer Sendeantenne für mehrere Stunden nicht zu hören sein. Wir bitten um Verständnis


Na dann ran an die Antennen. :)

von DerMatze - am 22.11.2010 22:19
CT zieht gerade um, es läuft Nonstop Musik mit Einspielern. Außerdem scheint es gerade kein Soundprocessing zu geben, klingt sehr löblich und knallt auch, wenn man laut dreht. Nur rauschen tuts mehr, da der Sender extrem leise ist. Aber nicht so leise wie der komische Sender der Uni Duisburg-Essen :rolleyes:

von Japhi - am 22.11.2010 22:38
Hat CT das Radio jetzt 300W ERP? Auf der neuen Homepage stehen ja bereits 300W als Sendeleistung. Ich hielt das erst für einen Tippfehler, denn nach Bundesnetzagentur sind es weiterhin noch 200W (gerichtet).

Vor wenigen Tagen hat CT das Radio ein paar Bilder vom Sendestandort online gestellt, darunter auch eine sehr gute Ansicht der Yagi-Antennen. Sehr interessant ist der Eintrag unter dem Bild.
Zitat
CT das radio
mehr power... hrhrhr ^^


Funktioniert CT das Radio in Bochum jetzt besser? Ich habe in Dinslaken nach wie vor einen Empfang an der Stereogrenze, am Anfang des Monats gab es aber hier zum ersten mal RDS.Aktuell ist der Empfang hier recht schlecht, das liegt aber wohl daran dass man im vergleich zu vorher sehr leise sendet, da merkt man gleich jeden Kanalstörer darunter (SWR3, Radio 90,1). Die Empfangsantenne ist nicht nach Bochum ausgerichtet, bei Ausrichtung nach Bochum wäre sicher stabiler Stereoempfang möglich. Allerdings würde mich die Ausrichtung nach Bochum um alle SWR Programme, CampusFM und Hochschulradio Düsseldorf berauben. Es wird also zeit für einen Antennenrotor :-)

Da die Bilder bei facebook liegen, verzichte ich hier auf einen direkten Link :rolleyes: - Auf http://radioct.de/aktuelles/index.html sind die Bilder aber verlinkt.


von Funkschatten - am 30.11.2010 21:33
Also ich hab heute einen leicht besseren Empfang bemerkt.
Bedingungen sind eigentlich normal.

von DerMatze - am 30.11.2010 22:24
Ich habe den Empfang von CT das Radio jetzt über fast 2 Wochen beobachtet. Der Empfang ist in Dinslaken deutlich besser geworden :spos:. Selbst bei Tropo war der Empfang nur selten so gut wie jetzt. Es ist nun ständiger Stereoempfang mit RDS möglich. Selbst der Radiotext wird sofort Fehlerfrei erkannt (aktuell Inhalt --) Da ich vorher nur bedingten Stereoempfang ohne RDS hatte würde ich auf etwa 3dB mehr Sendeleistung tippen, man wird vorher wohl nicht mit den maximalen 200W (D) gesendet haben. Was auch immer man in Bochum geändert hat mir gefällt es :)

Was allerdings unangenehm ist, das Signal ist seit dem Umzug in die neuen Räume nur sehr schwach moduliert, das war vorher deutlich besser. Bei der kleinsten Störung zuckt man zusammen weil der Störnebel um einiges lauter ist. Radio 90.1 stört nur noch gering ist aber um einiges lauter. Unerträglich wird es sobald sich SWR3 auf der 90.0MHz bemerkbar macht. Die nutzen wohl ständig ihre vollen 0dBr aus.

@Japhi:
Wie gut ist die 105,6MHz eigentlich in Bochum zu empfangen? An einer Lautstärkeanpassung am Sender in Essen wird gearbeitet. Die Audiosignale werden in Duisburg und in Essen auf zwei unterschiedliche Wege zugeführt daher (noch) die aktuellen Lautstärkeunterschiede. Ich kann die 105,6MHz in Dinslaken nicht empfangen, auf der 105.6 gibt es hier nur einen Mix aus 1Live und Antenne Niederrhein.


von Funkschatten - am 10.12.2010 19:48

Re: CT radio Bochum 90.0

Auch wenn es nur noch bedingt mit dem Threadtitel zu tun hat ;):
Lokalpresseschau: Radio CT zeigt sein neues Zuhause

@Funkschatten: Ich bin sehr froh darüber, dass man von der dynamikfreien, lauten Modulation weggekommen ist. Vorher konnte ich das Programm kaum länger ertragen, mittlerweile ist es im Senderspeicher (knapp) unter die Top10 gerückt :spos:. Für den DX-Hörer natürlich dennoch nachteilig...
Campus FM 105,6 habe ich noch nicht oft getestet, konnte das Programm aber bisher nur in der nördlichen Hälfte von Bochum vernünftig empfangen, allerdings eher schwach. Beispielsweise ist im Stadtpark brauchbarer Empfang möglich. Zuhause im Süden sind die Interferenzen durch Bielstein und Gevelsberg zu stark, CampusFM wird hier nur bei sehr genauer Antennenausrichtung hörbar, dann aber immerhin mit O=3-4.

von Thomas R. - am 31.01.2011 23:28
Aber irgendwie klingt Radio CT jetzt ziemlich dumpf und auch ein bisschen matschig.
Kann das jemand bestätigen?
Meiner Meinung nach hat der früher besser geklungen.

von pg09 - am 01.02.2011 20:09
Was macht die Cola da am Mischpult ? SIE SIND GEFEUERT !

von Intendant - am 01.02.2011 20:21
Ich will da die nächsten Tage mal gezielt drauf achten, aber ich glaube, der matschige Klang ist von Lied zu Lied unterschiedlich. Die Jingles klingen eher sauber und ich habe den Eindruck, dass da teilweise MP3-Dateien mit 128 kbps oder ähnlich gruseligen Datenraten abgespielt werden.

Dass es dumpf bzw. neutral und natürlich klingt liegt wohl am derzeit kaum vorhandenen Soundprocessing, und ist genau das was ich so mag :).
Hier als Beispiel mal eine Aufnahme von gerade eben, die ersten Takte des Lieds "Black Velvet" aus den 80ern, Interpretin weiß ich nicht auswendig. Da scheint kaum Dynamikkompression stattzufinden!


von Thomas R. - am 02.02.2011 20:10
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.