Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Phorum.org Hilfe-Forum
Beiträge im Thema:
4
Erster Beitrag:
vor 16 Jahren, 3 Monaten
Letzter Beitrag:
vor 16 Jahren, 3 Monaten
Beteiligte Autoren:
thomas, Martin

Anpassen der Farben

Startbeitrag von Martin am 01.03.2001 10:53

Hallo nochmal,

das Admintool beim Phorum ist ja schön und gut, aber warum interessiert sich mein Phorum nicht für die Farbänderungen, die ich im Admintool vornehme?
Ich hab schon mehrmals ausprobiert, aber immer ohne Erfolg.
Woran kann das liegen?

Gruß
Martin

Antworten:

ähm suchst Du auch selber nach Fehlern?

Ich weiß nicht, wo Du die Änderungen vorgenommen hast, in "Phorum Setup"?
Oder direkt bei den "Properties" des jeweiligen Forums?

Die Einstellungen im "Phorum Setup" gelten als Default Einstellungen für neue Foren ... die Properties gelten für das jeweilige Forum aktuell.

Vielleicht stimmt etwas mit den Rechten der Dateien nicht?

von thomas - am 01.03.2001 11:33
danke für die schnelle Antwort, aber den Fehler habe ich schon gefunden.
natürlich suche ich auch nach Fehlern, aber zum einen habe ich noch nicht so viel Erfahrung, zum anderen denke ich, dass man in einem Forum ruhig mal Fragen stellen kann, die nicht so schwer zu beantworten sind.

auf bald
Martin

von Martin - am 01.03.2001 11:38
hab ja nur gefragt, weil unten ähliche Sachen schon aufgetaucht sind :-).

Woran lag es nun? Kannst uns ja mal aufklären, damit die nächsten es z.B. mit einer Suche auch finden können.

von thomas - am 01.03.2001 11:41
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.