Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Phorum.org Hilfe-Forum
Beiträge im Thema:
4
Erster Beitrag:
vor 16 Jahren
Letzter Beitrag:
vor 16 Jahren
Beteiligte Autoren:
bert hartmann, Helge, thomas

Forum

Startbeitrag von bert hartmann am 14.05.2001 20:15

ich brauche dringend Hilfe !!!

Ich wollte ein zweites (untergliedertes) Forum aufmachen welches mir dann
doch nicht gefiel. Aber anstatt das 'neue' zu 'droppen' habe ich das bereits
bestehende gedroped. Die Nachrichten sind alle noch in der Datenbank aber
ich bekomme sie über das Forum logischerweise nicht mehr zum Laufen, da ID,
Name usw. alles gelöscht ist.

BITTE DRINGEND UM HILFE

DANKE

Bert

Antworten:

neues Forum einrichten, mit dem selben Tabellennamen.
Anklicken "table exists" und schon läuft es ;-).

Komisch, daß beim droppen die Forumtabelle nicht gelöscht wurde,
normalerweise ist die auch weg.

von thomas - am 14.05.2001 20:27
> Komisch, daß beim droppen die Forumtabelle nicht gelöscht wurde,
> normalerweise ist die auch weg.

Tabelle ist nicht weg, wenn zwei Foren auf die selbe Tabelle zugreifen und ein Forum erhalten bleibt. Obs in dem Fall so war???

Helge

von Helge - am 14.05.2001 22:49
Herzlichen Dank für die schnelle Hilfe!!!!!!!!!!!!!!!!

Es hat geklappt und funzzt wieder ;-)

Gruss
Bert

von bert hartmann - am 15.05.2001 09:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.