Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
27
Erster Beitrag:
vor 10 Jahren, 7 Monaten
Letzter Beitrag:
vor 3 Monaten, 2 Wochen
Beteiligte Autoren:
Elektroklaus, AGY, Herbert49, Berlingo-98, Peter_59, Jürgen G., Denis Matt, DeLike, MEEMo, Michael Oschwald, ... und 4 weitere

Energiesparendes Fahren

Startbeitrag von Ulrich Steinmeyer am 22.04.2007 21:29

Moin moin allerseits,
bin mit einem Saxo auf E-Auto umgestiegen und habe die ersten 1500 km hinter mir. Bin sehr zufrieden und frage mich, wie ich schnell und weit vorwärts komme.
Am weitesten und schnellsten geht es bisher auf der Autobahn hinter einem LKW her. Schnell und wenig Windwiderstand und kein Bremsen.
Welche Rolle spielt aber die Beschleunigung?
Wird physikalisch mehr Energie benötigt, wenn ich ein Auto in 20 Sekunden von 50 auf 90 kmh beschleunige oder wenn ich das langsam in 200 Sekunden mache?
Natürlich fahre ich bei schneller Beschleunigung eher eine hohe Geschwindigkeit und verbrauche wegen des Windwiderstandes dann mehr. Das meine ich aber nicht. Macht es einen Unterschied, wenn ich nach der Ortschaft Voll"strom" gebe oder langsam beschleunige?

Gruß aus dem flachen Norddeutschland von Uli

Antworten:

Hallöchen,

nach meinem Wissen ist es nur ein Unterschied für die entnehmbare Menge aus der Batterie.
Ich gehe zwar davon aus, dass du in deinem Saxo NiCd Batterien drin hast, :rolleyes:
(da weiß ich nicht obs da auch diesen sogenannten Peukert Effekt gibt, wenn dann aber abgeschwächt)
aber bei den Bleibatterien gibt es eben den Peukert Effekt.
Das bedeutet mit hoher Stromentnahme kann man wenige Ah aus der Batterie entnehmen. :eek:

Für die Menge der Energie die ich zum Beschleunigen brauche ist es egal ob
schnell oder langsam. Ich kanns zwar nicht genau sagen, aber in der Berechnung läuft die Zeit mit rein.

Bis denne

Berny

von Bernd Rische - am 23.04.2007 07:22
Hallo

ich habe mir auch mit der Frage beschäftigt, weil ich mein AX auf 370A erhöht habe.
Die Reichweite wird etwas geringer weil wenn ein Grösserer Strom Fliest, geht an den Innenwiderstand
des Akkus (und auch ein wenig des Motors) mehr Spannung verloren, diese Energie geht in Wärme
verloren
z.B. bei mir wenn ich mal wider zeigen muss :) das EV nicht langsam bedeutet, bricht der NC Akku
um etwa 30 Volt zusamen , bei 200A waren das nur ca. 18 Volt , das bedeutet 12V sind etwa 10% der
Spannung die nicht mehr für den Antrieb am Motor anliegen.
Untern Strich ist bei mir bei rasante Fahrweise die Reichweite um etwa 5Km weniger geworden,wobei
wenn ich die mehr Leistung nicht nutze ist alles beim alten.

Im Moment teste ich ein Lipo Akku der nur 48AH hat , aber durch den viel geringeren Innenwiderstand
bricht hier die Spannung nicht mal um ein Drittel (der NC Spannung) zusamen ( 8-12Volt je nach Temp)
und festzustellen ist schon das die Reichweite obwohl dir Kapazität nur weniger als die hälfte ist,
doch etwa 80% der NC Reichweite erzielt wird, obwohl die 300Kg NC noch als Ballast dabei sind.


Hier was zum gucken :
Mit 370A, Lipo , aber noch der NC dabei als Gewicht !




Grüsse
AGY

von AGY - am 23.04.2007 09:03
Hallo Leute
Meiner Meinung nach ist der Energieverbrauch für das Beschleunigen gleich. Durch die höhere
Durchschnittsgeschwindigkeit ist der Gesamtverbrauch höher. Außer dem wird man bei flotter Fahrweise öfter die Betriebsbremse benutzen müssen. Diese Bremsenergie ist dann futsch. Auch das vermehrte Motorbremsen liefert nicht die komplette Energie zurück. ca. 20...30% gehen durch den Wirkungsgrad des Motor/Generators und der Batterie verloren.
Überings AGY: Die Beschleunigung sieht fix aus. Wie hast du den Strom erhöht ?? Shunt geändert ?? Messabgriff geändert ?? oder wie ??
Grüße von
Elektroklaus


von Elektroklaus - am 23.04.2007 18:03
Hallo AGY
Wie hast du es denn nun angestellt mit der Stromerhöhung ??
Shunt geändert ?? Messabgriff geändert ?? oder wie ??
Grüße
Elektroklaus


von Elektroklaus - am 07.05.2007 20:53
Hallo Zusammen,

würde mich auch interessieren wie man den Motorstrom steigert. Ich benutze mein Saxo öfters mal auf Strecken mit mittlerer bis starker Steigung. Da wäre eine kurzzeitige (30-60 Sek.) Leistungssteigerung durchaus wünschenswert um Bergauf das Tempo zu halten.

Die Elektronik und der Akku sollten das verkraften. Sind ja beide Wassergekühlt?!

Gruss Peter


von Peter_59 - am 14.05.2007 15:05
ja AGY
ist jetzt echt spannend. Wie hast du es angestellt...
Elektroklaus

von Elektroklaus - am 15.05.2007 22:15
Hallo zusammen

Es kommt darauf an ob ein 300Amp IGBT oder ein 400A
in der Sagembox ist .

Bei denn Sagemboxen mit dem 300 er würde ich nicht mehr
als auf 270Amp erhöhen , das sind dann ca. 35% mehr Leistung.

Ich habe zum Glück eine 400er und der macht bis jetzt
(ca. 8000Km) kein Probleme mit dem ca.360Ampere
Das sind dann schon 80% mehr Strom,
mit dem Lipo-Akku zusammen( 36 hintereinander, 133,2Volt nen 152Volt im vollen Zustand und ca. nur 1/3 Ri) ,
komme ich auf etwa 50KW, und damit auf fast 250% Leistung :)



(Aktuell sind das 36 Blöke, ich hab noch kein neues Bild gemacht)

Hier eine Beschleunigung bis auf 90



Ich habe die NC Akkus immer noch mit dabei (300KG) ich mach mir auch Sorgen wie der Wagen liegen wird ohne das Gewicht.


Der Kollektor sieht aber nicht besonders gut aus nach 7000Km
wobei ich nicht weiss wie der vor dem Tuning ausgesehen hat.
Insgesamt hat der Wagen jetzt 48000 Km.

Die Kohlen scheinen keine Probleme zu haben und sehen nach
insgesamt 47000 Km noch ganz gut aus, sind noch ca. 19mm
Lang (weiss einer von euch wie lang diese im neu zustand sind?)

Woher kommt ihr, Elektroklaus , Peter_59

Grüsse

AGY


von AGY - am 17.05.2007 13:33
Hallo AGY
Total interessante Arbeit!! Aber du sagst uns nicht an welcher Stelle der Eingriff erfolgte.
Für mich als Elektroniker wären Maßnahmen denkbar wie:
Shunt verkleinern
Widerstände des Shunt-Messabgriffs ändern
vielleicht ist hier auch schon ein Trimmer vohanden
Software ändern

Nun AGY !!! raus damit

Ich bin aus Deutschland/NRW/Tönisvorst
woher bist du/ihr ??

Bei meinem Kangoo war die Steigerung von 200A auf 300A ein Kinderspiel.
Renault hat bei allen Wagen den Draht direkt am Powerknopf abgekniffen.
Draht angeschlossen...30% mehr Leistung.
Natürlich auf Kosten der Batterien.
Ich verwende den Schalter nur gelegentlich ganz kurz.

Ohne die 300Kg NC wäre die Beschleunigung auf dem Video nochmal 25% stärker.
Ich würde die NC ausbauen. Die Straßenlage würde ich vermuten wird sogar besser.

Wie sieht es denn mit der Lebensdauer der Lipos aus und woher kann man diese beziehen ??

Grüße von Elektroklaus



von Elektroklaus - am 18.05.2007 10:15
Hallo Ulrich,

also ich nehme beim E-Max Roller beim Bergabfahren das "Gas" ganz weg. Er rollt dann ohne Strom.

Markus


von Markus Sch. - am 21.05.2007 07:56
Hallo AGY

Soweit ich weiss, müssen die Kohlenbürsten gewechselt werden sobald sie kürz als 12mm sind. Auch dürfen sie keine Bruchstellen oder Risse aufweisen. Dabei ist zu beachten, immer gleich alle Bürsten zu ersetzten.

Ich denke, dass der Ausbau der Akkus die Strassenlage des Fahrzeuges spürbar verändern wird. Sind ja immerhin mehr als ¼ des Gesamtgewichts! Ich bin aber kein Automechaniker, kann dir somit nicht sage ob sich dein Auto danach besser oder schlechter verhält. Jedoch verringert sich so der Anteil an der gefederten Fahrzeugmasse (weniger Masse bei gleichstarker Federung = härteres Fahrwerk). Ein Versuch ist es dennoch wert, die Beschleunigung sollte nochmals kräftiger werden.

Nun würde mich (und bestimmt auch andere hier) brennend interessieren wie du den Motorstrom erhöht hast?! Muss man dabei die Software ändern, oder ist es ein Eingriff an Messkette? Brauch ich da dazu Spezialwerkzeug oder kann das jeder bei sich Zuhause durchführen?!

Der Kollektor sieht stark abgenützt aus, hoffe das kommt nicht vom Tuning. Hast du seither irgendwelche negativen Anzeichen bemerkt (weniger Leistung aus den Akkus, ruckeln beim Anfahren, Aufleuchten von Warnlampen, etc.)?

Gruss Peter


von Peter_59 - am 05.06.2007 10:57
Hallo

Hier eine kleine Bilanz:

Die NC Akkus sind seit eine Weile raus!

Die Beschleunigung liegt jetzt unter 3 Sec auf 50Km/h und immerhin unter 7 Sec auf 80Km/h
Danach macht sich die Begrenzung bemerkbar, es ist kein Problem diese auszuhebeln aber
bei der Leistung habe ich angst davor mich nicht zu beherrschen denn es müssten ca. 170Km/h
Möglich sein aber bei ca. 120-130 dürfte es den Motor zerreisen durch die Drehzahl.

Hier die aktuelle Beschleunigung mit 2 Personen a 95Kg



Klaus , Ich habe die Verstärkung der Präzisions OP´s manipuliert !
eine Verringerung der Shunt ist natürlich auch möglich, habe erst auch damit es getestet,
Aber so ist es einfach möglich auch umzuschalten ! :)

Die Straßenlage ist nicht schlechter geworden , und der Wagen fühlt sich sehr leicht beim fahren an,
vor allem die Steigerungen sind genau so wie bei einen Verbrenner nicht mehr von Bedeutung.

Inzwischen haben die Akkus ca, 120 Ladungen hinter sich und ca 7000Km abgespult und bis jetzt
noch keinerlei Ermüdungserscheinungen :cool:

Erstaunlich ist , das der Verbrauch sich stark verringert hat seit dem Umbau auf Lipo.

Nicht ohne habe ich bei der Tour de Ruhr in Energie Effizienz Gewonnen in meiner Klasse
und trotzdem oder erst recht bei dem beschleunigungs Wettbewerb.

Der Verbrauch liegt jetzt bei ca. 8kW/h pro 100Km gegenüber 14-18kW/h Vorher.
Ursache sind mehrere Faktoren:
Die Lade Effizienz ist Stark angestiegen durch denn viel geringeren Spannungs Hub beim Laden,
Das Überladen fällt vollständig weg (Währe ja auch tödlich für die Akkus)was bei NC nötig ist um
ein auseinanderdriften der Zellen zu Verhindern.
Die Fahr Effizienz ist Stark Angestiegen durch denn viel geringeren Innenwiderstand (fast 20V mehr),
und das gleiche auch beim Rekuperieren (nur ca 4V Hub bei 200A)
Und die fast 300Kg Gewicht haben denn Verbrach insgesamt fast Halbiert.

Auch das leidige leer Fahren der NC fällt ganz weg, auch mit 5% Ladung Drehen die Räder
immer noch kräftig durch, und ich kann jederzeit nachladen.

Wenn jemand 200-450 Km Reichweite brauchte ist das mit dieser Akkutechnologie kein
Problem, was mann immer noch nicht sicher sagen kann ist wie lange die Zeit Lebenserwartung
bei denn Akkus sein wird, ich habe viele Fabrikate ausprobiert bis ich was hatte was nach ein Jahr
sich kaum verändert hatte und trotzdem noch Bezahlbar ist, darunter haben sogar sehr bekannte
Lipo Fabrikate teilweise sehr schlecht abgeschnitten ,die Akkus sin von mir auch Selektiert worden
ich habe 15 Jährige Erfahrung darin aus dem Modellbau Bereich.Der Preis liegt bei ca. 0,67¤ proW/h
für ein Konfigurierte Akku ab 2Kw/h.

Meine Verwendung dürfte aber in vergleich zu normalen Nutzern schon sehr rau sein,
Man muss bedenken bei 48Ah entnehme ich häufiger 360-380A und Rekuperiere dann anschließend mit
200A was mehr als mit 4C Ladung bedeutet. Ich wundere mich wie tapfer mein Akku sich schlägt :cool:

Danke für die Antworten Peter_59 , Kannst dich ja melden wenn du etwas mehr Leistung haben willst.
Ich wohne in Plz 45...

Grüsse

AGY

von AGY - am 09.07.2007 11:57
Was würde ein Satz Lipos für den Golf 3 kosten und muß ich dann was am Umrichter und/oder Ladetechnik ändern?

Gruß

Michael

von Michael Oschwald - am 16.07.2007 10:04
Hallo AGY,

ich würde mich auch gerne bei Dir melden zwecks mehr Leistung. Wie kann ich Dich erreichen?
Meine mail-Adresse: herbert.kraehmer@koeln.de oder mobil 0179 7860132


Bis dahin Herbert

von Herbert49 - am 07.08.2007 15:07
Hallo AGY

Absolut coole Beschleunigung !!!
super Arbeit !!!
jetzt kommt die Fangfrage:
Ich nehme an der OP verstärkt den Strom-Istwert.
Hast du die Verstärkung erhöht oder verringert ??

Hallo Herbert49
Einfach Draht am Powerknopf anklemmen
und schon hast du 30% mehr Drehmoment.

Ich würde auch noch gerne etwas mehr Power haben, habe aber zu viel Respekt
vor der persönlichen Insolvenz. Die IGBT's sind sicher exotisch und teuer.

Grüße von
Elektroklaus




von Elektroklaus - am 08.08.2007 17:07
Hallo Elektroklaus,

danke für den Tipp, aber wo bitte sollte sich bei meinem Kangoo ein Powerknopf befinden und was sind die IGBT´s?

Hast Du eigentlich eine deutsche Bedienungsanleitung. Ich hab nur ein rein holländisches Instructieboekje und bei mancher Beschreibung erschließt sich mir einfach nicht der Sinn. Insbesondere dann, wenn drei Warnlämpchen gleichzeitig leuchten. Gott sei Dank lief er nach zwei Stunden wieder. Vermutlich waren die Batterien zu warm oder es lag an Feuchtigkeit.


Gruß Herbert




von Herbert49 - am 08.08.2007 17:49
Hallo AGY,
Mich interesiert es vor allem um mehr km zu faheren auf ein ladung.
Ich habe auch schohn gedanke daruber gehabt um in meinem 106 die batterie zu wechselen.
Hast du dar irgendwo ein idee daruber?

gruß Harry

von harryindewarry - am 20.11.2007 04:22
Hallo Herbert
Der Powerknopf befindet sich direkt links im Schalthebel.
Einfach anklemmen....----> 30% mehr Leistung!!!
Ich habe kein Handbuch für den Wagen.

Herbert kannst du mir deine holländische Version zumailen.
Ich habe da auch ein paar Unklarheiten.

Ich habe jetzt bei meinem Kangoo bei den Sicherungen unten rechts
eine herausgenommen.
Der Netzstrom beim Laden erhöht sich von 10 auf 20A.
Daraufhin löst immer die Sicherung am Zählerkasten aus.
Hat jemand damit mal Versuche gemacht ??

schöne Grüße von
Elektroklaus

von Elektroklaus - am 20.11.2007 23:38
Guten morgen Elektroklaus,

mit dem Mailen des Handbuches tue ich mich schwer, ich hab gerade alles kopiert und kann es Dir zuschicken. Ich rauche nur Deine Adresse.

Die Sicherung gegen schnelleres Laden habe ich wieder eingesteckt. Ich traue meine Batterien kein bisschen und werde sie künftig behandeln wie rohe Eier. Das heißt für mich möglichst keine unnötige termische Belastung wie schnelles Be/Entladen bzw. Überladen. Bis Lithiumbatterien einsetzbar sind müssen die noch halten.

Sowohl beim Kangoo als auch beim Peugeot stelle ich eine spürbar geringere Reichweite bei den jetzigen Temperaturen fest, der zusätzliche Gebrauch von elektrischen Verbrauchern tut seinen Teil dazu. Insbesondere die Heizung im Kangoo ist ein Stromfresser. 10 bis 15 km fehlen schnell mal, allerdings teste ich das nicht ständig, weil mir das Leerfahren auf die Nerven geht.


Gruß Herbert



von Herbert49 - am 21.11.2007 10:16
Hallo Herbert
Ich traue den Batterie auch nicht und beobachte sie ganz genau.
Hab sogar schon von geträumt. :confused:
Ich glaube ich kann schon das wachsen der Kristalle hören :eek:
Es tröstet mich wenn du auch eine Reduzierung im Winter hast.
Die elektrische Heizung stelle ich nur ganz klein an.
Aber auch ohne Heizung ist nun die Reichweite kürzer.
Ich habe jetzt eine Wasserspeicherheizung nachgerüstet.
Ich kann den Wagen nun per Timer vorheizen und fahre morgens
die ersten 20Km mit der Wärme des Speichers.
Das Fahren mit 150W Licht + DCDC Wandlerverluste dürfte bei einer Fahrzeit
von einer Stunde eigentlich nur 0,2Kw/h benötigen. Das sind gerade mal kaum 2Km.
Bitte schick mir mal eine E Mail.
bis dann
Elektroklaus

von Elektroklaus - am 21.11.2007 23:53
Hallo E-Listis,
diese Reduzierung der Reichweite jeweils zum Herbstende oder Winterbeginn, also wenn es kälter wird, habe ich nun regelmäßig jedes Jahr auch mit meinem Citroen AXelectrique. Komischerweise geht es dann nach einiger Zeit wieder etwas aufwärts mit der Reichweite.
Trotzdem ist es ärgerlich, und ich versuche, herauszubekommen, woran es u.U. auch liegen könnte. Dabei könnten ja auch die erhöhten Fahrwiderstände Schuld sein. Also Einflüsse, die eigentlich nichts mit den Akkus zu tun haben.

Der Wechsel auf Winterreifen hat definitiv kaum einen Einfluss. Ich fahre Michelin Energy als Sommerreifen und ganz stinknormale Dunlop Winterreifen (nicht irgendwie als energiesparend beworben). Trotzdem ist nach meinen Erfahrungen der Reifeneinfluss recht gering.

Was also wird bei fallender Temperatur anders? Das Getriebeöl ? So gross dürfte der Einfluss nicht sein. Die Bremsen ? Na ja, wenn die schleifen, geht der Fahrstrom schon hoch. Das ist sowieso von Zeit zu Zeit zu kontrollieren.

Die Frage an die Fahrer ist jetzt: Wer mißt im Betrieb den Fahrstrom? Wer hat einen Ah Zähler eingebaut und kann dadurch kontrollieren, ob
a) mehr Ah pro Strecke gebraucht werden im Winter, oder
b) dier Akku weniger Ah liefert pro Ladekzyklus.

Damit würden wir dem Problem auf den Leib rücken. Früher gab es ja mal den Spruch "Problem erkannt, Problem gebannt".

Einen Ah Zähler wollte ich schon lange einbauen. Der magnetronic DCC 4000 würde sich schon eignen, müßte ihn nur mal aus dem CityEl ausbauen und in den Citroen AX einbauen. Das Problem ist der Messwiderstand, auch shunt genannt, und der Einbau. Hat sowas schon jemand gemacht und kann Erfahrungswerte hier kundtun?

Noch etwas: Ich habe noch zwei Laing Wasserpumpen hier liegen (siehe hier) zum Weitergeben (schöne kleine Wasserpumpen mit Drehstromtechnik und sehr leise und langlebig). Außerdem hat mir Laing geschrieben, dass ab Januar die Preise um 7 % hochgehen.



von Berlingo-98 - am 22.11.2007 10:48

Hallo
Am Fahrstrom fällt mir keine Veränderung auf.
Ich hatte sonst für eine Strecke immer 26% der Anzeige gebraucht.
Jetzt bei 4 Grad sind 30% weg.
Ich hab jetzt den Reifendruck erhöht. Das hat schon etwas ausgemacht.
Dann bin ich wieder zum früheren Ladeverfahren übergegangen.
Das erhöhte nochmal die Reichweite. Aber der Unterschied ist ca. 70Km zu 65Km.
Ich hatte früher mit der Uhr so geladen, daß das Laden mit dem morgentlichen
Losfahren zusammen fiel. Die Kapazität ist geringer wenn zwischen
Ladeende und Losfahren noch 1....2 Stunden liegt.
schöne Grüße von
Elektoklaus



von Elektroklaus - am 23.11.2007 22:40
Hallo Elektoklaus alias Elektroklaus,

Danke für Deine Antwort mit Deinen Erfahrungen. Ist schon mal hilfreich.
Aber noch immer bleibt die Kernfrage: Hat jemand aus die A-Verbrauchswerte und die AH-Werte mal echt gemessen?

Gruss, Roland

von Berlingo-98 - am 25.11.2007 08:47
@AGY
Wie überwachst Du die Ladung und Entladung bei der Menge an Zellen?

Frage auch die LiPO-Spezialisten: Gegeben sei eine Reihenschaltung aus 10 Zellen.
Entladung:
Erreicht die erste Zelle eine Spannung

von Jürgen G. - am 12.12.2007 11:32
Zitat
AGY
...Ich habe zum Glück eine 400er und der macht bis jetzt
(ca. 8000Km) kein Probleme mit dem ca.360Ampere
Das sind dann schon 80% mehr Strom...

...Ich habe die Verstärkung der Präzisions OP´s manipuliert !
eine Verringerung der Shunt ist natürlich auch möglich, habe erst auch damit es getestet,
Aber so ist es einfach möglich auch umzuschalten!...


Hallo allerseits,

hat jemand auch Motorstrom gesteigert?

Gruß,

Alexander (NRW/Düsseldorf)

von DeLike - am 21.08.2017 01:41
Hallo Uli

generell tue ich, wenn es denn verkehrstechnisch nicht sein muss, nur gemächlich beschleunigen
jedoch weniger aus energetischen Gesichtspunkten, als eher wegen Belastung - Abnutzung - Verschleiss
schont die Batterie und auch den Motor (Kommutator) Pneuabnutzung, Mechanik ebenso

rein physikalisch spielt es keine Rolle
jedoch werden die Verluste minim grösser sein, bei schneller Beschleunigung (Reibungswiderstand, schlechterer Wirkungsgrad, aber m.E. vernachlässigbar)

solche Fragen habe ich mir übrigens auch schon beim Bergaufwärtsfahren gestellt (solange die Geschwindigkeit nicht so hoch ist, dass der Luftwiderstand wesentlich ins Gewicht fällt und man nicht unverhofft bremsen muss, wegen der höheren Geschwindigkeit, spielt es physikalisch keine Rolle)
(beachte: der Luftwiderstand nimmt im Quadrat mit der Geschwindigkeit zu - will heissen: bei 120 km/h ergibt sich ein viermal so hoher Luftwiderstand, wie bei 60 km/h)

SORRY, DIESER BEITRAG HAT SICH IM DATUM VERIRRT
MEIN PC ZEIGTE DEN STARTBEITRAG VON ULI ALS JÜNGSTER AN ?
(ist löschen eines eigenen Beitrages in diesm Forum möglich?)


Gruss
MEEMo

Minimum
Emission
Elektro
Mobil

von MEEMo - am 23.08.2017 07:15
Habe auch den Motorstrom gesteigert, aber nur um ca 30%. Als ich die Zerhackerplatine draussen hatte und die Bauteile anschaute, fand ich es sei eine Gelegenheit die Verstärkung des Opamps zu verringern.
Ich würde das aber heute nicht mehr machen oder zumindest nicht mehr als die 30%.

Erhöhte Kollektorabnutzung resp. raue Kollektorfläche erachte ich als das grösste Problem. Die Fläche hat gelitten, das ist sichtbar, aber sie ist noch lange nicht zu einem "Kohlefresser" geworden. Gut, zu sagen ist folgendes: Der Vorgänger ist immer nur mit ca 100A gefahren, weil er nicht mit dem Originalladegerät (war defekt) geladen hatte, war immer noch der Begrenzungsmodus aktiv.
Der Kollektor sah perfekt aus als ich den Wagen übernahm. Seither habe ich nur hie und da mit der Taschenlampe mal reingeleuchtet und man sieht einige Unregelmässigkeiten. Weitere Infos folgen nach Kohlewechsel, das wird der Fall sein wenn ca 50000km gefahren sind.

Andere Teile im Antriebsstrang können natürlich auch leiden, Motorstützlager, Getriebe, höhere wechselnde Lasten ?

Dann hatte ich als ich noch die NiCds drin hatte gemerkt, dass es gar nichts gebracht hatte, die Akkus waren so weich dass nicht mehr herauszuholen war. Mit den LiPo ist es wesentlich besser aber gleichzeitig auch Temperaturabhängiger, also im Sommer macht es echt Spass.

Kürzlich hatte doch Prensel Erfolg im editieren von Rechnerdaten, da könnte man allenfalls den Strom hochstellen.
Weiss jemand wie es ist mit der Zulassung wenn man die Höchstgeschwindigkeit höher stellte ? Ich nehme an beim Verbrenner AX, Saxo etc waren 130kmh möglich und die Limite wurde wegen dem Elektromotor gemacht. Es wäre auch wesentlich mehr Energie nötig, höhere Ströme und eben wieder mehr Abnutzung. Aber 100 statt 90 wäre nicht schlecht.

von Denis Matt - am 26.08.2017 00:50
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.