Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
3
Erster Beitrag:
vor 10 Jahren
Letzter Beitrag:
vor 9 Jahren, 11 Monaten
Beteiligte Autoren:
Bernd Schlueter, elektron1602

SAXO: Ladesteckdose und Unterdruckpumpe

Startbeitrag von elektron1602 am 20.06.2008 21:18

Servus Elektrofahrer !

Nun habe ich hier doch endlich mal ein Forum mit interessanten und kompetenten Beiträgen zum Elektrofahren gefunden. Echt gut, deshalb hab ich mich gleich mal angemeldet.

Wenn ich mich kurz vorstellen darf:
Fahre seit 2003 einen SAXO, gekauft mit 5 (ja: 5!) km aufm Tacho, jetzt bei 16 Tkm. Im Großraum Nürnberg unterwegs.

Läuft absolut perfekt, es gibt nix besseres für den Kurzstreckenverkehr (außer Fahrrad natürlich, aber das habe ich kürzlich auch elektrifiziert...)

An Euch "alte" Citroen electrique - Profis habe ich zwei Fragen:

1. Das Einhebeln des Ladesteckers in die Kunststoff-Schale geht manchmal ziemlich hakelig mit Knirsch- und Krachgeräuschen. Muß wohl mal die Mechanik in der Dose zerlegen und reinigen, ggfs schmieren. Bevor ich anfang rumzubasteln; hat von Euch jemand einen Tipp ?

2. Die Unterdruckpumpe der Bremsanlage läuft von Anfang an sehr häufig laut schnarrend, das hat mich schon immer genervt, wo doch sonst alles sehr leise arbeitet. Ca. 15 sec an, 10 sec aus, wenn die Bremse nicht betätigt wird. Habe in einem älteren Forumsbeitrag gelesen, dass es "bekannte Undichtigkeiten" gibt, kann das bitte jemand nochmal genauer incl. Abhilfemaßnahmen beschreiben ? An das Ding kommt man ja irgendwie nur von unten ran, ziemlich eng da.

Viele Grüße
elektron1602

Antworten:

Ist nicht so schlimm, die Reparatur, die hat Thomas mir sehr gut beschrieben. Defekt ist bei den Saxos oft eine blaue Plastikkappe auf dem Gehäusestutzen, die hat dann im biblichen Alter von zwei Jahren einen Riss bekommen.
Die kennen wir ja, die Franzmänner: die haben es doch nicht nötig, Fehler zu beseitigen! Die bauen den gleichen Murks unverändert jahrhundertelang ein, wie auch diese ominöse Kühlmittelpumpe von Bosch.

Wahrscheinlich bekommt da ein Mitarbeiter in einer höheren Etage ein Taschengeld für jede verkaufte Ersatzpumpe zum stolzen Preis.
Baue Kappe abziehen und statt dieser einen 5 cm langen 12mm-Aquarienschlauch über den Stutzen zu stülpen und das Ende des Schlauches mit einem Stopfen zu verschließen.

Mit dem Riss ist das Auto verkehrsunsicher, die Servounterstützung der Bremse versagt bei einem relativ geringem Bremsdruck. Die vier Sekunden Pause der Pumpe jede Minute hat eine andere Ursache, sie täuscht uns aber vor, dass genug Bremsdruck vorhanden sei.
Ist das Leck verschlossen, läuft die Pumpe, die den meisten Lärm verursacht, nur noch sporadisch und die Zitrone kommt, nun sicherer, weiter.

Für Bastler sind übrigens die Zitronen ideal, weil man sie auf dem Gebrauchtmarkt wegen einer Unzahl solcher unsinniger Defekte nachgeworfen bekommt.
Beim ADAC blieben die Zitronen über Jahrzehnte Testsieger.

von Bernd Schlueter - am 21.06.2008 05:11
Erfolg: Bei mir hatte definitiv die blaue Kappe an der Seite der Vakuumpumpe über der rechten Achswelle den berühmten Riss. Dichtmittel half nichts, ein offenes Schlauchstück tramm über die Kappe von ca 12 mm Durchmesser geschoben half. Statt 1 Minute Pumpen und dann nur 4 Sekunden Pause sind es jetzt 1 Minute Pumpen un vier Minuten Pause. Bei jedem Antippen des Bremspedals geht allerdings die Pumpe für eine Minute an.

Erfreuliche Entdeckung dabei: Meine Batteriekisten sind von 1272000 bzw von 2001.
Trotzdem ist die Selbstentladung schlimm. Eine Woche Stehen und die Ladung ging von 50% auf 25% herunter (warmes Wetter).

(0 km Reichweite auf der Autobahn, bei 85 km/h dem Tacho nach, muss ich gestehen. 50% der Zeit im Windschatten eines LKW bei Tempo 90 (nur Tacho). Das ergibt sich eigentlich automatisch.
90 entspricht 80, in Wahrheit.

Werde mal beim tüv fragen, was die mir erlauben bezüglich Generatoraggregat.

von Bernd Schlueter - am 23.07.2008 21:38
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.