Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
6
Erster Beitrag:
vor 6 Jahren, 8 Monaten
Letzter Beitrag:
vor 6 Jahren, 6 Monaten
Beteiligte Autoren:
Hannes Neupert, Matthias Rötzer, Ralf Becker PF, Berlingo-98

Saxo stottert

Startbeitrag von Hannes Neupert am 07.05.2011 23:58

Hallo liebe Saxo Electrique Fahrer - ich fahre nun schon seit rund 15 000 km einen Saxo aus der ehemaligen HEW Flotte. Ist immer wunderbar gelaufen bis die 12V Batterie schlapp gemacht hatte was auch einfach reperabel war. Batteriezähler zurücksetzen auch schon geschafft war nötig trotz meist mit Zeitschaltuhr geladen. Doch jetzt hat er ein Problem welches auch meine Citroen Werkstatt zu identifizieren weiss: Das Fahrzeug stottert alle paar Meter - das fühlt sich so an wie wenn man bei einem Benzinauto die letzten Tropfen Sprit mit viel Luft zwischendrinn verbraucht. Hat jemand so ein Phänomen schon mal gehabt?

herzlichen Dank für schdienliche Hinweise.

Hannes

Antworten:

Hallo Hannes,

hast Du schon mal die Motorkohlen geprüft? (Wenn nicht, schau mal unter der Problemlösugn Technik, da findest Du eine Anleitung). Die Kohlen sollte man ab 40.000 Km prüfen, ich habe ,meine bei 50.000 gewechselt (60.000 wären ggf. drin gewesen).

Viele Grüße

Ralf


von Ralf Becker PF - am 08.05.2011 04:31
Hallo Hannes, hallo Ralf,
ich kann das nur unterstützen. Stottern trat bei meinem AX nur auf, als die Kohlen runter waren. Ich bin dann so lange weitergefahren, bis sie ganz runter waren. Da blieb er dann stehen, nichts ging mehr.

Nur mal nachschauen ist leicht, Kohlen wechseln nicht ganz so leicht. Aber mit den Bildern und der Anleitung auf Ralfs Seiten sollte es gehen. Und Kohlen muss man erstmal bekommen. Meine hat Mira geliefert (Jaromir Vegr). Ist schon ok, die Kohlen kommen eh aus Tschechien.

von Berlingo-98 - am 09.05.2011 20:04
Hallo Ralf, Hallo Roland,

danke für die Tipps zu den Kohlebürsten - das Fahrzeug hat inzwischen rund 75 000 km drauf und mein Vorbesitzer hat angegeben das er die Bürsten schon mal erneuert hat das muss so bei 50 000 km gewesen sein. Dann sind Sie jetzt etwas früher drann... ich werde das so mal probieren.

herzliche Grüße,

Hannes

von Hannes Neupert - am 10.05.2011 21:57
Hallo Ralf, Hallo Roland,

Danke nochmal für die Antworten. Habe nun endlich Ersatzkohlen - aber ach beim Aufschrauben habe ich gesehen, dass der Kollektor schon durch Einbrennkerben so ruiniert ist das er abgedreht werden müsste.

Habt Ihr da eine Idee oder einen Tipp wo man das gut und günstig machen lassen könnte?

Des weiteren habe ich gestern von einem Berliner Saxo Fahrer der an meiner P&C Tanke nachgeladen hat erfahren, dass das ein Problem sein könnte was ggf. von einem defekten Motorlüfter herrühren könnte.

Des weiteren hat er mir empfohlen die Batteriepumpe zu tauschen gegen eine leise - Roland du hättest da eine Quelle wo man da bessere als das Original herbekommt.

herzliche Grüße,

Hannes

von Hannes Neupert - am 23.06.2011 01:33

Hallo Hannes

Funktion von Kühlwasserpumpe und Motolüfter sollte immer wieder kontrolliert werden da es sonst zu unangenehmen Folgeschäden kommen kann.

Bei fehlender Kühlung durch die Pumpe brennt gerne das Ladegerät ab.

Bei fehlender Kühlung des Motors erhöht sich der Kohlenabrieb. Außerdem wird der Kohlenstaub nicht ausgeblasen wodurch es in späterer Folge zu einem Isolationsfehler kommen kann angezeigt im Diagnosegerät "Permanenter Fehler Isolierung".

Ohne den Schaden am Kollektor begutachtet zu haben kann ich es natürlich nicht genau sagen. Aber in deinem Fall ist es wahrscheinlich ratsam den Motor auszubauen und in eine Motorenfirma zu geben. Dort sollte alles behoben werden können. In jedem Fall sollte er gewaschen, getränkt, abgedreht und kontaktiert werden. Hier in Wien Nähe zahle ich dafür ca ¤500. (exkl. Aus- und Einbau des Motors).

Wenn der Motor in gutem Zustand ist halten die Kohlen locker 60.000km.

Eine Alternative ist bei bereits beschädigtem Motor den Motorlüfter permanent auf die schnellste Stufe zu schalten. Das ist dann zwar schon etwas laut hilft aber zumeist. Der Isolationsfehler tritt dann aber bei feuchtem Wetter oft trotzdem wieder auf und muss aus dem Fehlerspeicher gelöscht werden.

Viel Erfolg,
Matthias



von Matthias Rötzer - am 29.06.2011 14:53
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.