Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
4
Erster Beitrag:
vor 4 Jahren, 5 Monaten
Letzter Beitrag:
vor 4 Jahren, 5 Monaten
Beteiligte Autoren:
mc-elli, softtom, Martin Heinrich, Cavaron

Verhalten bei Warnlampen Akkuladung

Startbeitrag von Cavaron am 17.11.2013 16:55

Hi all. Mein Berlingo hat - zumindest dem Handbuch nach - ein komisches Verhalten bei geringer Batterieladung. Es gehen sofort BEIDE Lampen (Econometer und Ladelampe) an. Nach gefühlt einer Minute wird dann die Leistung begrenzt. Ich muss dazu sagen, dass mal am Ladegerät vorbei geladen wurden, so dass die Anzeige nach unten hin wohl noch nicht ganz genau ist. Die Lampen gehen derzeit an, wenn die Anzeige 5% zeigt, laut Handbuch sollte zumindest die Ladelampe schon bei 20% kommen. Könnte das vielleicht an einigen, schwachen Zellen liegen, dass beide Lampen gleichzeitig angehen? Reichweite ist ohne Autobahn (also Stadtverkehr und Überland) übrigens um die 80km auch mit Winterreifen - also recht anständig für einen Berlingo.

Nach einer längeren Autobahnfahrt kamen wieder beide Lampen schon bei 65km / 30% Restladeanzeige an. Da gab es aber noch keine Leistungsbeschränkung und ich bin noch ca. 5km ohne Probleme gefahren. Schätze wirklich, dass die Zellen je nach Beanspruchung auseinander laufen und die Sagem Box dann unterschiedliche bzw. geringe Spannung misst und warnt.

Wie ist eure Erfahrung mit den Lampen? Wieviel km kann man noch zuckeln, wenn die Leistungsbeschränkung greift? Eben gerade habe ich noch 2 geschafft, dann war ich an der nächsten Ladestation (Auto war also noch nicht am Ende).

Antworten:

Hallo,

kommt wohl auch auf die SW an, bei meinem AX ist eine SAGEM V3.5 drinn und da kann man auch bis unter 0% fahren (bei entsprechend zartem Stromfuß)
ohne dass auch nur eine Lampe angeht. Wenn es dann unter 100 Volt (bei 20 Blocks) geht funzeln direkt beide.

Ich habe auch den Eindruck dass es einen Unterschied macht bei welchem Strom man in die Warnung fährt.
Ist jedenfalls so dass man machmal sogar noch (kurze) Steigungen (mit gut Strom) hochkommt, anderes mal kriecht man fast sofort nur noch an den Straßenrand.

Gruß Martin

von Martin Heinrich - am 18.11.2013 12:45
Hallo,

bei meinem Saxo ist es ebenfalls so das immer beide Warnlampen exakt gleichzeitig aufleuchten. Der zu dem Zeitpunkt angezeigte Ladezustand kann dabei deutlich unterschiedlich sein. In der Regel ist es unterhalb von 20%, aber wenn ich mehrfach hintereinander nicht bis zur Ladungsabschaltung durch die Sagem-Box geladen habe kann es durchaus auch bei 30% passieren das die Warnlampen aufleuchten.

Grüße aus dem Münsterland,
Thomas

von softtom - am 19.11.2013 18:52
Hallo Cavaron,

das mit den Lampen ist so ok. Sie kommen beide gleichzeitig wenn die Akkuspannung kurzzeitig unter 135V abfällt.
65km bei den jetzigen Temperaturen ist meiner Meinung nach auch normal.

Gruß René

von mc-elli - am 19.11.2013 20:32
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.