Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
15
Erster Beitrag:
vor 3 Jahren, 6 Monaten
Letzter Beitrag:
vor 1 Jahr, 4 Monaten
Beteiligte Autoren:
DH@SoKa, Thomas P106E/iOn - Berlin, Martin Heinrich, Denis Matt, marwerno, Bernd Schlüter, Jokl, BB-Saxo, Bernd Schlueter

AX mit Kühlwasserverlust im hinteren Akkukasten - hat jemand Tips?

Startbeitrag von DH@SoKa am 22.04.2014 18:04

Hallo allerseits,

seit ein paar Wochen sehe ich schon mit Sorge, wie der Kühlwasserstand bei meinem Citroen AX im Sinken begriffen ist. Nach eingehender Suche und Beseitigung von ein paar Marderbissen (daher die Schellen im Bild) hat sich nun herausgestellt, daß die Ursache ausgerechnet irgendwo im hinteren Akkukoffer liegen muß. So recht erklären kann ich es mir aber nicht. Hier ein paar Bilder:


(1) Blickrichtung: Fahrzeugunterseite, von vorne Richtung Heck, d.h. das im Bild links sichtbare Rad ist das rechte Hinterrad des AX.


(2) Detail. Offenbar kommt Wasser aus der Fuge des hinteren Akkukoffers. Der hier sichtbare Austritt kam zustande, ohne daß das Fahrzeug eingeschaltet war oder geladen wurde. Vor zwei Tagen soweit saubergeputzt, jetzt ohne jede Aktion schon wieder Wasseraustritt.

Nun hatte ich ja gehofft, nie nie nie diesen Koffer abmontieren zu müssen. Aber ehrlich: Sieht so aus, als käme ich nicht drum herum, oder?

Wenn es denn schon sein muß, möchte ich gerne maximal vorbereitet sein. Daher folgende Fragen an alle, die schon mal den Koffer offen hatten:

1) Wie kann es sein, daß an dieser Stelle Kühlwasser austritt, nicht jedoch aus dem Abflußloch am Boden in der Mitte des Akkukoffers? Dort ist nämlich zwar nicht ganz aber doch vergleichsweise trocken.
2) Hat jemand Bilder vom Inneren des hinteren Koffers, insbesondere von der rechten vorderen Ecke (in Fahrtrichtung gedacht - also die, aus der es bei mir tropft)?
3) Muß die hintere Stoßstange ab?
4) Wie und an welcher Stelle genau trennt man die Kühlwasserleitungen fachgerecht vom Koffer? Ich nehme an, diese müssen komplett weg, bevor man ihn abnimmt?
5) Wie und an welcher Stelle genau trennt man die AquaDest-Leitungen fachgerecht vom Koffer? Ich nehme an, auch diese müssen komplett weg, bevor man ihn abnimmt?
6) Natürlich zieht man zuerst die Sicherungen und Brücken im Akku-Stromkreis. Die Stromleitungen selbst scheinen mir aber ausreichend lang zu sein wenn man die Befestigungsschellen entlang der Leitung löst, so daß die Stromleitung erst mal ungetrennt dran bleiben kann, bis man den Koffer abmontiert hat - stimmt das? Demontage dann irgendwo innen?
7) Am Ende, wenn das Puzzle wieder beisammen sein sollte: Wie befüllt man alle getrennten Leitungen vor / während / nach der Montage wieder blasenfrei?

Verschiedene Beschreibungen im Forum hatte ich schon mal gelesen, d.h. mir ist soweit klar, daß ich erst mal das ganze Auto am Koffer aus der Federung heben muß, bevor ich die Schrauben löse. Dann den Koffer absenken. Vier hydraulische Wagenheber hätte ich, habe aber auch gehörigen Bammel vor der Aktion. Was mir fehlt, sind die o.g. Details mit den ganzen Leitungen, und ob es evtl. noch irgendeinen Trick gibt, wie man den Koffer schadfrei an den ganzen anderen Teilen unterm Fahrzeug vorbeibekommt.

Test mit Indikatorpapier zeigt folgendes: Der Farbumschlag (eher neutral bis leicht sauer) paßt weder zu reinem AuqaDest (keine Reaktion) noch zu dem, was man an austretendem Wasser bei der Akku-Wasserwartung sieht (das ist nämlich deutlich "basisch"), allerdings auch nicht zu dem, was ich im Kühlmittelbehälter messe (auch dort "basisch"). Ob der pH-Wert im Kühlmittelbehälter grundsätzlich wegen des Frostschutzmittels ins Basische geht, oder ob das auf ausgetretene Batterielauge hinweist (Riß in der Akkuwand), weiß ich leider nicht. Ich hoffe im Moment noch darauf, daß lediglich die Kühlmittelleitung irgendwo defekt oder abgerutscht ist.

Regulär war gerade eine Akku-Wasserwartung fällig und war soweit auch erfolgreich. Der Kühlmittelverlust war schon zuvor aufgetreten, also keine Folge der Wasserwartung. Nach wie vor verhalten sich die Akkus wie immer, was Reichweite, Gesamtspannungslage und Ladeverhalten angeht. Weil mir der Kühlwasserverlust aber inzwischen zu groß wird, habe ich das Fahrzeug erst mal "stillgelegt".

Sobald der Koffer mal glücklich unten ist, denke ich vielleicht auch noch über Einzelspannungsabgriffe nach. Aber das ist im Moment noch das kleinere Problem...

Danke schon mal für Hinweise aller Art, ich kann sie dringend gebrauchen!

Mit sonnigen Grüßen aus Karlsruhe,
Dirk
(Citroen AX Electrique)

Antworten:

Hallo Dirk,

viel kann ich nicht beitragen. Musste meine Kästen noch nicht abbauen, lebe aber auch in Angst, dass es mal soweit kommt :angry:
zu 1) hatte mal einen Fall im oberen vorderen Kasten, wo 2 Kühlmittelschläuche zwischen den Akkus undicht waren. Die Brühe spritzt dann wohl so schief raus, dass sie innen an der Seitenwand der Kästen runterläuft und sich vielleicht in der Fuge der geteilten Wand sammelt und dann großteils nach aussen geht ohne das noch viel auf den Boden gelangt.
zu 5) wenn du die Sicherung/Brücke gezogen hast, erscheinen in dem Sockel (der fest am Kasten montiert ist) 2 Torxschrauben. Die eine hält das Kabel, die andere die Stromschiene aus dem Kasteninneren. Kabel abnehmen ist also einfach.

Viel Erfolg!
Helmut

von BB-Saxo - am 22.04.2014 20:24
Hallo Dirk,

denke auch es ist nur eine Undichtigkeit in einem Verteiler der Kühlbrühe, sind ziemlich lumpig und die Anschlüsse/Schläuche werden spröde.
Bei mir habe ich über die Flachschlauchanschlüsse Kabelbinder gebunden und zusätzlich unterfüttert.

Batteriekasten

Runterbauen bleibt Dir nicht erspart wenn du nicht immer mit einer Pulle Kühlwasserersatz rumfahren willst.
Birgt außerdem bei Vergessen oder plötzlich höherem Verlust ja ganz andere Schäden.

Also frisch ans Werk - das erste mal kommt es einem noch umständlich vor, nach meinem dritten Abbau muß ich sagen ist mir die
hintere Kiste symphatischer als die vorne unten - außer dem Gewicht, aber das nimmt mittlerweile souverän ein Plattformlifter auf (gibts neu ab 80€).

Mach nicht lang rum und versuche es nicht ohne Lösen der ganzen Leitungen, wie willst Du da den Deckel abheben oder irgendwas reparieren?
Die Kabel wie Helmut geschrieben hat mit nem Torx-Bitt, die Kühlschläuche sind mit Sicherungsringen direkt am Kasten zu lösen, die Füllenleitungen einfach abziehen.

Kannst versuchen dabei etwas vom Glycol aufzufangen, dann fliegt man nicht noch Wochen danach in der Garage hin.
Entlüften später kein Problem - geschieht automatisch im Ausgleichsgefäß.
Auch bei den Fülleitungen habe ich beschlossen mir keine Sorgen zu machen - irgendwann geht Wasser zu den Zellen und sie werden gefüllt.
Als alter Perfektionist könntest Du ev. die Leitung kpl. entleeren, also vorne auf das Ventil in der Kupplung drücken bis hinten nichts mehr raus kommt.
Oder so abdrücken das nichts rausläuft, kann aber auch die Schläuche beschädigen...
Vermeidet dann eine Luftblase in der Leitung die zu Komplikationen bei der Wasserwartung führen könnte, wie gesagt bei mir bisher unauffällig.


Die Stoßstange fällt bei meinem bald von alleine runter, zwei Mütterchen SW10 und an den Seiten eingeklippst...
Der Kasten hinten mit den sichtbaren Muttern, die anderen drei über Revisionsöffnungen im Kofferraum, braucht man eine Langnuss.
Ich habe mir einen alten Zündkerzenschlüssel verlängert um da ran zu kommen, auf die Muttern aufpassen - kullern schnell im Zwischenboden davon.


Einzelspannungsabgriffe sind nie schlecht, eine Sichtung der Blöcke und Polplfege ist eh angesagt.

Viel Erfolg!

Gruß Martin

von Martin Heinrich - am 23.04.2014 08:00
Hallo Helmut, hallo Martin,

ganz herzlichen Dank für Eure schnellen Rückmeldungen, damit ist ja doch schon etwas Licht in die Angelegenheit gekommen.

@Martin: Hubwagen, neu, für 80EUR? Ich seh' nur vierstellige Beträge. Was genau schwebt Dir da vor?
Deine Abgriffe sehen schön aus. Gibt's dafür zufällig eine Beschreibung / Stückliste (z.B. Durchmesser der Ösen)? Wo führst Du die aus dem Kasten heraus?

Gruß, Dirk

von DH@SoKa - am 23.04.2014 10:09
Hallo Dirk,

so was hab ich und passt perfect:

[www.ebay.de]

Wenn Du auf dem Bild mal da hinschaust wo mein linker Fuß ist kannst Du die16 polige Hartingbuchse erahnen.
Verarbeitet mit 2,5mm² auf 8er Ringkabelschuhe, dazwischen Kfz- Sicherungshalter mit 15 A drinn.
Gibts alles bei Tante Reichelt.

Gruß Martin

von Martin Heinrich - am 23.04.2014 10:36
Hi Martin,

ich lege mir auch Einzelanschlüssen an die Akkublocks.
Was hast du für Harting Komponenten genommen?

Danke & Gruß, Thomas

von Thomas P106E/iOn - Berlin - am 23.04.2014 12:09
Hallo Thomas,

diese hier:

[www.reichelt.de]

mit den entsprechenden Steckerleisten und passenden Gehäuseunterteilen (Aufbaudosen) / Tüllengehäusen (Steckergehäusen).



Gruß Martin

von Martin Heinrich - am 24.04.2014 07:35
Hallo Dirk,

an meinem P106E war auch auf der linken Seite im hinteren 11er Akkukasten der Kunsstoff-Kammverteiler an dem "ovalen" Schlauchanschluß undicht.

Beim 1. mal habe ich die Fläche auf dem Kunststoff und im Schlauch gereinigt. Dann mit Profil Gummikleber Fa. "Petec" (hatte ich zufällig) verklebt. Das 11erKasten Kühlsystem vorsichtig mit dem Wasserschlauch mit wenig Druck im ausgebauten Zustand abgedrückt => alles dicht! Super!?

Nach 2 Wochen waren wieder wenige Tropfen am linken Akkukasten; Schade!

Also erneut den 11er Akkukasten ausgebaut, wieder abgedrückt (s. o.) und siehe da, es kam aus der zuvor verklebten Verbindung auf einer der geraden Seiten Tropfen für Tropfen heraus. Nach dem Abziehen des dicken Wasserschlauches vom Kammverteiler sah ich dann die Ursache:

Es war noch ein 3mm breiter und 5mm langer original Kleberest vom Werk Peugeot auf dem Gummischlauch innen vorhanden; Ich hatte den Wasserschlauch nicht 100% innen vom "alten Kleberest" gereinigt.

Dieser Kleberest (von Peugeot) war bei mir hart und glatt wie Glas, sodass der neue Kleber an dieser Stelle keine Verbindung mit Gummi/Kunsstoff eingehen konnte.

Diesen harten glasigen original Kleberest habe ich mit Mühe und nur mit einer Halbrundpfeile innen abraspeln können, ohne den Gummi zu beschädigen.

Die Verklebung mit "Petec" ist bis dato dicht. Aber es gibt auch Gummikleber anderer Firmen. Den "Petec" Kleber hatte ich zufällig da.

von Jokl - am 24.04.2014 08:01
Hi Martin, vielen Dank!

ich habe auch mal HAN HPR Modular Serie durchgerechnet, das ganze Stecker-Buchsen System, 2x für Vorne und hinten: Ich komme auf rund 250€:

Part_Number Quantity Unit Bedarf Description MOQ Beschaffung Packaging_Size

09400060311 1 ST 2 Han 6HPR-agg-SV 1 1 Anbaugehäuse Schraubverschluss
09400065411 1 ST 2 Han 6HPR-AK-SV 1 1 Kappe Anbaugehäuse
09140060313 1 ST 2 Gelenkrahmen 6B für 2 Module (a..b) 2 2 Gelenkrahmen 2 Module
09140083101 2 ST 4 Han EE module, crimp female 2 2 EE Buchsenmodul, 8pol, 16A
09330006404 16 ST 32 Han E-Kontaktbuchse-c 1,5 mm² / AWG 16 100 100 Crimpbuchse 1,5mm², Goldtec
09140009908 2 ST 4 Han-Modular Führungsstift 50 50 Führungsstift
09140009909 2 ST 4 Han-Modular Führungsbuchse 50 50 Führungsbuchse

19400060411 1 ST 2 Han 6HPR-gg-SV-M25 1 1 Kabelgehäuse, gerade,M25
1 ST 4 Verschraubung Bg225mS Verschraubung M25, 11-20mm Dichtbereich / oder Pflitsch Unidicht
09140060303 1 ST 2 Gelenkrahmen 6B für 2 Module (A..B) 2 2 Gelenkrahmen 2 Module
09140083001 2 ST 2 Han EE module, crimp male 2 2 EE Stiftmodul, 8pol, 16A
09330006304 16 ST 32 Han E-Kontaktstift-c 1,5 mm² / AWG 16 100 100 Crimpstift 1,5mm², Goldtec
09140009908 2 ST 4 Han-Modular Führungsstift 50 50 Führungsstift
09140009909 2 ST 4 Han-Modular Führungsbuchse 50 50 Führungsbuchse

Als Alternative habe ich die AMP JPT KFZ-Stecker Serie (JuniorPowerTimer) mit 15 bzw. 16 Kontakten genommen, da war ich mit 60€ für beide Stecksysteme vorne+hinten fertig....
Im ebay suchen nach: AMP JPT Junior Power Timer Steckverbinder 15pol Stecker
[cgi.ebay.de]

Lieber Gruß, Thomas

von Thomas P106E/iOn - Berlin - am 24.04.2014 09:16

Re: AX mit Kühlwasserverlust im hinteren Akkukasten - Erledigt!

Hallo allerseits,

die Reparatur ist seit einer Woche gemacht, Details siehe hier. Bislang ist die Kiste wieder dicht, mal sehen, wie lange der Frieden währt.

Ganz herzlichen Dank an alle in den Foren und im Solarmobilverein, die mich in unterschiedlicher Weise unterstützt haben!

Mit sonnigen Grüßen,
Dirk
(Citroen AX Electrique)

von DH@SoKa - am 12.05.2014 22:20

Re: AX mit Kühlwasserverlust im hinteren Akkukasten - Erledigt!

Bei meinem Saxo ist der Torx 27 die Größe, die am besten passt.
Ich habe Einzelabgriffe, sogar mit dicken 1,5er Kabeln und Sicherung.
Würde ich nicht mehr so machen. Lieber möglichst dünne Drähte mit Teflon-Isolierung, als ungefährliche Sicherung. Es reicht, die Spannung zu messen. Wenn Du da eine Sicherung einbauen willst, nimm einfach längere 10kOhm-Widerstände und miss mit einem digitalen Messgerät. Einfach außen die Enden der Kabel in eine kleine Lochrasterplatine einlöten und geschickt mit den zwei Tastspitzen messen. Die halten ausreichend in den Löchern, wenn nicht gerade die Kinder mit dem Fussball gegen Dich schießen. Wie befestigen? Ich habe dicke Ringösen unter die Mutter gelegt und einen 10kOhm-Widerstand angelötet, daran die Drähte und Schrumpfschlauch drüber. Dicke Drähte lass wegen der Feuergefahr weg!! Ich habe es mit dicken gemacht und den Sicherungen, unnötig!! Die Lochrasterplatine lasse frei herumbaumeln , wickle sie ein und klemme sie möglichst hoch und hinten ein. Bleibt erstaunlich sauber und trocken!Gummitülle für die Kabeldurchführung nicht vergessen!
Ich bin erstaunt, wie gleich alle einigermaßen intakten Akkus mit der Spannung sind. Erst, wenn die ersten ganz entladen sind, laufen sie auseinander. Nur Kurzschlüsse sind immer erkennbar.
Es hat wenig Sinn, die Kabel ins Wageninnere zu legen und während der Fahrt zu messen, außer mit etwa Junsihaften. Bei meinem 18 Jahre alten Saxo ist kein Kühlwasserverlust feststellbar, obwohl viele Schlauchanschlüsse Verkrustungen zeigen. Ich habe schon öfter alles zerpflückt.

von Bernd Schlueter - am 02.06.2016 09:03

Wichtig! Kein Lötzinn im Batterieraum!!

Meine Lötungen lösen sich im Nicad-Batterieraum in wenigen Monaten auf und verwandeln sich in weißes Pulver!!

von Bernd Schlüter - am 06.06.2016 14:52

Re: Wichtig! Kein Lötzinn im Batterieraum!!

Auch Lötzinn kann oxidieren, das wusste ich früher lange nicht. Schutzlack oder Silikonfett drauf. Sonst gehts rasend schnell, wegen der Elektrolyse. Hie und da Kontrolle und Zahnsteinentfernung.

von Denis Matt - am 07.06.2016 08:02

Re: Wichtig! Kein Lötzinn im Batterieraum!!

Falls ihr doch löten müsst verwendet für die Löstelle als Überzug einen Schrumpfschlauch MIT INNENKLEBER. Das dichtet die Lötstelle hermetisch ab.
Crimpen ist das Beste, aber auch da verwende ich den Schrumpfschlauch MIT INNENKLEBER.
Ist immer besser wie den ganzen Batteriekoffer nach 1/2 Jahr wieder abzubauen, weils abgegammelt ist.

von Thomas P106E/iOn - Berlin - am 08.06.2016 08:36
Ich weiß das ist ein alter Tread, aber hier noch ein ähnlicher:
[21639.foren.mysnip.de]
Da gehen auch noch alle Bilder welche ich reingestellt habe.

von marwerno - am 17.06.2016 14:31
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.