Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
12
Erster Beitrag:
vor 3 Jahren, 10 Monaten
Letzter Beitrag:
vor 2 Jahren, 7 Monaten
Beteiligte Autoren:
Thomas P106E/iOn - Berlin, maniek, Andi aus Bad Essen, R.M, DH@SoKa, Martin Heinrich

Newbi mit Saxo

Startbeitrag von maniek am 22.08.2014 08:13

Hallo
bin neu hier und grüße alle User,
da ich keine Ahnung von E-Autos habe, hoffe ich dass ich hier technisch Unterstützung finde.
Bis jetzt habe ich meine Autos selber repariert, und besitze elektrische Grundkenntnisse.
Seit drei Tagen bin ich stolzer Besitzer eines Citroen Saxo ( Bj.12/2002; 30000 km; 5-Tür ).
I habe das Auto in der Bucht ersteigert, un werde es nächste Woche abholen.
Was muss ich beachten/prüfen? (natürlich abgesehen von den Sachen die man kontrolliert bei "normalen" Autos).

Wo finde ich eine Betriebsanleitung bzw. Werkstatthandbuch?

VG aus Köln
maniek

Antworten:

Hallo maniek,

wir begrüßen dich schon mal ganz herzlich in dieser Runde und hoffen das du einen vernünftigen Anbieter erwischt hast.
Meine Tipps (ich bitte auch um Ergänzung der Kollegen, noone is perfect):
Probefahrt machen, achten auf:
Fahrwerk:
darf nicht klappern oder poltern, sonst sind die Gummipuffer an den vorderen Dreieckslenkern defekt -> Austausch nötig, typische P106 Fehler
Räder hinten durfen nicht X-Förmig stehen, sonst Gummilager Hinterachse hinüber, je nach Schwere kann die Rep. bis zu 800€ kosten (neue Hinterachse & Aus-&Einbau)

Fahrzeugkarosserie:
genau inspizieren, ob die Spaltmaße stimmen. Wenn nicht ist es ein Unfallfahrzeug. Eigentlich rosten die Kisten kaum, da ab Werk gut geschützt. Unfallfahrzeuge rosten aber viel mehr,
also auf Rost achten (Motorraum, Unterboden, Radkästen unter Plastikschutz)
Gucken ob Feuchtigkeit unter Dämmmatten auf Fahrer- und Beifahrerseite (Frontscheibe oder Antennenabdichtung undicht). Bei trockenem Wetter Auto ordentlich mit Wasserschlauch beregnen
Reifenprofil und -Abnutzung, verrät Schäden an Achse(n) und Fahrwerk.

Elektrik:
Auto wenn möglich leerfahren (1Std) und anschließend voll laden lassen (4 Std). Damit ist nahezu sicher gewährleistet das die gesamte Leistungselektronik das tut was sie soll.
Wenn du den Fuß vom "Gas" während des Fahrens (50-70km/h) nimmst, muß die Kiste sofort rekuperieren, also Enerie in die Akkus zurückladen und dabei recht stark verzögern
(stärker wie ein Diesel). Das ECO Anzeigeinstrument mittig oben im Amaturenbrett muß nach links in den nur-grünen Bereich ausschlagen. Darf nicht zittern.
Setzt die Rekuperation nicht, nur zögernd oder stotternd ein, stimmt was nicht mit mit Kohlen oder mit dem Kollektor.
Wagen vorne aufbocken, die kleine Kappe abschrauben (10x M8) und mit Licht den Kollektor inspizieren. Darf keine Rillen, Kanten, Verfärbungen, Abbrand haben.
Kohlenlänge inspizieren. Wenn Oberkante Kohle gleich Oberkante Kohlenhalter oder bereits tiefer im Kohlenschacht sind die Kohlen verbraucht. Höchste Beschädigungsgefahr für den Kollektor, kaum reversibel.
Hupe, Fußgängerhupe, Scheibenwischer, Wischwaschfunktion, Heckscheibenwischer, Heckscheibenheizung, Beleuchtung : Funktionsprüfung
Standheizung: Funktion testen, Probelauf mind. 15min, Ventilator mind. Stufe 1
Elektrische Servolenkung: Funktion prüfen
Umwälzpumpe Batterie+Elektronikkühlung: Funktion prüfen. (Original Bosch: muss brummen, sitzt vorne rechts vorne neben Kühler)
Amatourenbrett. Eine gelbe Lampe mit Blitz drauf deutet auf einen Isolationsfehler zwischen Leistungselektrik und Bordnetz: Meist Simmering zwischen Getriebe und E-Motor undicht.
Eigentlich haben wir fast alle das Problem. Tauschen Simmering ist aber GROßER Aufwand, da muss Motor-Getriebeeinheit ausgebaut werden.
Eine weitere gelbe Lampe (sieht aus wie ein schlechtgelaunter Legostein) zeigt dir eine notwendige Wasserwartung an, danach kannst du noch max. 10x laden, danach tut sich nix mehr bis zum Löschen des Wasserwartungsflags im Speicher der Elektronik.
Eine gelbe LED im ECO-Meter zeigt echte Unterspannung an (Traktionsbatterie sollte Fabrikat Schunk, Material E105 sein. Anderes hat sich NICHT bewährt.
Akkus Baujahr 19xx/20xx, bei Gemischtbetrieb wieviel von welchem Baujahr (Achtung: Akkus

von Thomas P106E/iOn - Berlin - am 25.08.2014 14:16
Hallo Maniek, hallo Thomas,

das Wesentliche steht ja schon da, kleiner Nachtrag dazu: Wenn ich mich recht entsinne, waren die Akkus mit Separatorenproblemen aus den Jahrgängen irgendwo zwischen 1999 und 2003, Angabe ohne Gewähr, ich weiß es nicht mehr sicher. Das wurde aber auf jeden Fall im Forum schon mal irgendwo ausführlich diskutiert. Bitte dort nochmal genau recherchieren! Ältere und jüngere Akkus sind diesbezüglich unkritisch. Grund: Man hatte ein modifiziertes Separatorenmaterial neu eingeführt, das anfänglich ein besseres Verhalten zeigte, jedoch später verstärkt dazu neigte, z.B. bei der Wartungsladung defekt zu werden.

Das Datum des Akkusatzes ist auf jedem der drei Akkukästen auf einem Aufkleber sichtbar vermerkt. Allerdings kann der Akkusatz beim Vorbesitzer umgebaut worden sein. Sollte es sich laut Etikett um sehr neue Akkus handeln, ist - wie ich von dritter Seite erfahren habe - die Wahrscheinlichkeit relativ hoch, daß diese Akkus auch tatsächlich drin sind. Einfacher Grund: Die Akkukästen sind wohl "seltener" als die Akkus, daher würde sich eher jemand einen gut erhaltenen Kasten unter die Nägel reißen wollen als die Akkus.

Als Nicht-Fachmann, da kann ich Thomas nur Recht geben, hat man nur eine Möglichkeit, die Akkus auf Defekte zu prüfen: Fahrzeug voll aufgeladen zur Probefahrt bereitstellen lassen und die zu erwartende Reichweite wirklich ausfahren. Beim AX (und beim Saxo) sind das typischerweise 70km, wenn's kalt und steil ist und der Fahrer einen Bleifuß hat auch mal nur 60km, in der Ebene bei sehr dezenter und erfahrener Fahrweise auch mal bis 100km. Sobald die letzten 30-20% Energie erreicht sind, nur noch im grünen Bereich der ECO-Anzeige fahren (sonst löst irgendwann die Spannungsbegrenzung aus) und den Rest der Strecke in der Nähe des Ziels abnudeln. Schafft das Fahrzeug die Stecke, waren die Akkus zumindest bis zu diesem Moment o.k.; für Dinge, die entweder am nächsten Tag passieren oder in 10 Jahren kann der Vorbesitzer dann im Grunde auch nichts mehr. Da die Akkus das Wertvollste am ganzen Fahrzeug sind, lohnt sich diese Testfahrt in jedem Fall.

Vertrauenssache bleibt halt die Frage, ob die Wasserwartung rechtzeitig, korrekt und sorgfältig gemacht wurde.

Mit sonnigen Grüßen,
Dirk
(Citroen AX Electrique)

von DH@SoKa - am 26.08.2014 17:29
Hallo maniek,

magst du uns mal berichten, wie es gelaufen ist mit der Abholung des Saxos?

Beste Grüße, Thomas

von Thomas P106E/iOn - Berlin - am 02.09.2014 10:20
Hi@
das Auto ist angemeldet, und ich bin begeistert, meine Tochter (der eSaxo sollte für sie sein) weniger, es liegt einfach an dem ur-Design und der Farbe (weiß),
sie fuhr vorher den 207 (1,4l /88PS) , naja abwarten, wenn sie kein Geld fürs Tanken ausgeben muss wird sie es bestimmt schätzen.
Ich selbst habe schon erste 300km absolviert, die Reichweite in der Stadt (wirklich voll mit Bleifuß) 75km also recht ordentlich oder?
Der Saxo fährt sich wie alle Franzosen weich, geschmeidig und leise.(kein Poltern, kein Quietschen) alles funktioniert einwandfrei,
nur die Heizung bereitet mir etwas sorgen (vielleicht zu kurz getestet)
- dauert das Aufheizen immer so lange ? nach 3-4 min kam aus den Düsen nur handwarme Luft raus,
ich habe eigentlich mehr Wärme erwartet, also im Winter wird’s nicht reichen.
Alles in allen ein super Fahrzeug.
VG aus Köln
Maniek

von maniek - am 02.09.2014 20:18
EDIT

Entwarnung die Heizung funktioniert tadellos , sie brauch teinfach etwas mehr Zeit ( nach 6 min hatte ich eine Sauna ).
Aber aus dem Motorraum (rechte Fzg-Seite da wo Flüssigkeitbehälter sitzen) höre ich lautes Geräusch ein hochfrequentes Summen vermischt mt Brummen.
Das Geräusch ist für kurze Zeit hörbar, dann AUS und nach paar Minuten wieder An.
Die Heizung ist aus, der Motor-Lüfter und die Wasserpumpe sind’s auch nicht, sie sitzen sowieso auf der anderen Seite.
Ist das die Servopumpe ?
VG
Maniek

von maniek - am 03.09.2014 06:43
Moin maniek,

prima, hast es selbst rausgefunden mit der Heizung. Hatte heute morgen auch den Test mit Blick auf Uhr durchgeführt: nach 13 min Trockensauna, also >30°C. *schwitz*
Was tut man nicht alles... ;-)

Nach deiner Beschreibung des intermittierenden Geräusches könnte es die Unterdruckpumpe für die Bremse sein. Die pulst typischerweise, um immer einen gewissen Unterdruck zu halten. Wenn sie durchläuft, ist das Unterdrucksystem undicht, meist hat dann der blaue Plastikdeckel des Unterdruckschalters (zugänglich vom rechter Radkasten aus) einen Riss. Bausilikon hilft, da gibt es einige gute Beschreibungen zur Reparatur hier im Forum.

Die Pumpe für die Servolenkung kannst du durch Lenkbewegungen bis jeweils an den linken und rechten Anschlag des Lenkrades zum Arbeiten bewegen.
Alternativ kannst du auch das runde weiße Relais rechts von den Wasserwartungsanschlüssen (wenn du von vorne auf den Motorraum guckst) abziehen, um die Servopumpe dauerhaft zu deaktivieren.
Nun identifiziere mal den Störenfried.

Kleiner Tipp von mir: Ich war die ersten Monate nach Kauf auch recht hibbelig, da die meisten Geräusche einfach ungewohnt sind und nicht vom Motorgeräuschpegel zugedeckt werden wie beim Verbrenner. Nicht jedes Geräusch ist ein Fehler, kreischen, schrabbeln und metallisches Quietschen meist schon. Du wirst nach und nach schon ein selektives Gehör bekommen :-)

UND kontrolliere prophylaktisch als erste und wichtigste Amtshandlung die Länge der Kohlen. Einmal den Kollektor in Mitleidenschaft gezogen hast du keinen Spass an der dann häufigeren Kohlenwechselei.
Mindestens alle 10.000km bei Fabrikat Schunk, Material E105, bitte nix anderes, hat sich nicht bewährt. Die Lebensdauer der Kohlen ist manchmal unterschiedlich aufgrund des unterschiedlichen Pressdruckes in der Herstellung, ich hatte mal welche bekommen, die waren nach 3000km runter und bei 4000km sind sie mir im Kohlenhalter zerbrochen und zerbröselt, ich blieb mitten in der Stadt bei Regen und Dunkelheit liegen und hatte Schweißpunkte in den Kohlenhaltern von den Kohlenanschlussdrähten....

Liebe Grüße nach Cham (habe dort noch einen alten Freund sitzen, leider ist er auf dem Sprung nach Indonesien auszuwandern)

Thomas

von Thomas P106E/iOn - Berlin - am 03.09.2014 07:51
Hallo,

und solange die Kohlen und der Kollektor noch nicht angeschaut sind nicht sinnlos das Strompedal durchdrücken.
Später besser auch nicht, auch wenn die Reichweite ok ist - soll ja so bleiben!

Gruß Martin

von Martin Heinrich - am 05.09.2014 10:05

P106E Frage zur Kohlenlänge

mal doof gefragt, wann sind die Kohlen eigentlich dran ?
Bei mir schauen sie noch ca. 2mm oben aus dem Halter raus.
Der letzte Wechsel ist jetzt 40.700 km her.
Die neuen hatte ich mir prophylaktisch schon mal zugelegt.

von Andi aus Bad Essen - am 20.11.2015 12:49

Re: P106E Frage zur Kohlenlänge

Wechseln!

von Thomas P106E/iOn - Berlin - am 20.11.2015 12:51

Re: P106E Frage zur Kohlenlänge

Hallo

Da bleiben noch ca 4 mm bis zur Verschleißgrenze also wechseln die Km Leistung spricht dafür.

Gruß

Roman

von R.M - am 20.11.2015 22:07

Re: P106E Frage zur Kohlenlänge

okay, danke für die Info!

von Andi aus Bad Essen - am 20.11.2015 23:04
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.