Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
8
Erster Beitrag:
vor 3 Jahren, 5 Monaten
Letzter Beitrag:
vor 3 Jahren, 2 Monaten
Beteiligte Autoren:
marwerno, maniek, Denis Matt, Martin Heinrich

Wasserwartung

Startbeitrag von maniek am 28.09.2014 16:54

Hi@
uff, heute habe ich meine erste Wasserwartung durchgeführt,
Instruktion gelesen, Video angeschaut, also im Ganzen nichts kompliziertes,
was mich aber wundert: ich habe nur 3,5 Liter Wasser verbraucht.
Ist das normal?
Scheint mir etwas zu wenig bei einer Überladung = 760 Ah.
Danach habe ich paar Runden gedreht (leider vergessen den km-Zähler auf null zu stellen)
(Pi x Daumen ca. 70km in der Stadt)
die ungeliebte Gelbe Lampe ist genau bei 20% angegangen (vorher schon bei 35%).
Also scheint dass alles OK sei.
Aber die geringe Wassermenge macht mich zweiflerisch.

Antworten:

Hallo,

hier mal meine Übersicht:

Datum km Überladen Liter

04.05.2012 109000 540 5
26.07.2012 112700 300 3
19.09.2012 114747 200 2
14.02.2013 119000 330 3
23.05.2013 122840 270 3
16.08.2013 127100 440 4
30.01.2014 134070 520 5
14.08.2014 144284 510 7


Also gut 30 Liter für ca. 3000 überladene Ahs gibt ein Liter /100 Ah.
Wobei ich sagen muß das ich durch sehr unterschiedliche Blocks (von 1997 bis 2006) recht ordentlich ausgleichen muß.

Wenn dei 760 Ah über langen Zeitraum zustande kamen, also kaum überladen wurde so dass die STM wenig gasen kann es passen.
Wenn die Fahrleistung nach der Wartung sogar besser ist (versteh ich zwar nicht ganz, außer dass durch die vorangegange Wartungsladung natürlich mehr reingepresst wurde) ist es doch prima, die nächsten normalen Ladungen werden es zeigen.

Ev. hat auch mal jemand Wassser nachgefüllt ohne den Zähler zurückzusetzten.

Gruß Martin

von Martin Heinrich - am 29.09.2014 07:48
@Martin
Danke für die Info, bin etwas beruhigt
Die letzte Wartung laut Vorbesitzer war bei 25.600km
ich bin inzwischen auf 32.100km.
Die Akkus sind von 2004/2005 aus einem Berlingo.

von maniek - am 29.09.2014 17:06
Hallo,
haben eben auch die Wasserwartung durchgeführt.
Bei mir war es dasselbe: Habe nach ca 4000km nur ca 2Liter nachgefüllt.
Habe dann am anfang wohl ein bischen zu stark gasgegeben mit dem Wassereinfüllen (da ich dachte da pass einiges rein)... Da hat es dann hinten geplätschert :-(
Hoffe ich habe nich zuviel Lauge ausgewaschen. Wobei ich in Weiser Vorraussicht schon nicht mit Destilliertem Wasser nachgefüllt habe sondern mit einer ca 15% Laugenlösung (die Akkus sollten eine ca 19% Lösung haben.)
Was mich Stutzig macht: Das überlaufene Wasser/ Lauge was Gelblich. Ist das Normal?

Dann noch eine Idee,/ Frage:
Ich habe in einem Modelbau/ Solarspeicherforum etwas über NiCd Akku refresh gelesen das sich eigentlich ganz vernünftig anhört (würde ich ja fast mal bei niedriger Kapazität probieren, noch habe ich das Problem nicht):
Die haben empfohlen die Blöcke mit Destilliertem Wasser stark zu spülen um den Schlamm aus den Akkus zu entfernen und zu reinigen. Danach alles entleeren und mit frischer Lauge alles wieder auffüllen.
Was haltet Ihr davon?

von marwerno - am 16.12.2014 10:06
hmm
das hört sich nicht schlecht an,
aber um den "Schlamm" zu entfernen müssen wahrscheinlich die Akkus raus

von maniek - am 16.12.2014 17:29
So sehe ich das auch: Die Blöcke müsste man auf jeden Fall alle ausbauen damit das auch richtig funktioniert.... :-(
Aber wenn mal mein Reichweite unter 50Km fällt wäre das auf jeden Fall mal ein Versuch wert bevor man neue kauft :-)
Wenn Du Wasserwartung machst: Kommt da das Überschußwasser auch gelblich raus?

von marwerno - am 17.12.2014 09:23
Es gibt Leute die schon Akkus geleert gespült etc gemacht haben. Aber es gibt einige Dinge zu beachten um an den Akkus nicht mehr Schaden als Nutzen anzurichten. Man muss das nötige Geschirr und das Wissen haben dazu. Vorallem auch schauen in Sachen Sicherheit (Lauge).
Bei mir hat sich zumindest ein Stofflappen gelblich verfärbt, nach Kontakt mit der Lauge.
Lauge statt Wasser nachzufüllen war auch mal meine Idee, aber wenn man es richtig durchdenkt ist sie falsch: Während des Gebrauchs des Akkus (Laden) verdunstet, spaltet sich das Wasser, aber nur das Wasser der Lösung. Somit wird sie entsprechend immer konzentrierter je niedriger der Wasserstand ist. Nach dem Wasserauffüllen (de fakto Verdünnen) sollte automatisch wieder die Originalkonzentration herschen. Hab mal gelesen, dass die Konzentration eher zweitrangig ist, weil sie sich während Laden Entladen nicht verändert. (Anders ist es bei Bleisäure Akkus, bei denen die Konzentration beim Entladen abnimmt und man am Ende fast nur noch Wasser hat, welches dann eventuell gefrieren kann)

von Denis Matt - am 17.12.2014 15:26
Hallo Denis,

deine Aussage ist natürlich korrekt, theoretisch dürfte kein Laugenverlust da sein.
Aber der Vorbesitzer hat mir einiges an meinem Wager verschwiegen, es wurde einiges gebastelt.
Ich habe halt die Vermutung, dass da mal kurz Wasser reingekippt wurde ohne alles richtig zu machen.
Als ich das Auto das erste mal hatte, hat auch mein Händler, ohne eine Wartungsladung zu initialisieren, Wasser reingekippt, und beim ersten Laden hatte ich eine Lache bei den Überläufen in der Garage....
Von daher nehme ich mal stark an dass die Laugenkonzentration etwas niedriger ist als sie sein sollte ist.
Ich habe es auch nur jetzt gemacht (und auch nicht die "volle" Konzentration), und würde in Zukunft vermutlich eher mit einer ganz dünnen Lauge oder gar nur mit Wasser wieder auffüllen.
Ganz Dünne Lauge daher, dass man ja immer etwas Verlust hat wenn man nachfüllt. Ob das nun wirklich "nur Wasser" ist das beim Füllen etwas rauskommt da die Lauge ja eigentlich "unten" sein dürfte glaub ich halt auch nicht.

Wenn tatsächlich mal einer Spült: Man müsste mal nur die Lauge aus einem gebrauchten Akkus rausleeren und mit einer Dichtespinder vermessen. Wäre sicherlich interessant wie die Konzentration bei einem alten Akku aussieht. Da hätte man einen Anhaltspunkt wie viel Lauge man beim Auffüllen dazusetzen muss. (Hab so eine Dichtespindel (reicht von 0-50%) für Lauge mal auf Ebay für 16 EUR gesehen. War kurz davor diese zu kaufen...)

Was das Spülen betrifft:
Ganz klar: Lauge ist eine gefährliche Sache, vorallem merkt man nicht mal gleich wenn man damit in Kontakt gekommen ist, sondern sie frist sich halt langsam immer tiefer in die Haut. Sicherlich nicht toll.. und von daher auf jeden Fall nur bei Ausreichender Belüftung, Handschuhen, Schutzbrille und im idealfall auch mit Schutzanzug durchzuführen.

von marwerno - am 19.12.2014 12:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.