Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
13
Erster Beitrag:
vor 3 Jahren, 8 Monaten
Letzter Beitrag:
vor 3 Jahren, 6 Monaten
Beteiligte Autoren:
Andi aus Bad Essen, marwerno, Denis Matt, el3331, Martin Heinrich, mfgmfwwtl, EL-HP

Suche Hilfe für Wasserwartung / Kohlencheck Nähe 49152 Bad Essen

Startbeitrag von Andi aus Bad Essen am 06.10.2014 16:07

Moin Männers

Gibt's im Umkreis von 50km von 49152 Bad Essen jemanden mit nem alten PSA ?
Würde die erste Wasserwartung / Kohlenkontrolle bei meinem Peugeot 106 Bj 1998 gerne mit jemandem Erfahrenen zusammen machen.

Suche außerdem ein Lexia Proxio oder Lexia3, falls das jemand verkaufen möchte.

Mit besten Grüßen

Andi aus Bad Essen

Antworten:

halloandi,ich wohne in wittlage und kann dir vielleicht helfen.meine tel.nr. 968868.bis dann martin

von mfgmfwwtl - am 07.10.2014 18:50
Super, ich melde mich morgen bei Dir...

von Andi aus Bad Essen - am 07.10.2014 20:05

Wasserwartung passé ... ich hoffe es war alles richtig so.

... was habe ich gemacht:

Zuerst mal habe ich mich hier dumm und dusselig gelesen.
Mensch so viele Meinungen und Erfahrungsberichte. Aber ich bin durch das CityEl ja inzwischen reichlich geschult in Sachen "gefiltert Forum" lesen :-)

1. Eine Ausgleichsladung abgewartet (die war zufällig gestern Abend dran) ... und zwar ungewöhnlich lange, wie ich finde:
Erst gestern Mittag 4Std. mit 21A geladen,
dann satte 8 Std. mit 5 A weiter geladen,
dabei 27A überladen.
Ich habe dann abgebrochen.

Den Motorbereich habe ich vorher mit eine Decke abgedeckt.
Den Adapter habe ich mir vorher gekauft und einen Behälter nach der Anleitung "Wasserwartung" bei Youtube gebaut, den ich ca. 20cm über den Motorblock gehängt habe.
Dann habe ich ich entionisiertes destilliertes Wasser ich vorher auf 20° erhitzt.
Das Wasser habe ich in alle vier Stutzen gefüllt, bis es unten rauslief.
Ich habe so befüllt, dass keine Luft nachgelaufen ist.

2. Dann habe ich, nachdem ich mit meinem neu erworbenem Lexia3 vergeblich versuchte mit dem Fahrzeug zu kommunizieren, dank Martins Hilfe (noch mals vielen Dankl!) mit seinem Lexia und seiner Software für seinen Saxo den AH Zähler auf 0 gesetzt. Nebembei habe ich noch den Isofehler gelöscht. Dann war mein Auto eben ein

Fertig.

Ich habe mich auf Empfehlung vieler Forenmitglieder und Herrn Stüber gegen eine Wartungsladung entschieden und werde auch zukünftig nach einer Ausgleichsladung Wasser nachfüllen.

Etwas stutzig macht mich die Dauer meiner Ausgleichsladung. :confused:
Zum Ende hin wurde sie auch immer wieder unterbrochen, etwa 5 mal habe ich das auch mitbekommen:
Strom-Anzeige ging auf Null, Spannung ging zurück. 10 sek. später: Strom zeigte wieder 5 A an und die Überladung ging weiter. Nach +27AH Überladung ging ich davon aus, dass es reichen sollte. Ich habe ja das Gero Kleinerts Tool drin, dass die Durchschnittsspannung der Blöcke jeweils vorne und hinten einzeln rausgibt. Die Spannungen lagem schon Stunden vorher immer nur bei einer Differenz von 0,01V.

Nach einer Probefahrt Lag die Spannung immer 100% beieinander, sowohl unter Last in Ruhe sowieso und auch bei Reku.


Das gibt mir eigentlich das Gefühl, alles richtig gemacht zu haben.
Oder?

Mit besten Grüßen
Andi

von Andi aus Bad Essen - am 11.10.2014 09:30
Hallo Andi,
ich würde sagen, alles richtig gemacht.
Ich prüfe bei der Überladung, bevor ich Wasser nachfülle, an den Auslässen (deren 4) ob die Zellen gasen. Kurz den Schlauch mit einen Finger zu halten (2-3Sekunden), dann wieder öffnen, entweicht ein hörbarer Überdruck sind die Zellen soweit.

Wasser nachfüllen und gut ist.

Ausgleichsbestrebungen der Sagembox breche ich immer bei 160V Akkuspannung, Kühlwasser >25 Grad C von Hand ab.

von EL-HP - am 12.10.2014 16:05

Kohlencheck

Kohlencheck gemacht.
Alle Kohlen luken noch über einen halben cm aus den Haltern heraus.
Die vierte (oben) konnte man nicht sehen. ICh wollte den Träger allerdings auch nicht losdrehen.
Aber erfahrungsgemäß sollte sie ja in der gleichen Länge sein wie die anderen, oder gibt's da andere Erfahrungen ?

CU
Andi.

von Andi aus Bad Essen - am 09.12.2014 11:17

Re: Kohlencheck

Hallo Andi,

leider ja. Ich hatte meinen AX mit zwei Kohlen gut 13mm und zwei unter 9mm gekauft, d. h. unter Verschleißgrenze und die Kupferzuleitungen guckten schon raus!

Also zur Sicherheit einen halben Zentimeter abziehen oder eben Kohlenbrücke drehen und nachschauen.
Hab ich bei mir letzt gemacht und ich kann sagen dass nach revisioniertem Kollektor derweil nach 48tkm alle Kohlen exakt gleich lang sind!

Gruß Martin

von Martin Heinrich - am 09.12.2014 11:43

Re: Kohlencheck

Dass jeweils zwei Kohlen unterschiedlich ablaufen, kenne ich auch vom CityEl
Aber dass nur eine mehr abläuft bei Tadellosem Kollektor, während alle drei sichbaren gut ausschauen... wäre das nicht eher unwahrscheinlich ?
Beim nächsten Kohlencheck schaue ich mir alle an.
Sie sind ja auch erst seit 21.000 km drin und sind umsichtig gefahren worden.

von Andi aus Bad Essen - am 09.12.2014 11:51

Re: Kohlencheck

Hallo,

erfahrungsgemäß ist die eine Kohle, an die man schlecht herankommt, auch beim vorigen Mal zukurzgekommen ...

Grüße

Lothar

von el3331 - am 09.12.2014 23:13
Ich denke da hilft auch die Schwerkraft mit:
Selbst wenn alle Federn welche die Kohlen spannen, gleich sind, bekommt halt die obere das zusätzliche Gewicht der Kohle auf den Kollektor und bei jedem Schlagloch wird sie mal kurz stärker auf den Kollektor gedrückt. Die unten wird ja dann sogar vom Kollektor weggedrückt und die Feder muss die Kohle gegen das Eigengwicht nach oben drücken.

Beim Kohlewechsel:
Da man den Kohlehalter ja einfach drehen kann kommt man ja eigentlich auch an alle Kohlen gleicht gut/ schlecht dran.

von marwerno - am 19.12.2014 13:03
... da müsste ich die obere Kohle im CityEl ja doppelt so oft wechseln wie alle anderen, bei dem Gerumpel. Seltsamerweise ist das aber nicht der Fall. Kohlen 1 + 3 sind immer gleichmäßig schneller weg und kohlen 2 + 4 gleichmäßig weniger schnell, in meinem Kollektorvorgeschädigtem El. In meinem gut laufenden El sind alle Kohlen gleich langsam weg...

Und der P106 gleitet doch über alle Schlaglöcher gleichsam gutmütig rüber...

Ich glaube, diese Theorie wird sich wohl nicht bestätigen lassen... oder verbindet doch jemand genau damit Erfahrungen ?

von Andi aus Bad Essen - am 19.12.2014 23:50
Meine Theorie: Bei einem Kollektorgeschädigten Motor hast du mehr Bürstenfeuer, das brennt die Kohlen ab. Das Bürstenfeuer ist also für die Verkürzung der Kohlen zuständig und nicht der normale Reibungsverschleiss. Nun, wir erinnern uns an die Bogenlampe: Da brennt die Plus Kohle wesentlich schneller ab als die Minus Kohle.
Mach ich nen Denkfehler oder könnt es das sein ?

von Denis Matt - am 20.12.2014 00:36
...genau so isses. Allerdings: Obe es nun das Feuer ist, oder einfach eine sauhere Oberfläche, die durch das Selbstrichten des Kollektors entstanden sein könnte.

Der rote, mein Zweit-El hatte nen kapitalen Kohlenschaden letztes Jahr. Daraufhin habe ich in einer Hinterhofaktion mit Carsten den Kollektor wieder einigermaßen blank bekommen. Er wies mich allerdings darauf hin, dass die Lösung nicht sehr elegant sei und dass die Kohlen nun vermutlich schneller wieder ablaufen. Schlussendlich hat er recht. Die Kohlen laufen auf diesem Thrige Kollektor alle 3000 km ab, und zwar zwei schneller als die andern. Ich müsste den Kollektor eigentlich ausbauen und abdrehen lassen, hatte aber noch keine Lust und Zeit dazu.

Der Gelbe, mein erstes El hat auch den Thrige drin. Und seit 46.000 Km sind immer noch die ersten Kohlen drin. Und die laufen und laufen und laufen, auch wenn ich gern mal den Compound abstelle, allerdings erst, wenn der Wagen rollt... ich denke er macht noch mindestens weitere 50000, denn die Kohlen haben gerade mal 3 mm verloren, und zwar alle gleichmäßig (auch die oberen) ...

von Andi aus Bad Essen - am 20.12.2014 00:47
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.