Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
4
Erster Beitrag:
vor 3 Jahren, 3 Monaten
Letzter Beitrag:
vor 3 Jahren, 3 Monaten
Beteiligte Autoren:
mugadischurolle68, Andi aus Bad Essen, Thomas P106E/iOn - Berlin

Freundliches Hallo! an die Gemeinde, der Neue

Startbeitrag von mugadischurolle68 am 16.11.2014 11:49

Hallo,
ich bin Matthias aus Hamburg. Ich bin eher Techniker und nicht Elektroprofi wie viele von euch, was ich schon sehr beeindruckend beim lesen in den letzten zwei Tagen bemerkt habe.
Ich habe vor einem Jahr angefangen einen Oldtimer mit Berlingo Technik umzubauen (beantworte gerne Fragen zu HU/ Abnahme).
Der 1969 Ford ist fertig. aber keine Reichweite:-( Frage folgt.......

Antworten:

Wir sind schon ganz gespannt....
Grüße, Thomas

von Thomas P106E/iOn - Berlin - am 16.11.2014 20:40
Hallo Matthias.
Endlich mal wieder einer aus Norddeutschland :-)
Ich komme aus dem Raum Osnabrück.

"keine Reichweite" ?? gar keine ?
Du hast aber Akkus mit eingebaut ? :rp:

Bin auch gespannt auf das Ergebnis.

CU
Andi

von Andi aus Bad Essen - am 18.11.2014 08:45
Reichweite liegt bei ca 3km:sneg:
weil die Ladung nach ca 15min. abgebrochen wird (elektrischer Fehler)
also beim Treffen mußt du mir schon weit entgegenkommen :cheers:
.........ich lass mir grade erklären wie ich ein paar Bilder posten kann - kann aber noch dauern bis ich das begreif.

bis dann
Matthias

von mugadischurolle68 - am 18.11.2014 20:42
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.