Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
16
Erster Beitrag:
vor 3 Jahren, 3 Monaten
Letzter Beitrag:
vor 3 Jahren, 2 Monaten
Beteiligte Autoren:
mugadischurolle68, Andi aus Bad Essen, microcar, Denis Matt, R.M, Heiner Sietas, el3331

Berlingo/Ford leider Saft geladen weggestellt

Startbeitrag von mugadischurolle68 am 16.11.2014 12:07

Hallo,
ich habe versucht hier alles über Saft Ladung/ Memory/Seperatoren zu lesen bin aber immer noch dumm:confused:
Also ich habe den Kardinalfehler überhaut gemacht und die vier Beringo Kästen praktisch ein Jahr gelagert (mit ca 70%)
ich könnte mich beißen. Jetzt nimmt er nur 20min Ladung an (bis185V) und geht dann auf "Elektrischer Fehler" die Reichweite ist dementsprechend.
Klein, klein Laden und Verbrauchen bringt kein Erfolg. Was kann ich noch versuchen Ich verfüge nur über 230V einem Elite und Mut.
Bitte verzichtet auf Häme geht mir schon schlecht genug
Gruß Matthias

Antworten:

Würde mal die Ruhe-Spannung der Akkus im momentanen Zustand messen.......wenn einer mehr als 0,1 V unterschied zum Mittelwert hat ist der Satz mal mind.vom Ladezustand sehr unterschiedlich oder möglicherweise ein oder mehrere Akkus defekt wenn einzelne Akku-Spannungen noch deutlich geringer sind als der Schnitt.
Unter starker Belastung z.B. während der Fahrt darf die Spannung keines einzigen Akkus unter 5 Volt fallen sonst droht Umpolung u.dadurch Akkuzerstörung.
Nicht umsonst wird immer geschrieben dass die Akkus beim Entladen mit stärkeren Strömen (also z.B.während der Fahrt) am besten einzeln überwacht werden müssen!!!!
Ansonsten hatte ich auch mal einen Satz mit einem Schlachtfahrzeug erworben der wohl mit voller Ladung irgendwann vor längerer Zeit abgestellt wurde.Die Hälfte der Akkus hatte Zellendefekte......:-(

von microcar - am 16.11.2014 20:21
Danke! microcar
für die schnelle Antwort - ich messe morgen nochmal alle durch.
Das bei dir die Hälfte zerstört waren lässt mich ja fast ein bisschen hoffen das ich nur einen halben Satz kaufen muss.:(
Danke und Gruß Matthias

von mugadischurolle68 - am 16.11.2014 20:31
Hallo,

wenn ein halber Satz erneuerungsbedürftig sein sollte, würde ich ernsthaft überlegen, gleich auf Lithium umzusteigen. Jetzt noch (viel) Geld in Technik von gestern zu investieren, ist kaum sinnvoll - es sei denn, die Akkus wären nachweislich gut und fast umsonst -. Mir kommt jedenfalls (nach 7 Jahren Ärger mit NiCd im El ) sowas nie wieder ins Auto.

Grüße

Lothar

von el3331 - am 16.11.2014 20:52
Tippe bei Dir höchstens auf wenige defekte Akkus ....
Bei 10 u.mehr defekten Blöcken würde sich da nicht mehr viel in Bewegung setzen, da von vornerein schon Unterspannung......

von microcar - am 17.11.2014 06:58
Ich habe heute mit viel Zeit Die Bat. geprüft - sie haben alle einen hohen Wasserstand die Kästen sind aus unterschiedlichen Jahren `98, 2004 und 2010er
die Spannung liegt sehr hoch bei 6,80V - 6,95V (zu hoch oder?) das evLite zeigt 178V und eine Zelle geht unter 5Volt bei Last wie microcar bereits andeutete.
Also als erstes eine Bat. kaufen und dann da einfügen wo die alte war?
oder wo sie nach dem Laden Volt mässig am besten reinpasst?
Bitte eine Frage noch: welche Fehler werden von der "elektrischer Fehler Anzeige" berücksichtigt welche Bauteile geprüft?
Danke an alle die sich für meine Probleme ein Kopf machen.
Matthias

von mugadischurolle68 - am 17.11.2014 17:38
Ruf mal den Gero Kleinertz an.
Der berät dich dann auch, (zumindest hat er das letztes Jahr noch mit meinem Vorgänger getan) wie Du gut und günstig an neue Zellen rankommst und ob das angeraten ist in deiner Situation.

Ein neues Lithiumsystem mit gleicher Reichweite für 20 Säfte mit BMS, Akkuheizung... da sind gut 4000,- bis 5000,-€ dran und Du hast dann immer noch die typischen lithiumnachteile (Leistungsverlust bei Kälte und Empfindlichkeit gegen Überladung bzw. Tiefentladung, wenn das BMS mal überfordert oder defekt sein sollte) Da wären die Safties robuster, meine ich, zumindest bei Überladung.

Ich habe da noch keine Erfahrungen, aber mit 20 neuen Säften wird man ja auch eine Weile gut fahren können, wenn man sie gut behandelt.
Der Vorteil, sie haben auch im Winter volle Reichweite (das genieße ich gerade mit meinen noch fast neuen Säften im P106e ) und muss nicht immer und überall ne Ladestation finden, die mindestens die Akkus warm hält, damit ich die volle winterliche Reichweite behalte (wie bei meinen Lithiumakkus im CityEl). Bei Lithium kann man dieses Problem Winterreichweite sonst durch genügend Kappa kompensieren, wenn man nicht heizen möchte. Aber dann wird's auch wieder teuer, denn 20x 160Ah, für 80 Winterkilometer, da bist Du gleich mit 2000,-€ mehr Akkuteuros dabei, also 6000,-€ bis 7000,-€ für den Satz inkl. BMS... da gibt's den Satz neue NiCds mit durchgehenden 80km RW billiger. Ansprechpartner dafür wäre Gero oder Fleischmann auch, meine ich.
Ich nehme an, so wie sich dein Projekt anhört, hast Du vermutlich eher mit den bestehenden Akkus kalkuliert und bist jetzt schon am Ende deiner finanziellen Fahnenstange angelangt, oder?

Aber vielleicht brauchst Du ja keinen neuen Komplettsatz.

Beim Austausch einzelner ist zu bedenken, dass Du dann auf jeden Fall eine Einzelüberwachung brauchst, denn sonst ist gleich die nächste platt in der Kette. Durch die unterschiedlichen Kapazitäten kommen sie nicht gleichzeitig unten an und dann bekommst Du nicht mit, wenn sie eine in der kette verabschiedet.
Da gibt's ein Junis-Teil, dass kann 6 x 0,5-21 je Zelle V (die billigeren 8S oder 8M können nur 0,5 - 5V, sind also für NiCd ungeeignet).

CU
Andi

von Andi aus Bad Essen - am 18.11.2014 09:21
Hallo Matthias!
Habe Dir eine PN gesendet......
Gruss,
Michael

von microcar - am 18.11.2014 11:29
Danke Andi für deine Gedanken und du hast natürlich recht damit das Zusatzkosten überhaupt nicht mehr ins Budget passen :confused:
Ist es ethisch vertretbar eine Tankstelle zu überfallen ums sich von dem Geld Batterien zu kaufen?? Du siehst meine Laune hat sich dank Eurer Nachrichten schon sichtlich verbessert - dank auch dir Michael für des Telefonat heute.
Ps. darf ich dich um eine PN mit Geros Nummer bitten? ich habe sie zumindest nicht auf die schnelle gefunden.

Grüße Matthias

von mugadischurolle68 - am 18.11.2014 20:35

Geros Nummer...

...findest Du hier. :spos:

von Andi aus Bad Essen - am 18.11.2014 20:51
Hallo Matthias,
hast du bereits Einzelabgriffe gelegt? Oder warum weißt du, dass unter Last ein Block unter 5V einbricht?
Mit was für einem Strom lädst du? Bordlader?
Ich hatte 2009/2010 auch einige Probleme mit meinen Akkus. Nachdem ich nun aber die einzelnen Akkus beobachten kann, sind die faulen Säfte sehr schnell ermittelt, bekommt man bei richtiger Behandlung aber ganz gut in den Griff. Mit hohem Ladestrom geht der Memory Effekt schnell wieder weg. Der hohe Strom kann natürlich auch einen Zellenschluss verursachen, dann sind die Dinger aber sowieso nicht mehr zu retten gewesen.
Wenn es dir hilft, könnte ich am nächsten WE mal nach Wandsbek rumkommen, kommendes WE ist leider schon verplant. Vielleicht kann ich ja mit ein paar Tipps helfen. Bzgl. "elektrischen Fehler": Vielleicht sieht man mit meinem Lexia ja mehr als mit dem Elite. Zudem ist für mich ein vorherigen Blick auf deine Reserve SAGEM für meine anstehende OP am Saxo ja auch sehr hilfreich.
Melde dich daher einfach mal per eMail oder Telefon, bin bis So. noch in Hamburg erreichbar.
Gruß,
Heiner

von Heiner Sietas - am 20.11.2014 17:06
Hallo


Da passiert gar nichts, du mußt den Akku nur mit einer Initialisierungsladung wieder wecken.

du wirst aufgrund unterschiedlicher Selbstentladung total auseinander gelaufene Blöcke haben.

Wenn du die Kästen eh schon raus hast dann alle Blöcke einzeln bis auf 5V entladen und danach eine Initialsierungsladung über 22h mit 5A durchführen.


Gruß

Roman

von R.M - am 20.11.2014 20:09
Gute Idee, wollte ich auch vorschlagen. Aber ist die Initialisierungsladung nicht 15h 10A ?
Ich würde sie aber nicht entladen, sondern mit einem (auf 6 Volt umschaltbaren) Autoladegerät alle auf dieselbe Spannung bringen und dann die Initialisierungsladung starten. Weil wenn du sie entlädst, könnten ja auch innerhalb eines Blockes die schwächsten Zellen abrauschen und du merkst es nicht einmal.

Man könnte auch die Wartungsladung starten, 20 A - höherer Anfangsstrom, wäre besser siehe Anmerkung oben von Heiner. Anschliessend mit 5A noch lange ausklingen lassen. Aber wer hat schon grad so ein Ladegerät wo man den Ladestrom beliebig einstellen kann ? Und einfach die normale Ladung starten und die Gasungsphase als 5 A Phase laufen lassen geht auch nicht, unser Rechner ist zu klug und merkt dass die Ladephase viel zu kurz war und verkürzt auch die Gasungsphase.
Es wird Zeit dass mal einer den Rechner knackt und auf unsere Bedürfnisse anpasst.

Danach, wenn die Akkus alle wieder einigermassen gleichauf sind, einfach laden, fahren, laden, fahren... Am anfang noch nicht zu weit runterfahren.
Wer Zeit und Geduld hat könnte sie natürlich vorher noch Nullen, braucht aber sehr viel Zeit und Geduld, es darf nicht zu schnell geschehen und sollte nach Anleitung vom Kenner gemacht werden. Man hört immer wieder dass das, sofern richtig gemacht, was bringt.

von Denis Matt - am 21.11.2014 00:00
Nur so als Idee:
Kann man nicht wie bei den Lithiums alle Parrallel schalten und dann gemeinsam runterzuiehen und dann gemeinsam mit nem Baumarkt 6V Bleilader mit 5AH Parrallel wieder hochbringen und dann die Gasungsphase dementsprechend lange laufen lassen ?
Dann ist das nicht so'n Act, alle nacheinander auf 5V runterzubringen.
Und in Reihe kann das eben auch schief gehen.

von Andi aus Bad Essen - am 21.11.2014 08:14
Hey Leute,
manche Texte von euch muss ich 5mal lesen um sie eine bisschen begreifen - aber natürlich großen Dank.
Ich kann die Zellen einzeln unter Last ablesen, weil ich sie in den Wagen gestellt habe, so kann ich jetzt die Deckel abnehmen - dicke Handschuhe und Schutzbrille an und meine Süße fährt die Auffahrt hoch und runter. Dank Gero habe ich auch eine "Neue-Gebrauchte" stehen. Ich könnte also alle Zellen einzeln im eingebauten Zustand mit einen Halostrahler auf 5V bringen und dann die Initialladung machen - soll ich das so tun :eek:???
Grüße Matthias

von mugadischurolle68 - am 21.11.2014 16:47
Entladen: Ja, wieso nicht. Aber dann machst du am besten grad die "Kur" bis null Volt runter.
Laden: Wenn du sie parallel anschliesst, musst du den Ladestrom (korrekterweise angegeben in A und nicht in Ah) durch die Anzahl Akkus teilen. Das ergäbe dann 5:20=0.25 A. Man könnte jetzt witzeln das sei ja nicht viel mehr als die Selbstentladung. Zudem wirst du das Ladegerät überlasten, die Thermosicherung käme schnell raus, weil die Akkus einfach zuviel abverlangen.
Was ich aber gemacht habe: Als sie "unten" waren, und vorallem stark unterschiedlich: Ich habe alle NACHeinander mit dem Bleilader (auf 6V) je 24 h lang geladen. Natürlich immer unter Beobachtung von Spannung, Gasung und Wasserstand.

von Denis Matt - am 01.12.2014 13:43
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.