Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
9
Erster Beitrag:
vor 3 Jahren, 1 Monat
Letzter Beitrag:
vor 2 Jahren, 8 Monaten
Beteiligte Autoren:
Rody, Martin Heinrich, Heidetom, Piett, R.M

Saxo und Quietschgeräusche

Startbeitrag von Heidetom am 05.01.2015 05:45

Hallo PSA-Fahrer!

Nach dem Fettnäpfchen mit der Motorhaube gibt es nun aber eine tatsächlich sinnvolle Frage:

Der Saxo macht beim Bewegen seltsam hohe Quietschgeräusche. Sie fallen beim Fahren von innen nicht auf, sind aber von Außen zu hören. Beim Schieben treten sie schon bei Bewegung um wenige Millimeter auf.
Ist das normal? Wo liegt die Ursache? Muss man sich Sorgen machen?

Ich sehe den Grund zunächst einmal bei den Schleiferkohlen. Aber: Sie hatten vor etwa 2000 km noch alle vier eine Restlänge von 5,5 bis 6,5 cm (bis zur Verschleißmarkierung). Der Kollektorraum war bei dieser Überprüfung blitzblank sauber, Staub musste man fast mit der Lupe suchen. Der Kollektor war gleichmäßig abgelaufen. Der neue Motorlüfter ist ebenfalls noch keine 10.000 km alt. Beim Fahren steht die Ecometernadel konstant, zuckt nur bisweilen bei feuchtem Wetter. Die Isolationskontrollleuchte ist arbeitslos. Dürfen die Kohlen unter diesen Idealbedingungen quietschen? Oder hat dieses Geräusch einen anderen Grund?

Vielen Dank für eure Hilfe!

Heidetom

Antworten:

Hallo,

na bei ca. 6 cm Kohlenlänge hast ja noch bischen Zeit:rolleyes:

Zirpt es eher und ändert sich beim Wechsel zwischen Vor und Rückwärts?
Dann könnte es an den Führungen der Kohlen liegen, nachdem aber alles gut ausschaut eher nicht die Ursache.

Mal vorne Aufbocken und an den Rädern drehen so das nicht der Motor dreht sonder übers Diff. nur die Wellen.
Ev. ist es einer der Simmerringe am Ausgang? (Um das auszuschließen einfach mal ein Stoß WD40 drauf).


Gruß Martin

von Martin Heinrich - am 05.01.2015 16:28
Hallo Martin!

Danke für die Tipps! Ich probiere das demnächst 'mal aus. Bevor das Frühjahr und die Langstrecken kommen, werde ich wohl die Kohlen wechseln - dann bin ich auf der sicheren Seite. Und wenn der Wagen dann auf der Bühne ist, untersuche ich die Sache genauer.

Viele Grüße

Heidetom

von Heidetom - am 08.01.2015 22:23
Hallo Heidetom,

wollt mal nachfragen, inwieweit Du die Sache mittlerweile genauer untersucht hast. Ich habe diese Geräusche, wie von Dir beschrieben auch bei einem meiner beiden P106, beim anderen nicht.
Hast Du ein Ergebnis ?
Wär fein, wenn Du davon berichten könntest.

Herzlichen Gruß
Rody

von Rody - am 19.03.2015 21:05
Hallo

Ist bekannt das sind die Gleitlage der Gelenkwellen vor dem O-Ring, einfach da alles mit Ballistol fluten und dabei gleich Getreibeöl auffüllen dann ist Ruhe.


Gruß

Roman

von R.M - am 20.03.2015 18:33
Hallo Roman,

habe die "Flutung mit Ballistol" durchgeführt. Wie von Dir wie angekündigt: Es ist ruhig geworden.
Danke für den Tipp!!! :rp:

Gruß
Bernhard

von Rody - am 21.03.2015 14:51
Hallo Martin, hallo PSA-Versierte,

jetzt habe ich den Fall so, wie von Dir bechrieben. - Ein Geräuschwechsel zwischen Vor- und Rückwärtsgang. Außerdem kam das Geräusch vom Kollektor/Kohlen, nachdem ich den Deckel öffnete. - Also dürfte es, wie von Dir beschrieben an den Führungen der Kohlen liegen. Das Geräusch entstand nach einiger Zeit, nachdem ich die Kohlen gewechselt hatte. Die Kohlen schauen gut aus, läuft auch alles einwandfrei.
Nun meine Frage: Ist das nun problematisch, dass da irgendwelche Schäden (z.B. am Kollektor) daraus entstehen könnten, wenn das an den Führungen der Kohlen liegt? - Oder sind da einfach eben nur diese Geräusche, die an sich ja nicht sonderlich stören?!
Wenn da was zu unternehmen wäre! - Was wäre das? :confused:

Danke für Deine/Eure Auskunft! :)

Gruß
Bernhard

von Rody - am 30.05.2015 20:26
Hallo Rody,

ich denke, dass mein Wagen die gleichen Geräusche macht. Das Quietschen gibt er seit jeher von sich. Rückwärts etwas kräftiger als vorwärts. Nach dem letzten Prüfen des Kohlenstands (26tkm, kaum Abrieb), war das Geräusch weg - für rund drei Tage, dann kam es unverändert wieder. Das mit den Kohleführungen als Ursache klingt für mich auch plausibel.



Für mich ist das Problem nur von kosmetischer Natur. Technisch sollte es keine Auswirkungen haben, da ich beim Kohle prüfen keinen seitlichen Abrieb feststellen konnte. Es klingt nur ziemlich unangenehm, wenn man rückwärts ausparkt und das Auto sich quietschend als Oldtimer outet. Da ist dann das moderne Elektroautoimage dahin...

Gruß

Piett

von Piett - am 31.05.2015 16:29
Hallo,

bei mir war es über die Jahre eine Art Zirpen das sich etwas "metallisch" anhörte, verstärkt bei längeren Fahrten.
Zu hören aber nur bei langsamer Fahrt und offenem Fenster, z. B. bei Einfahrt in Tiefgarage.
Nach kurzer Fahrt rückwärts für ne Zeit lang weg, und seit einigen Monaten überhaupt nicht mehr auffällig!
Scheint sich nun nach 55tkm eingelaufen zu haben - also endlich Ruhe - kurz vor dem Wechsel...

Gruß
Martin

von Martin Heinrich - am 01.06.2015 07:39
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.