Clio Schaltet nicht

Startbeitrag von lsnge am 06.04.2015 07:23

Moin,
Ich hab meinen Clio nun seid drei Wochen endlich angemeldet.
Erstes Problem.
Ich will nachhause ,kann aber nur noch neutral und Rückwärtsgang schalten.
Auf D erkennt er neutral. Mechanisch lässt sich alles schalten.
Tausch des Potis am Getriebe brachte keine Besserung. Wenn ich den Poti von Hand bewege kriege ich ihn auf D,
Aber nicht im eingebauten Zustand . Fahre jetzt erstmal ganz ohne Poti und schalte die Gänge am Display.
Hatte schon mal einer von euch so ein Problem?
Dann habe ich am Zweitgetriebe festgestellt das da mechanisch gar nichts geschaltet wird. Nur der Poti wird bewegt.
Wozu haben die Konstrukteure denn so einen Aufwand getrieben? Da hätte man doch einfach den Poti dierekt am Schalthebel plazieren können, oder überseh ich da was.
MFG Mathias

Antworten:

Das es auch ohne den riesen Schalthebel geht zeigt ja die DISPLAY-LOESUNG ..

Vermutl. wollten die damals halt die vorhandenen Komponenten nutzen ....
(Bei PSA hat man es ja mit einem einfachen DRUCKKNOPF furt VOR/RUEVK geloest)

Soweit mir bekannt kann sich die POTI-Einstellung "verstellen" - dann muss diese per
NXR wieder "neu angelernt" werden ...

Die genauen Spannungen fuer VOR/N/RUECK findet man im Service-Dokument
MR-318 .... (wenn nicht bekannt - PN an mich ... )

Elektrischer GRUSS

P.S.: auch mal im elWeb.info reinschauen (da wir haeufiger nachgesehen als hier)

von BdasB - am 07.04.2015 22:24
Moin,
Die Spannugen am Poti für vor und Rück habe ich gefunden.
Aber jetzt ist erst mal der Akku verreckt. Weiss jemand was an Max Li Zellen, Spannungsmässig geht.
Bin am Überlegen ihn umzubauen.
MFG Mathias

von lsnge - am 12.04.2015 15:17

Re: Clio Li Akku

Spannung je nach Akku-Chemie ...124V bis 138V hoeher wuerde ich nicht gehen!

Wenn man noch weiter hoch geht bekommt man bei der REKU Probleme.
Ebenso wichtig - wer immer nur >140V laedt kommt nie wider in den ZAEHLBEREICH
und muss somit auch nie wieder Wartungsladungsruecksetzung machen!!!

Bei mir wird bis 134-136V geladen ;-)

von BdasB - am 18.04.2015 17:41
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.