Vorschlag: Isolationswiderstand messen

Startbeitrag von astromeier am 24.05.2015 20:15

Hallo allerseits!
Ich hatte vor kurzem einige Male die Lampe "Elektrische Störung" und die Fehlermeldungen E0 und Q0 (Isolationsfehler.
Heute habe ich mal die Isolationswiderstände gemessen.
3 Giga-Ohm war der schlechteste Wert.....auf den Motor-Leitungen für den Fahrstrom.
Die Erregungsleitungen und die Batterieleitungen waren alle noch besser.
Ich glaub, ich warte mal die nächste Schlechtwetterperiode ab und mess dann nochmal:

Wie hab ich das gemacht:
Messen des Widerstands

Zum Isolationsfehler:
Wiki-Eintrag zum Isolationsfehler

Antworten:

Grade mal drüber gestollpert !

UND Löffel Senf dazu - dise Konstruktion ist eigentlich wunderbar geeigent (da galvanisch getrennt - wie doppelsinnig Witzig bei der " Kette des Herrn Luigi Galvani" ) das über ein Relais über Zündung geschaltet wird und über eine z.B. alte Staubsaugerleitung mit entsprechenden Kabelschuhen versehen fest zu verdraten.

Damit dann im Falle des Falles - ein Blick....

Bei den geringen strömen gibt es doch noch eine Schaltung mit irgendwelchen TTL Bausteinen die man Kaskadiert und so einen höhere und getrennte versorgung zu haben?

von thegray - am 27.06.2015 15:15
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.