Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
1
Erster Beitrag:
vor 2 Jahren, 12 Monaten
Beteiligte Autoren:
thegray

Motorsteuerung BA20 wie im Renault

Startbeitrag von thegray am 25.06.2015 11:26

Wer hat Unterlagen; oder Erfahrungwerte; oder weis wer da was hat ; wo noch Altteile auch teildefekt liegen ?
Bin mit meinem Latein vorerst am Ende, da leider auch bei dem letzten Bruch neben Privaten; Werkzeuge auch Generator; Messbrücke; Oszi wegkammen,
Also nicht nur Bedarf an XR25-Lösung.
Demnach nicht nur im Kopf eingerostet sondern auch andersweitig etwas beschränkt:rolleyes:

Allgemeines:
Gehäuse nun sieht nicht nur aus wie ein großer Schuhkarton ist auch einer, wobei letzerer gegen Wasser in jeglicher Form zumindest kurzzeitig dichter sein dürfte - also hat der dezente Aufkleber IN DER Motorhaube seine Berechtigung so der Art. . Hm da schimpfe ich immer auf das "Drecksloch im EL" und das bei 175Volt Ladespitze nun ja hat schon einen Grund weshalb eine ständige Isolationskontrolle gibt. Aber ein Wunder das nicht heufiger Kontroller der Art abgebrant sind dann gleich zum "Futter" fürs...
Ein echtes Chip-Grab; Mehrlagige Platine ; Eigenes Betriebssystem, Rechenleistung PC-AT drin; Seriele Schnittstelle nach Gustro; Leistungsteil ist eine Halbbrücke, die Feldsteuerung grade zu neidlich.

Also nicht das man Mistversteht - alles ansonsten ganz solide.

Ach ja und bevor ......Hier die Mitteilung des Herstelleres :
Zitat
Please don`t ask about more details, almost all documentation and repair capabilities were discarded seven years ago when the company moved to its present location.
Hm - soll man da jetzt eine Träne rausdrücken wenn man sich vorstellt was da in den Müllpresse wanderte.


ps.
Der Antriebsmotor davon habe ich zwei.
Der der original verbaut ist; 2. der Ersatz läuft erst garnicht an.
Ohmisch gemessen 1.Motor Anker um die 5Ohm; Feld so um die 10-13 (muß ich nochmal ran)
2.Motor aus verschrotten Fahrzeug ohne Motorkontroller Anker um die 1Ohm (da bin ich mit meinem Messgerät am Ende das meiste kommt von Kontakt; Messkabel) (Feld nun das muß ich auch noch mal messen aber auch so um die 10-13Ohm)
Kaltwiderstand der beiden in Reihe liegenden Temp.Fühler ca. 200Ohm

Antworten:

Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.