Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
2
Erster Beitrag:
vor 2 Jahren
Letzter Beitrag:
vor 2 Jahren
Beteiligte Autoren:
Bernd Schlueter

Sagembox-Kühlung

Startbeitrag von Bernd Schlueter am 11.06.2016 22:07

Heute habe ich bei Paul die Sagembox von unten gesehen. Sie ist links und rechts mit insgesamt nur drei dickeren Schrauben an der Karosse fest, dazu kommen die vielen Kabel unter dem Deckel, woran Du erst gehst, nachdem Du mindestens zwei Sicherungen gezogen hast, ganz genau notierst, wo was angeschlossen ist und Deinem Schutzengel Snickers gekauft hast, auf denen steht er. Die zwei Kühlmittelschläuche musst Du beide lösen, rechts ist der gleiche in grün. Wenn alle Deine zaghaften Spülversuche ohne Erfolg blieben, musst Du wohl die Kühlmittelplatte mit den vielen Schrauben unter der Box abschrauben, die Verstopfung beseitigen und wieder dicht bekommen. Ich könnte mir aber auch vorstellen, das der Vorbesitzer viellicht alles, wo Wasser verloren ging, zugkleistert hat, und hat ,vergesslich ist jeder, vergessen, Dir das zu sagen. Dann solltest Du nicht Deinen 106, sondern den Verkäufer mit Pressluft durchblasen.

Antworten:

Dieser Artikel ist mir verrutscht und gehört eigentlich zum Thread "Ladeunterbrechungen" von Thomas aus Franken "Dyabel106". Also, der Raum in den PSA ist zwar sehr gedrängt, aber die Sagembox ist doch, wenn man die Hochspannungsvorsichtsmaßnahmen beachtet, gut demontierbar.

von Bernd Schlueter - am 12.06.2016 14:07
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.