Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
5
Erster Beitrag:
vor 1 Jahr, 4 Monaten
Letzter Beitrag:
vor 1 Jahr, 4 Monaten
Beteiligte Autoren:
Repair-Frank, MEEMo

Ausfall Renault Kangoo electroad/electricite - Leistungskontaktschalter

Startbeitrag von Repair-Frank am 02.07.2016 15:44

Hallo,

ich habe gerade ein Problem mit meiner CEVE vom Kangoo electroad. Der Antrieb war kurz nach dem Ausparken weg und es leuchtete die Elektronikfehler-Lampe. Auslesen mit CLIP: beim SUPERVISOR - Fehler Leistungskontaktschalter. Fehler lässt sich löschen. Motorsynchronisation mit CLIP ist möglich - aufgebockte Räder drehen sich vorwärts und rückwärts. Danach jedoch wieder das selbe Verhalten: kein Antrieb, nach kurzer Zeit Fehler Elektronik. Ich habe die CEVE bereits ausgebaut und eine Sichtkontrolle durchgeführt - alles unauffällig. Der Schütz sieht gut aus, Spulenwiderstand im normalen Bereich. Ich weiss nicht weiter. Hat jemand einen TIP? Hat jemand Schaltungsunterlagen o.ä. für die CEVE? Ich bin für jede Hilfe dankbar.

Antworten:

Hallo Repair-Frank

habe gerade auch ein Problem mit meinem Kangoo
zeitweise musste ich zwei bis drei Zentimeter aufs "Gaspedal" treten, bis er dann mit einem Ruck losfuhr
ein andermal fuhr er gar nicht mehr, obwohl beim Starten die STOP-Lampe erlosch
beim Schieben bemerkte ich, dass er wieder ein wenig zieht
hineinspringen und aufs "Gaspedal" treten und er fuhr
CLIP zeigte keinen relevanten Fehler, ich dachte mir, dass zeitweise die Erregung fehlt
ein Ausbau des Motors brachte das Problem zutage
ein Schleifring des Ankers macht kaum mehr Kontakt, das sieht man mit einem kleinen Spiegel, der andere Schleifring sieht korrekt blank aus
nun muss ich den Motor auseinandernehmen, die Konstruktion des Leroy-Somer Motors ist so "genial", dass von aussen Kohlen wechseln unmöglich ist
eventuell ist die Kohle im Kohlenhalter nur festgesessen, Abnutzung sollte ja nicht gross sein, da ja nur der Erregerstrom fliesst und es sich nicht um einen Kollektor mit vielen Lamellen handelt, sondern um Schleifringe, welche praktisch keinen Verschleiss der Kohlen verursachen

wenn du die CEVE ausgebaut hast, kannst du mit einem Zahnarztspiegel auch die Schleifringe sichten

werde mich wieder melden, wenn ich mehr weiss

wo wohnst du?
ich bin aus der Schweiz, Nähe Chur

mein Kangoo ist BJ 2001 und hat jetzt etwa 50T km

von MEEMo - am 04.07.2016 20:24
Danke für den Tip. Ich werde das prüfen. Ich wohne im Barnim (kennt keiner?) nordöstlich von Berlin. Aber Berge gibt es hier auch, Eiszeit-Endmoräne. Ich habe nun erstmal die CEVE auseinandergenommen. Ein schönes Elektronikgrab. Da sind mehr Prozessoren drin als im meinem PC und der stürzt auch schon immer ab. Bis jetzt habe noch keine Fehler gefunden.

von Repair-Frank - am 06.07.2016 17:56
Habe meine CEVE auch geöffnet. Wirklich, einen Haufen Elektronik geballt zusammengepfercht. Mich wundert, dass die CEVE überhaupt noch funktioniert hat. Bei der Einspeisung 230VAC ist ein VDR (eine Pille) explodiert und Teile liegen im Gehäuse. Dann gibt es grosse (wahrscheinlich Transistoren oder Spannungsregler) denen hat es buchstäblich den Hut gelüpft. Sehr wahrscheinlich vom DC/DC-Wandler. Ist bei meinem Kangoo aber egal, jemand hat da mal einen externen DC/DC-Wandler eingebaut. Habe schon irgendwo gelesen, dies sei ein grosser Schwachpunkt beim Kangoo. Ich habe in der CEVE Schraubenkontrolle gemacht und werde die CEVE wieder einbauen. Aus Sicht der CEVE hat ja alles funktioniert, Ladung, Umrichter, Start- und Überwachungsfunktionen.
Mit dem Motor bei den Schleifringen bin ich noch nicht weiter. Werde wieder berichten.

von MEEMo - am 07.07.2016 04:35
Ich habe die Schleifringe bei meinem Motor gefunden. Sehen gut aus. Vorher dachte ich immer der Motor hat gar keine Kohlen sondern Permanentmagneten. Wieder dazugelernt. Mir fiel dann noch ein das ich mit der CLIP-Software den Erregerstrom geprüft habe. Da war alles ok, also der Schleifring ist es wohl nicht bei mir. Ich versuche nun die Ansteuerung des Hauptschützes zu verfolgen und zu prüfen.

von Repair-Frank - am 08.07.2016 10:49
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.