Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
1
Erster Beitrag:
vor 2 Monaten, 1 Woche
Beteiligte Autoren:
wuwa

Bordlader Citroen AX lädt zu kurz

Startbeitrag von wuwa am 08.08.2017 21:38

Hallo PSA-Fahrer,

ich habe derzeit das Problem, dass bei meinem AX Ladungen des Bordladers zu kurz sind. Hier der Verlauf der letzten beiden Ladungen:
1. Normalladung Ladephase 1 ab 3% mit 2,5kW bis ca.144V (bei etwa 78% Kapazität), dann Ladephase 2 (I=5A) bis nur 141 V abbricht. Er lädt damit insgesamt nur auf 90% hoch. Früher lud er Ladephase 1 bis 160V und Ladephase 2 bis 165V.
2. Zu Testzwecken Normalladung ab 75% Ladung gestartet: Ladephase 1 (ca.18A) bis 152V, 93%, dann Ladephase2 (5A) bis 142V, 95%. Ende.
Auffallend ist das Ladeende bei etwa 142V.
Woran kann dies liegen? Die Akkus sind alle in Ordnung (habe Einzelakkuspannungsüberwachung) und nah beieinander.
In der Vorgeschichte ist mir aufgefallen, dass Ladevorgänge nach einer Ladung unter Zuschaltung des Schnelladers NG9 verkürzt waren.
Kann es daher kommen? Hat jemand Erfahrung, Lösungsideen?
Es ist auch gerade so, dass ich mit meinem China-Lexia auf einmal nur noch bis kurz vor das Menü "Elektroantrieb" gelange (ab welchem das Lexia die Umwälzpumpe startet), mit der Fehlermeldung, dass keine Kommunikation möglich ist.

Grüße von Frank

Antworten:

Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.