Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elektroautos
Beiträge im Thema:
4
Erster Beitrag:
vor 14 Jahren, 6 Monaten
Letzter Beitrag:
vor 14 Jahren, 6 Monaten
Beteiligte Autoren:
Adolf Höötmann, eddy mechelaere, Jürgen Fleischmann

Und wieder schaltet da Hochstromreleis nicht

Startbeitrag von Adolf Höötmann am 26.01.2004 12:03

Hallo Saxsitas,
heute morgen hats mich auch wieder erwischt. Hochstromrelais zieht nicht an. Zur Erinnerung, der zweite Magdeburger Electrique steht mit dem gleichen Problem auch wieder in der Ecke mit resigniertem Besitzer. Vermutlich werden sie wieder die Elektronicbox tauschen. Na ja, ist alles noch Garantie, aber es nervt fürchterlich.
Gruß A.H.

Antworten:

Hallo Adolf,

versuch mal das Gaspedal auf 0V zu ziehen, ich habe den Verdacht daß die Box denkt Du stehst auf dem Gas. Ich hatte das Problem auch, da war meine Frau nur mit dem Fuß auf dem Gas ohne zu drücken und das Relais zog nicht an.

Wo wohnst Du in Berlin, ich bin die erste Osterwoche in Berlin, vielleicht können wir uns mal treffen und ein wenig über E-Autos und Windräder quatschen.

Gruß aus dem Berliner Urlaubsland Franken :-))

Jürgen

von Jürgen Fleischmann - am 26.01.2004 21:22

Re: Und wieder schaltet da Hochstromrelais

Hallo Jürgen,
hab ich schon beachtet. Auch mit Sicherung raus und Tief Luftholen usw. Hat aber alles nichts genutzt.
Die gute Nachricht ist: Das Auto ist wieder i.O. Angeblich wurde eine neue Software "aus dem Internet" (WOW) geladen und die Steuerelektronik "neu initialisiert". Na ja, wie dem auch sei, war Garantie und kostenlos auch wenns mir mal wieder einen Morgen zerschossen hat.
Ich wohn übrigens in Magdeburg, aber da bist Du natürlich wie auch alle anderen Saxistas und Elistas auch willkommen. Ich würd vorschlagen die Themenliste um Wildwasserfahren zu ergänzen. Mehl aber mal vorher wann Du genau kommst.
Gruß A.H.

von Adolf Höötmann - am 27.01.2004 23:03

Re: Und wieder schaltet da Hochstromrelais

Gruss an Alle

Adolf

Gerne hatte ich die Nummern bekommen ihre alte Software .Diese stehen an linke Seite der 55 pin Stecker auf der Elektronic box.

Auf diese weise wissen wir alle welche Version nicht gut arbeitet und vielleicht welche mann darin gesetzt hat.

Haben Sie eine Idea auf welche Seiten Der Mann die neue Soft gedownlaod hat ?

Vielen dank

eddy

von eddy mechelaere - am 28.01.2004 19:26
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.