Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum Schweiz
Beiträge im Thema:
16
Erster Beitrag:
vor 10 Jahren, 10 Monaten
Letzter Beitrag:
vor 10 Jahren, 9 Monaten
Beteiligte Autoren:
Rolf, der Frequenzenfänger, radiohead, dxbruelhart, 88,7 MHz, Rete_Svizzera

Radio Munot 107.5 MHz

Startbeitrag von radiohead am 15.01.2007 09:46

Läuft die 107.5 MHz von Munot nicht mehr? Ist mir gestern aufgefallen, dass auf 107.5 nur noch DRS 3 läuft.

Antworten:

Da dürfte wohl mal wieder die Funzel abgeraucht sein. Ich kann derzeit auch kein Signal aus Hallau empfangen.

von Rolf, der Frequenzenfänger - am 15.01.2007 20:14
In Uster sowie auf Guldenen ist auf 107,5 auch nur noch DRS3 vom Pfänder zu empfangenl. Ich habe deshalb Radio Munot angerufen, es handelt sich hier also wie vermutet um einen Ausfall, nicht um eine Abschaltung, da wird nun der Techniker vor Ort gehen und den Sender wieder instandstellen.

von dxbruelhart - am 16.01.2007 14:03
Frage dazu:?
Kenne nun ja nicht die topografischen Verhältnisse "da unten" aber warum hat man den Pfänder und Hallau( Schaffhausen ? ) so koordiniert-liegt das nicht beides ziemlich nah beieinander?-

von 88,7 MHz - am 16.01.2007 14:17
Hallau und der Pfänder liegen zu nahe beeinander, um einen Sender auf der gleichen Frequenz an beiden Standorten zu betreiben. Es wurde aber dennoch so koordiniert, und im Kernzielgebiet überschneiden sich die beiden Sender wohl nicht. Der Sender von Radio Munot in Hallau ist gen Pfänder hin abgeschattet, der Randen schirmt da den Pfänder von Hallau ab.

von dxbruelhart - am 16.01.2007 14:30
Danke, Christian, für die Fehlermeldung an Radio Munot!

> liegt das nicht beides ziemlich nah beieinander?

Na ja, 100km sind es schon, und die DRS-Radioprogramme senden vom Pfänder ja nur mit geringer Leistung. Das funktioniert also, wie Christian schon schrieb, im Zielgebiet problemlos, weil dort der Pfänder sowieso nicht besonders gut geht.

von Rolf, der Frequenzenfänger - am 16.01.2007 17:34
@ Christian: Besten Dank, für die Erklärung!
@ Rolf:
>>Na ja, 100km sind es schon

von 88,7 MHz - am 16.01.2007 18:03
Ist die 107.5 für Munot so unwichtig, dass diese Frequenz immer noch nicht läuft? Konnte gestern Abend nichts empfangen.

von radiohead - am 26.01.2007 12:16
Wird wohl schon so sein dieser Rundstrahler sendet gerade mal mit
20 Watt, gleicht eher einer CB Funk Sendeleistung.
Das sowas rentiert ùberhaupt zu warten und in betrieb zu nehmen.
Mindest Sendeleistung sollte sein 50 W ERP sowie in Deutschland,
da gibt es keine Sender unterhalb 50 W ERP.
Sollte man in der Schweiz auch sofort abschaffen und mindestens mit
50 W senden wenn nicht mit 100 W wàre besser.

von Rete_Svizzera - am 26.01.2007 12:55
Früher hatte Radio Munot (bzw. dessen outgesourcte Technik-Abteilung) einen Mono-Ersatzsender für solche Fälle parat. Vielleicht gibt's diesen nicht mehr und der Sender schweigt einfach, bis er repariert werden konnte?

von Rolf, der Frequenzenfänger - am 26.01.2007 13:39
Rund einen Monat später und die 107.5 von Radio Munot kann immer noch nicht empfangen werden.

Glaube die Frequenz wurde doch abgeschaltet. Kann mir nicht vorstellen, dass eine Reparatur über einen Monat dauert. Oder wurde etwas an der Sendeantenne geändert, dass man die 107.5 nicht mehr so weit empfangen kann?



von radiohead - am 10.02.2007 15:35
Die 107.5 soll in Betrieb sein, und in der Zeit, wo keiner von uns mehr diesen Sender empfangen hat, auch nie ausser Betrieb gewesen sein. Dies der Bescheid von Radio Munot. Ich werde wohl direkt mal mit dem Techniker Kontakt aufnehmen. Wer kann dazu noch etwas melden?

von dxbruelhart - am 12.02.2007 14:09
Tja, da muss ich wohl mal an einem günstig gelegenen Ort testen, ob die 107,5 läuft oder nicht. Der Pfänder drückt hier das Fünzelchen ziemlich platt...

von Rolf, der Frequenzenfänger - am 12.02.2007 18:01
Ich habe einen Kumpel, der im Sendegebiet wohnt, gerade beauftragt, die Frequenz zu testen. Sie läuft!

von Rolf, der Frequenzenfänger - am 12.02.2007 18:39
Normalerweise ging die 107.5 ziemlich gut. Da frage ich mich, warum die auf einmal bei mir und auch bei euch nicht mehr geht.

von radiohead - am 13.02.2007 07:14
Bei mir ging sie noch nie wirklich gut. Der Pfänder hat hier schon immer dominiert auf der 107,5. Vielleicht liegt es bei den anderen am Wetter, oder vielleicht hat die Endstufe nicht mehr die volle Leistung (sofern man bei den 20 Watt überhaupt noch von "Leistung" sprechen kann...). Am Diagramm kann man bei dieser Funzel bauartbedingt nichts ändern (vertikale Stabantenne -> Rundstrahlung), daran kann's also nicht liegen. Jedenfalls ist der Empfang im Zielgebiet problemlos möglich.

von Rolf, der Frequenzenfänger - am 13.02.2007 08:29
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.