DX: 01.11.2013 - Hitradio OE 3 im Thüringer Wald

Startbeitrag von Kenny S. am 01.11.2013 22:45

Guten Abend Hobbyfreunde,

da ich mich zur Zeit für einen Kurzurlaub im Thüringer Wald befinde, habe ich natürlich die Chance genutzt, um mal der OE3-Kurve und auch der OE3-Senke einen Besuch abzustatten ;)
Es gibt, wie hier vielen bekannt ist, in Thüringer Wald auf der B281 zwischen Steinheid und Neuhaus eine scharfe Kurve, in der immer OE 3 auf 99,0 vom Gaisberg bei Salzburg gehen soll.
Weitherhin gibt es noch eine Senke, auf der schlechten Straße hoch zum Blessberg, wo das selbe gehen soll. Die Straße ist auch direkt von der B281 zu erreichen.

Als erstes war ich in der Senke und danach in der Kurve.
Das Ergebnis war überraschend. Wenn man hr1 vom Hohen Meissner ausblendet ( genauen Punkt finden ) kam OE 3 erst mit O=2 durch und später sogar mit RDS und O=4.
Jetzt ist die Frage ob dort Tropo im Spiel war? Heute hat keiner Tropo beobachtet, es gibt jedenfalls keinen Thread von heute.
Vielleicht kann sich jemand dazu aüßern, der die Empfangsbedingungen im Thüringer Wald kennt. Robert S. ??
Weiterhin muss ich sagen, dass OE 3 an vielen Stellen immer mal kurz geht. Genau bei mir am Hotel in Masserberg/Schnett geht er nämlich auch.
Empfangen habe ich OE 3 mit dem Blaupunkt Travelpilot DX-R 5 mit Sharx.

Hier noch ein Bild:


Hier noch ein kurzes Video

und 2 Links zu den Standorten

Straße zum Blessberg

und die Kurve

Gruß aus Thüringen...

Antworten:

Hier ist seit Stunden mächtig Tropo aus Süd / Südost.
Wie es über den Tag war kann ich nicht sagen.

von Radio-DX - am 02.11.2013 00:19
:spos:

Sehr schön. Die Stellen kenne ich auch. Glaub, Ö3 geht da immer. Tropo war den Tag auch nicht.
Entfernung etwa 330 Km zum Gaisberg bei Salzburg.

Unsere Südthüringer wissen da mehr. ;)

BTW: Auf dem Video, was ich besitze ist jedoch kein RDS.

von bikerbs - am 02.11.2013 00:38
Ja das mit Tropo ist jetzt die Frage! Ich habe OE 3 gestern zwischen 11:30 und 12:00 dort an beiden Stellen mit RDS empfangen können. Vielleicht schaukelt er sich dort öfter mal bis zur RDS-Grenze hoch?! Auf jeden Fall ist es ein sehr interessantes DX-Gebiet hier :-)

von Kenny S. - am 02.11.2013 07:10
Interessant, ein Autoradio, welches auch den PI-Code anzeigt! Gibt es das öfters? Das wäre mit dem Sharx stationär die reinste DX-Maschine. Da müsste man nur noch ein passendes Gehäuse basteln und ein starkes Netzteil dranhängen.

von DX-Fritz - am 02.11.2013 08:57
@DX-Fritz

Es gibt wohl mehrere/viele Blaupunkt-Geräte für das Auto, die das können, mit einem Service-Menü.
Tatsächlich benutze ich es eigentlich zu Hause an einer 5-Element-Antenne in einer Holzkiste mit einem 12V 4,7A Netzteil :cool: Habe es für die Tage in Thüringen, dann mal ins Auto gebaut!

von Kenny S. - am 02.11.2013 16:56
Hallo Kenny,
Glückwunsch zum Ö 3 Empfang :-)
So gut wie in deinem Video geht er natürlich nur bei leichtem Tropo und dann auch nur an den stellen wo der Meißner etwas abgeschattet ist.
Wenn starkes Tropo ist kann man Ö 3 schonmal in der ganzen Region recht gut empfangen,da hat HR 1 dann keine Chance mehr und das nicht nur hier aufm Berg sondern auch etwas weiter unten beim Kollegen Cybertorte.
Normal ist Ö3 in der Kurve immer zu empfangen,gute Empfänger vorausgesetzt ;-)
Auch die anderen starken 100 kw Frequenzen vom Gaisberg kann man da empfangen.
Am Besten geht noch FM 4.
Ö 1 und Radio Salzburg sind leider durch Würzburg bzw Bamberg etwas schwieriger,aber nicht unmöglich,zumindest bei gutem Tropo.
DVB-T konnte ich bisher leider noch nicht empfangen.
Fals man irgendwan mal DAB vom Gaisberg ausstrahlen sollte dürfte das auch interessant werden,vorausgesetzt der Kanal ist hier auch frei.
Wie lang bist du denn noch in Masserberg bzw Schnett ?

von Robert S. - am 02.11.2013 17:37
Zitat
Kenny S.
Es gibt wohl mehrere/viele Blaupunkt-Geräte für das Auto, die das können, mit einem Service-Menü.


Mein seinerzeit hochpreisiges Blaupunkt Bremen RCM 127 kann wahrscheinlich keinen PI-Code anzeigen, zumindest wüsste ich nicht wie.

Zitat
Kenny S.
Tatsächlich benutze ich es eigentlich zu Hause an einer 5-Element-Antenne in einer Holzkiste mit einem 12V 4,7A Netzteil :cool:


Ja genau so gehört es sich für einen echten DXer! Kannst Du mal ein Photo von der Kiste machen? Bin zwar nicht der große Bastler, wäre aber für eine solche optische Anregung sehr dankbar.

Grüße
Fritz

von DX-Fritz - am 02.11.2013 19:18
Hier mal ne Radiokiste von mir.

Verbastelt wurde ein VW-Radio RCD 300 und ist inzwischen auch etwas mit selbstklebender Dekofolie verhübscht.

Verwendetes Netzteil hat 2A.

[attachment 2397 VWRCD300.JPG]

von bikerbs - am 03.11.2013 21:06
@bikerbs:

Vielen Dank für das Foto! Da steckt ja einiges an Aufwand dahinter, schaut aber von vorne dann schon recht toll aus, wie man an dem kleinen Bild rechts oben sieht. Wenn ich das mit der ganzen Verkabelung sehe, habe ich fast Zweifel, ob ich das auch hinbekomme. Mir würde allerdings ein externer Lautsprecher reichen, womit das Ganze schon ein wenig kompakter wäre.

@Kenny S.:

Kommst Du auch auf die von Lahnwelle seinerzeit erwähnte Methode in das Service-Menu?:

Zitat
Lahnwelle
Man muß dazu nur den Einschaltknopf, die obere linke Menu-Auswahltaste und die Taste "MENU" gleichzeitig gedrückt halten und schon wird anstelle der Frequenz/des RDS-PS die RDS-PI angezeigt ...


Grüße
Fritz

von DX-Fritz - am 04.11.2013 15:11
Zitat
Robert S.
Hallo Kenny,
Glückwunsch zum Ö 3 Empfang :-)
So gut wie in deinem Video geht er natürlich nur bei leichtem Tropo und dann auch nur an den stellen wo der Meißner etwas abgeschattet ist.
Wenn starkes Tropo ist kann man Ö 3 schonmal in der ganzen Region recht gut empfangen,da hat HR 1 dann keine Chance mehr und das nicht nur hier aufm Berg sondern auch etwas weiter unten beim Kollegen Cybertorte.
Normal ist Ö3 in der Kurve immer zu empfangen,gute Empfänger vorausgesetzt ;-)
Auch die anderen starken 100 kw Frequenzen vom Gaisberg kann man da empfangen.
Am Besten geht noch FM 4.
Ö 1 und Radio Salzburg sind leider durch Würzburg bzw Bamberg etwas schwieriger,aber nicht unmöglich,zumindest bei gutem Tropo.
DVB-T konnte ich bisher leider noch nicht empfangen.
Fals man irgendwan mal DAB vom Gaisberg ausstrahlen sollte dürfte das auch interessant werden,vorausgesetzt der Kanal ist hier auch frei.
Wie lang bist du denn noch in Masserberg bzw Schnett ?


Hallo Robert,

Danke für deine Informationen! Also war doch Tropo im Spiel, ich dachte mir schon so etwas, da ich mit dem E5 in der Kurve nicht mal die Antenne ausziehen musste ;)
Ich war bis gestern in Masserberg, sind gestern früh wieder abgereist.
Komme im Winter bestimmt nochmal wieder. Schöne Gegend habt ihr da :)

@DX-Fritz

Ein Foto hab ich grad nicht parat von meiner Kiste, könnte ich am Wochenende nochmal nachreichen.
Meine ist etwas größer als die vom bikerbs, da ich 2 Radios in einer Kiste drin habe.

Zum Thema Service-Menü: Das scheint bei jedem Blaupunkt anders zu gehen.
Bei meinem TravelPilot geht es mit ESC-Taste+Taste 3 und dann Einschaltknopf und dann startet das Radio im Service Modus, in dem man sich div. Sachen anzeigen lassen kann.

von Kenny S. - am 04.11.2013 17:38
@ DX-Fritz

Nein, eigentlich kein besonderer Aufwand.
Für die Kiste habe ich Sperrholz genommen. Das kann man sich auch zuschneiden lassen.

Die Verkabelung ist auch nicht schwierig. Sieht bei mir nur ein wenig wild aus, weil ich nicht benötigtes nicht entfernt habe.

In der Regel benötigt man die Teile, wie das Bild zeigt.
[attachment 2401 60_58.JPG]

von bikerbs - am 04.11.2013 18:12
@bikerbs:

Vielen Dank für das Bild! Ich habe mich für die oberen beiden Stecker entschieden. Das Anschließen war bei einem älteren ausrangierten Blaupunkt-Autoradio tatsächlich relativ einfach: Den braunen Stecker an die Lautsprecher angeschlossen und beim schwarzen Stecker das schwarze Kabel an Masse und das rote Kabel an +12 Volt. Netzteil eingeschaltet und schon funktionierte es. Nur das neu erworbene Blaupunkt-Autoradio (TravelPilot DX-R5) machte keinen Muxer. Bis mich Kenny auf PN-Rückfrage darauf aufmerksam machte, dass auch noch das gelbe Kabel (bei meinem Stecker ist es ein grünes = Anschluss A4) mit +12 V verbunden werden muss. Dann funktionierte es auch bei diesem Gerät.

Was jedoch noch nicht funktioniert, ist der Einstieg ins Service-Menu.

@Kenny:
Bist Du Dir sicher, dass es mit ESC+3+Einschaltknopf geht? Bei mir funktioniert das bisher trotz mehrfacher Versuche nicht. Entweder erscheint die Anzeige "MUTE" oder das Gerät schaltet sich aus.

Grüße
Fritz

von DX-Fritz - am 13.11.2013 13:22
Jetzt hab ich's endlich herausgefunden: Die bewusste Tastenfolge muss im ausgeschalteten Zustand betätigt werden!

von DX-Fritz - am 13.11.2013 17:16
:spos:

von bikerbs - am 13.11.2013 21:37
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.