Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
UKW / TV-DX-Forum
Beiträge im Thema:
37
Erster Beitrag:
vor 3 Jahren, 1 Monat
Letzter Beitrag:
vor 3 Jahren, 1 Monat
Beteiligte Autoren:
_Yoshi_, hg, UlliBG, ukwfreak, PowerAM, DX-Timo, DX-Matze, Cha, Quasar, Ruud

DX: 14.05.2015 - Sporadic-E (TV)

Startbeitrag von ukwfreak am 14.05.2015 06:50

Morgen !

Hier ist R1 mit 1TV und 1+1 am Start.

Antworten:

Hier auch derzeit auf R1 1TV mit Ton und in Farbe

von DX-Timo - am 14.05.2015 07:00
Zur Zeit auf R1 ein wildes durcheinander. Trägersignale aktuell von R1 - R4 empfangbar.

von DX-Timo - am 14.05.2015 08:11
Im SDR auf 49,757840MHz ein schwacher Bildträger.

Im Benachbarten 6m AFU Band tauchen CW signale auf. (50,095MHz)

von _Yoshi_ - am 14.05.2015 08:15
1+1 einmal fuer Sekunden mit Ton, ansonsten kaum etwas erkennbar. Vielleicht entwickelt sich das noch.

Im Nahbereich scheint jemand 6 m zu machen. :mad:

von PowerAM - am 14.05.2015 08:24
Bei mir momentan auf R1 INTER in s/w.

von DX-Timo - am 14.05.2015 08:32
Es tauchen noch weitere Bildträger auf R1 auf.
Allerdings zu schwach um ein Bild auf dem JVC zu bringen.

von _Yoshi_ - am 14.05.2015 08:36
Gerade eben hatte ich schwach ein Bild auf R1 mit einer Show.

von _Yoshi_ - am 14.05.2015 08:52
Hier im Süden leider komplette Fehlanzeige, dafür wenigstens grandios beschissenes Feiertagswetter :mad:

von Quasar - am 14.05.2015 08:59
Starker Träger auf R1 49,760 MHz. Aber kein Bild :(

von Cha - am 14.05.2015 09:00
Gerade Nachrichten auf 1TV (R1).

von _Yoshi_ - am 14.05.2015 09:05
Volle Power Moskau hier 1TV mit Farbe und Ton

von ukwfreak - am 14.05.2015 09:06
In moment sehr starke Träger allerdings kein Bild.
49,747400MHz, 49,757850MHz

von _Yoshi_ - am 14.05.2015 09:17
Gleichstarke Träger auf 49,750 und 49,760

von Cha - am 14.05.2015 09:24
Beim ICOM R8500 lässt das Rauschen nach, wenn ich auf 49,74 bis 49,75 bin, mit ziemlichen Fading. Höre zwar keinen (TV)Ton, aber vermutlich isses das (hatte ich sonst nie). :)

von hg - am 14.05.2015 09:31
@hg
Einfach mal auf AM schalten.
Dann müsstet du da ein Brummen hören.
Der TV Ton liegt 6,5MHz Höher.

von _Yoshi_ - am 14.05.2015 09:34
Zitat
_Yoshi_
@hg
Einfach mal auf AM schalten.
Dann müsstet du da ein Brummen hören.
Der TV Ton liegt 6,5MHz Höher.


Tatsächlich, klingt so wie "früher", danke :)

von hg - am 14.05.2015 09:36
Hab hier noch nen Toshiba Rückprojektions TV als Staubfänger rumliegen, mal die 3 Ele UKW Yagi drangemacht, "Russland" eingegeben und nun läuft die Sendersuche. Bislang nix, hab aber auch aktuell nicht wirklich Ahnung, welchen Frequenzbereich das Teil abdeckt.

Die Antenne ist natürlich auch wenig optimal :joke:

von hg - am 14.05.2015 09:45
Wenn du Manuelle Senderuche hast dann mal auf R1 49,750MHz (Band I) einstellen.

von _Yoshi_ - am 14.05.2015 09:49
Zitat
_Yoshi_
Wenn du Manuelle Senderuche hast dann mal auf R1 49,750MHz (Band I) einstellen.


Jo hab ich. Laut Bedienungsanleitung gibt´s auch R1. Einstellung also "Russland", D/K ist korrekt hinterlegt, Farbe "Auto" (könnte auch Secam selber eintragen), dummerweise ist die manuelle Sendersuche nur teilmanuell, das heißt, ich kann keine Frequenzen oder explizit "R1" eingeben oder anklicken. Stattdessen sind lapidar "Kanäle" auswählbar, von 2 bis 127. Ich geh mal davon aus, dass die niedrigste Zahl R1 entspricht, weil es der Kanal auf der niedrigsten Frequenz ist. Auch mit Feineinstellung allerdings keine Bilder - das Rauschen nimmt aber immerhin andere Konturen an.

Ich bleib weiter dran :joke:

von hg - am 14.05.2015 10:10
Die Signalstaerken sind fuer mich eingebrochen, auf R1 und R2 habe ich alle paar Minuten noch bewegte Schatten. Zudem tasten mir die Funkamateure das Bild regelmaessig weiss. Es macht so keinen Spass mehr!

von PowerAM - am 14.05.2015 10:50
Hier sind die Signale auch deutlich schwächer geworden.

von _Yoshi_ - am 14.05.2015 11:01
Zitat
PowerAM
Die Signalstaerken sind fuer mich eingebrochen, auf R1 und R2 habe ich alle paar Minuten noch bewegte Schatten. Zudem tasten mir die Funkamateure das Bild regelmaessig weiss. Es macht so keinen Spass mehr!


Auf dem Elad ist der R1 Träger noch gut zu sehen, und knapp drüber muntere 6m QSOs...

von hg - am 14.05.2015 11:03
Träger so gut wie verschwunden. Zuckt sich manchmal noch so auf -100dBm, war in der Spitze bei -80dBm

von hg - am 14.05.2015 11:10
Man hat genau die Mittagszeit gehabt, als der Ehedrachen den OM aus seinem Shack zum Essen zitierte. Ab 12:45 Uhr war dann alles fuer mich zuende.

von PowerAM - am 14.05.2015 12:06
Die Wolke liegt jetzt genau über mir.
Das Band ist jetzt komplett tod.
Selbst auf 11 und 10m ist nicht viel los.

von _Yoshi_ - am 14.05.2015 12:26
Heute waren folgende Sender hier zu sehen
Rossija1, Russland auf R2
https://youtu.be/XOSch42RQ1o
1TV,Russland auf R1
https://youtu.be/Hy4PxrppkH4
Und
1BT,Belarus auf R1. Leider wird der Sender morgen abgeschaltet. :-(
https://youtu.be/W208d4W6m2Y
Ich hoffe die Videos gefallen euch und das YT nicht wieder solch pixelmatsch drauß macht wie beim letzten Video von mir!

von UlliBG - am 14.05.2015 15:11
Es scheint wieder los zu gehen!
In moment hab ich einen Träger auf 49,739600MHz.

von _Yoshi_ - am 14.05.2015 17:13
War wohl nur ein kurzes "Aufflammen".
Jetzt ist alles wieder ruhig.

von _Yoshi_ - am 14.05.2015 18:43
Zitat
UlliBG
Heute waren folgende Sender hier zu sehen
1BT,Belarus auf R1. Leider wird der Sender morgen abgeschaltet. :-(
https://youtu.be/W208d4W6m2Y


Und kein meldung im Bild dass Sender aus geht :eek::confused:

von Ruud - am 14.05.2015 18:53
Zitat
Ruud
Zitat
UlliBG
Heute waren folgende Sender hier zu sehen
1BT,Belarus auf R1. Leider wird der Sender morgen abgeschaltet. :-(
https://youtu.be/W208d4W6m2Y


Und kein meldung im Bild dass Sender aus geht :eek::confused:

Hallo Ruud,
im Video war nichts zu sehen, aber offiziell heißt es dass 1BT morgen abgeschaltet wird! :-(
Hatte einen Link eingefügt wo es zu finden war, aber beim erneuten aufrufen schaltet er auf etwas anderes!?

von UlliBG - am 14.05.2015 19:06
Danke Ulli fürs aufwecken per SMS, so hab ich alles perfekt mitbekommen. Auch ich durfte u.a noch 1BT wie in dem Video sehen, aber deutlich schwächer, klasse Aufnahme.

Das ist Richtig, morgen laufen die letzten Abschaltungen in Minsk und Gomel, darunter auch Minsk-Kolodischi R1 (Belarus-1) und R3 (RTR-Belarus). Hier die PN von heute: http://www.brtpc.by/news/860/

Auf der Startseite läuft ein Countdowntimer.

Minsk war ein Referenzsignal: Genau 49.750.000 ohne Offset.

von DX-Matze - am 14.05.2015 19:34
Zitat
DX-Matze
Danke Ulli fürs aufwecken per SMS, so hab ich alles perfekt mitbekommen. Auch ich durfte u.a noch 1BT wie in dem Video sehen, aber deutlich schwächer, klasse Aufnahme.

Das ist Richtig, morgen laufen die letzten Abschaltungen in Minsk und Gomel, darunter auch Minsk-Kolodischi R1 (Belarus-1) und R3 (RTR-Belarus). Hier die PN von heute: http://www.brtpc.by/news/860/

Auf der Startseite läuft ein Countdowntimer.

Minsk war ein Referenzsignal: Genau 49.750.000 ohne Offset.

Sorry für das wecken Matze, aber ich dachte mir, die kommen so gut, dann schreib mal eine SMS an Matze.
Es gab ja nur zwei Möglichkeiten, du hörst es oder nicht.
Was mir nur komisch vorkam, sowohl heute wie auch bei der letzten Öffnung war hier ein Sender auf R2 eher zu sehen, als die Sender auf R1. Da konnte man nur Balken sehen aber kein Bild!!! Wie auch immer, vielleicht auch Standort abhängig.

von UlliBG - am 14.05.2015 20:00
Brauchst dich nicht entschuldigen, kannst du gerne wieder machen. :spos:
Mal sehen was die nächsten Tage noch geht, morgen habe ich einen Brückentag und somit frei.

von DX-Matze - am 14.05.2015 20:09
Der Timer zur Abschaltung war bezeichnet mit:

дециметровом диапазоне волн

"Dezimeterband", also nur UHF? Kann ich mir nicht so recht vorstellen.

von DX-Matze - am 14.05.2015 22:09
@UlliBG

Schönes Video!:cheers: Es ist schön zu sehen wie unser alter JVC bei dir abgeht.:D

von ukwfreak - am 14.05.2015 22:21
Zitat
ukwfreak
@UlliBG

Schönes Video!:cheers: Es ist schön zu sehen wie unser alter JVC bei dir abgeht.:D


Moin Jonathan,
da hast du recht, dass Gerät ist echt toll!!!

von UlliBG - am 15.05.2015 05:42
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.