Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
KBS 970 - Forum
Beiträge im Thema:
3
Erster Beitrag:
vor 8 Jahren, 4 Monaten
Letzter Beitrag:
vor 8 Jahren, 4 Monaten
Beteiligte Autoren:
Dennis-H, km63.8, razor300

Technische Frage zu einem Zwerg (1 Bild)

Startbeitrag von razor300 am 30.04.2009 18:57

Der Zwerg ist seit Wochen (Monten?) gelegentlich ohne Licht, also Dunkel. Weder Rot noch grü äh weiß. Die zugehörige Weiche ist die Einfahrt von einigen (noch gelegentlich genutzten) Rangier- und Ladegeleisen in den restlichen Bahnhof. Die Zwerge in diesem Rangier- / Ladebereich leuchten im Dauerbetrieb.



Zwerg kaputt?
Man will Strom sparen und schaltet ihn erst ein wenn man ihn braucht?
anderer Grund?

Darf man da derzeit überhaupt drüber fahren?

Antworten:

Re: defekter Zwerg

Warum er nicht leuchtet kann ich natürlich nicht sagen. Rangierfahrten können auf mündlichen Auftrag vorbeifahren. Zugfahrten bräuchten einen Befehl wenn es da welche geben würde.

Gruß, Lutz

von km63.8 - am 30.04.2009 19:08

Richtig!

Auch wenn nichts leuchtet hat der Zwerg immernoch ein Rot-Weiß-Rotes Mastschild.

Das Signalbuch sagt dazu folgendes:

"Lichtsignale, an deren Standort bei erloschenem Signalbild zu halten ist, sind durch Mastschilder gekennzeichnet."

"An einem durch ein weiß-rot-weißes Mastschild gekennzeichneten Lichtsignal, das Halt zeigt oder gestört ist, dürfen Züge nur auf Ersatzsignal, Vorsichtsignal, Gegengleisfahrt-Ersatzsignal, Befehl oder bei Zs 12 auf mündlichen bzw. fernmündlichen Auftrag vorbeifahren.

Rangierfahrten dürfen nur mit Zustimmung des zuständigen Wärters am Signal vorbeifahren."

Viele Grüße, Dennis

von Dennis-H - am 01.05.2009 19:17
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.