Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
KBS 970 - Forum
Beiträge im Thema:
10
Erster Beitrag:
vor 8 Jahren, 10 Monaten
Letzter Beitrag:
vor 8 Jahren, 10 Monaten
Beteiligte Autoren:
claus-juergen schulze, JonasH, 218473, km63.8, Christof Schröfl, ChristianMUC, 143 923-1, Marc_Voß

Vor 40 Jahren: TEE Bavaria auf der Allgäubahn

Startbeitrag von claus-juergen schulze am 27.09.2009 21:12

Am 28. September 1969, also genau vor 40 Jahren, verkehrte der TEE „Bavaria“ Zürich - München - Zürich zum ersten Mal. Als Triebfahrzeuge wurden die niederländisch-schweizerischen Dieseltriebzüge RAm 500 (SBB)/ DE 1000 (NS) verwendet. Die Züge verkehrten in einem dreitägigen Umlauf Amsterdam - TEE „Edelweiß“ - Zürich - TEE „Bavaria“ - München - Zürich - TEE „Edelweiß“ - Amsterdam. Der TEE Bavaria kam nach einer Fahrzeit von 4 Stunden und 7 Minuten um 12.28 in München Hbf an und verließ München Hbf wieder um 17.48.

Der Einsatz der Dieseltriebwagen stand unter keinem guten Stern. Bereits bei der Eröffnungsfahrt machte der Triebwagen schlapp und musste mit einer 221 nach München geschleppt werden. Die Katastrophe von Aitrang am 09.02.1971 mit 29 Toten und der Totalzerstörung des Triebzuges RAm 501 der SBB setzte dem Einsatz der Triebwagen ein Ende. Ursache war ein technischer Fehler in der Bremsanlage (Vereisung der Ventile), die dazu führte, dass die für 80 km/h zugelassene Kurve von Aitrang mit 124 km passiert wurde, was den Triebzug regelrecht aus dem Gleisen warf.

Leider schenkte ich dem TEE viel zu wenig Beachtung. Die relativ kurze Einsatzzeit und das überraschende Ende trugen dazu bei, dass ich nur wenige Fotos vom Einsatz dieser Fahrzeuge besitze:


DE 1001 der NS erreicht am 28.10.1969 München Hbf


Wenige Tage vor seinem Ende konnte ich RAm 501 der SBB am 23.01.1971 in München Hbf aufnehmen


Am 22.10.1969 entstand am Aubinger Einfahrvorsignal das Foto eines unbekannt gebliebenen SBB-Triebzuges.


Am 31.01.1971 gelang diese Aufnahme von RAm 502 der SBB in der Aubinger Lohe. Leider musste das Dia wegen einer Doppelbelichtung links abgeschnitten werden.

Nach dem Unfall wurden die Dieseltrienzüge durch eine lokbespannte Garnitur bestehend aus je einwem Ap und AV der DB und einem Schweitzer Speisewagen ersetzt. Zwischen München und Lindau wurden 210 als Zugloks eingesetzt. Über dieses Thema werde ich ein anderes Mal genauer berichten.

Die verbliebenen vier Triebzüge wurden im Jahre 1977 nach Kanada verkauft. Nach kurzer Einsatzzeit verschrottete man im Jahre 1979 die Triebköpfe und ersetzte sie durch Diesellokomotiven des Typs FP7A.

(Quelle: Mertens/Malaspina, TEE, Düsseldorf (alba), 2009

Antworten:

Danke!

Danke für die Bilder, besonders für mich als Aubinger... Wie lang hatte denn Aubing eigentlich Formsignale und galt als Bahnhof? Leider gibt es ja von dort keine Bilder...
Nochmals Danke für deine immer tollen Beiträgen

von JonasH - am 28.09.2009 13:35

Toll!

Ich habe bisher nur selten Fotos des RAm/DE im Einsatz gesehen.

von 143 923-1 - am 28.09.2009 15:40

Re: Danke!

Zitat
jonashdf
Wie lang hatte denn Aubing eigentlich Formsignale und galt als Bahnhof? Leider gibt es ja von dort keine Bilder...
Nochmals Danke für deine immer tollen Beiträgen

Das "neue" DrS2-Stellwerk Puchheim (mit Schlüsselfreigabe für die Awanst Aubing) ging am 19.12.1970 in Betrieb.

von ChristianMUC - am 28.09.2009 19:20

Re: Danke!

Danke für die Info, da hatte sie der Herr Schulze noch rechtzeitig abgelichtet...

von JonasH - am 28.09.2009 19:27

Re:50 Jahre TEE

Ja, es wäre schön gewesen, zum Jubiläum den Zug vollständig zu sehen.
Ebenso einen (zumindest komplett zusammengeschobenen) 601er.

(Übrigens - ein Motorwagen sollte ja neu aufgebaut werden -

Ich hatte zum Zeitpunkt der Aufnahmen nur das Vergnügen mit einer Katalogseite aus dem Märklinprogramm, tja.

Aber - wie schon oft bemerkt - es ist doch immer wieder gut, widmet man sich bei Zeiten dem Alltagsverkehr, oder gar dem Neuen.
So wie an den letzten Tagen mit dem Alex auf der KBS 930. Wer weiß, wie die Doppelstöcker eingebunden werden, aber es dürfte nicht artrein geschehen, und so ist die fotografische Linie doch gestört.

Schöne Bilder jedenfalls !


von Marc_Voß - am 28.09.2009 20:42

Neuaufbau eines Motorwagens

Hallo Marc,

von dem geplanten Neuaufbau habe ich auch gelesen. Das wäre aber ein kompletter Neubau, denn von den Triebköpfen ist m.W. nichts mehr vorhanden. Ob sich das jemals finanzieren läßt (zumindest außerhalb Englands), wage ich doch sehr zu bezweifeln. Es wird wohl immer ein Traum bleiben ...

Viele Grüße
Claus

von claus-juergen schulze - am 29.09.2009 06:34
Hallo Claus,

phantastischer Beitrag, echt ganz großes Kino!!!

Christof Schröfl

von Christof Schröfl - am 29.09.2009 19:08

Danke für die Tolle Serie (owt.)

Gruss Stefan

von 218473 - am 30.09.2009 00:11

Die Einheiten gingen nach Ontario als "Northlander"

Wie der Claus schon schreibt war den Triebköpfen dort nur noch ein kurzes Leben beschieden. 1991 wurde in Ontario eine weitere Einheit in einen schweren Unfall verwickelt, seit 1992 werden für den Northlander normale, von GO Transit gebrauchte übernommene Wagen verwendet.

Den "Northlander" gibt es noch immer, bei unserem Besuch 2006 sah er so aus:



Northlander nordwärts in Temagami am 21.9.2006, gezogen von einer leichteren Güterzuglok Baureihe GP38-2, dahinter dient eine ehemalige F als Heizgeneratorwagen.

Vielen Dank für die tollen und seltenen Bilder!

Lutz

von km63.8 - am 01.10.2009 07:03
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.