Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
bremer-nahverkehrs.net(z) Forum
Beiträge im Thema:
4
Erster Beitrag:
vor 10 Jahren, 10 Monaten
Letzter Beitrag:
vor 10 Jahren, 10 Monaten
Beteiligte Autoren:
Martin B., T.Hancke, heiko, Gast

3116 defekt?

Startbeitrag von Gast am 09.01.2007 10:07

Hallo,
heute morgen war die 3116 auf der Linie 6 unterwegs. An den Haltestellen Emmastraße und Wätjenstraße hat der Fahrer sie "neugestartet". Ein Blick auf die "Statusanzeige" im Fahrerabteil hat gezeigt, dass dort etwas stand, wie "Steuermodul 3 ausgefallen". An der Haltestelle Riensberg (ca.7:40) hat der Fahrer dann gesagt: "Dieses Fahrzeug ist defekt, bitte benutzen sie das nächste Fahrzeug."

Das war dann die 3542.

Weiß jemand, was da los war? Die Bahn konnte noch fahren und Türen benutzen. Sie hat dann auf der Wendeschleife Riensberg gewendet und ist mit Warnblicklicht Richtung Hbf/Betr.Neustadt gefahren. Ich würde gerne wissen, was da los war.

Antworten:

> Weiß jemand, was da los war?

Hmmm, vermute, daß das Steuermodul 3 ausgefallen ist. Keine Ahnung ob nur defekt oder nunmehr im Gleis liegt.

SCNR (Sorry für die Antwort, ich kann mir jedoch eine gewisse Ironie bei den derzeitigen Meldungen zu quasi jeder heruntergefallenen Schraube nicht verkneifen)

von heiko - am 09.01.2007 20:36
Da Jens gemeldet hat ,dass auf dem Kurs 6006 später der 3548 lief, war der Defekt immerhin so gravierend, dass der Wagen ausgetauscht wurde.

von T.Hancke - am 09.01.2007 21:09

Re: 3116 heute auf SL1 (owT)

...

von Martin B. - am 10.01.2007 14:23
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.