Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
OT-Forum
Beiträge im Thema:
13
Erster Beitrag:
vor 5 Jahren
Letzter Beitrag:
vor 4 Jahren, 12 Monaten
Beteiligte Autoren:
PhanTomAs, Chief Wiggum, Japhi, Rolf, der Frequenzenfänger, Bolivar diGriz, iro, 88,7 MHz, PowerAM

Cookies dieses Forums werden nicht mehr gespeichert.

Startbeitrag von PhanTomAs am 21.04.2013 14:16

Seit kurzem werden bei Opera (12.15) die Cookies nicht mehr dauerhaft gespeichert. Immer wenn ich den Browser schließe, wieder starte und die Forenseite aufrufe muss ich mich erneut einloggen.

Das Problem ist sowohl unter Opera unter Win7/64 als auch unter XP.

Weiß vielleicht jemand Rat?

Antworten:

Anderen Browser :D

von 88,7 MHz - am 21.04.2013 14:24
Ganz bestimmt werde ich nicht auf einen anderen Browser umsteigen.

von PhanTomAs - am 21.04.2013 14:42
Opera 11.60 + Win7/64 - kein Problem.

von Chief Wiggum - am 21.04.2013 15:05
nächste Opera Version abwarten...
Man hat wohl einen Fehler bei der Cookie-Behandlung behoben und drei neue geschaffen...

von iro - am 21.04.2013 16:55
Zurückrüsten ist auch ein gute Alternative ;)

von Chief Wiggum - am 21.04.2013 17:08
Zitat
Chief Wiggum
Zurückrüsten ist auch ein gute Alternative ;)


Niemals.

Oder willst du wieder in einer Höhle wohnen und mit der Keule schwingen?

von PhanTomAs - am 21.04.2013 17:54
Meine Version 11 funktioniert ;)

von Chief Wiggum - am 21.04.2013 18:04
WinXP und Internet-Explorer 8: InPrivate aktiviert und mit dem Schliessen des Browsers werden alle Spuren beseitigt. Hat den Vorteil, dass man kein Passwort vergessen kann... ;)

von PowerAM - am 21.04.2013 18:18
Ich habe das gleiche Problem mit Opera auf meinem Nokia N8, alle Nase lang neu anmelden. Alternativen gibts leider, abgesehen vom Nokia Browser, nicht.

von Japhi - am 22.04.2013 10:26
Das Forum wird bekanntlich extern gehostet und keiner der Moderatoren kann bei derartigen Problemen irgendwas ändern.

Bitte schildert euer Problem möglichst detailliert bei support@mysnip.de

von Rolf, der Frequenzenfänger - am 22.04.2013 10:40
Das Problem besteht bei mir aber bei allen Seiten, auf denen man sich einloggen kann. Liegt also an Opera, möchte ich meinen. Naja, gibt schlimmeres, auf dem Netbook loift ja Firefox problemlos.

von Japhi - am 22.04.2013 10:44
Zitat
PhanTomAs
Zitat
Chief Wiggum
Zurückrüsten ist auch ein gute Alternative ;)


Niemals.

Oder willst du wieder in einer Höhle wohnen und mit der Keule schwingen?


"Vorwärts immer, rückwärts nimmer?"

Mit dieser Parole sind schon ganz andere gescheitert...

von Bolivar diGriz - am 22.04.2013 11:42
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.