Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
OT-Forum
Beiträge im Thema:
14
Erster Beitrag:
vor 8 Jahren, 6 Monaten
Letzter Beitrag:
vor 8 Jahren, 5 Monaten
Beteiligte Autoren:
dab-frank, Fischer's Fritz, Yoshi_, oli84, Aquarium, Japhi

Internetradio Muvit IR 715-2 - Stream reist öftersa ab!

Startbeitrag von dab-frank am 15.03.2009 15:16

Benutze als Router die Fritz!Box 7050 , würde eine neuere Fritz!Box Verbesserung bringen oder könnte es an der 1000DSL Leitung von der Telekom liegen?

Antworten:

Schonmal einen Speedtest gemacht, ob auch die volle 1000er Bandbreite bei dir ankommt? Oft ist es nämlich so, dass man statt der 1000 nur etwa 600 oder 700 bekommt, was eigentlich trotzdem ausreichen sollte, um Webradio zu hören.

Wenn die Werte hier okay sind, könnten es eventuell auch Probleme beim jeweiligen Stream geben. Welche Sender/Streams hörst du?

Es kann auch sein, dass der Router die Streams nicht korrekt durchlässt. In diesem Fall musst du im Router Ports freigeben. Bevor du das aber machst würde ich zuerst einmal die Sache mit dem Speedtest machen.

von Fischer's Fritz - am 15.03.2009 15:20
ich höre meist Sender aus Deutschland. zb.Radio Dresden.Bei manchen Sendern ist der Abspiel Puffer nur wenig gefüllt. WO kann mann den Speedtest machen? danke.

von dab-frank - am 15.03.2009 17:05
Google ist dein Freund! Die Suche nach "Speedtest" spuckt dir beispielsweise folgende Seite aus:
http://www.wieistmeineip.de/speedtest/

Ich habe mir jetzt mal für 10 Minuten den Radio Dresden-Stream angehört und konnte keine Aussetzer feststellen. Einen geringen Abspielpuffer konnte ich jetzt auch nicht feststellen.

von Fischer's Fritz - am 15.03.2009 17:27


Der Test ergab folgendes Ergebnis:

Download-Geschwindigkeit: [-] 380 kbit/s (48 kByte/s)
Upload-Geschwindigkeit: [-] 72 kbit/s (9 kByte/s)

Legende: zu gering [-]


Bei Radio Dresden ist der Abspielpuffer wenig gefüllt. Nur drei Balken von insgesamt 16.
Was kann man noch tun?

Danke für Deine Tips.


von dab-frank - am 15.03.2009 17:57
Wobei man diesen Test auch nicht ganz trauen kann.

Lade von http://speedtest.netcologne.de/ mal die 20 MB Testdatei und schau auf wieviel kb/s du kommst.

von Yoshi_ - am 15.03.2009 18:26
Oha, und du hast eine 1000er DSL Leitung? Na dann würd ich morgen mal bei der Telekom anrufen und fragen, ob wirklich nur so wenig durch die Leitung geht oder ob da eine Störung da ist.

Die Geschwindigkeit sollte dennoch trotzdem zum Hören des Streams ausreichen, wenn du jetzt nicht gerade im Internet surft und Downloads tätigst. Denn dann ists klar, wieso der Stream stottert und abbricht.

Ansonsten stellt sich noch die Frage, wie kommt die Kiste ins Netz? Über Kabel oder WLAN? Wenn über WLAN, ist vielleicht die Signalstärke nicht mehr ausreichend?

von Fischer's Fritz - am 15.03.2009 18:26
Zitat
933-sat
Wobei man diesen Test auch nicht ganz trauen kann.

Lade von http://speedtest.netcologne.de/ mal die 20 MB Testdatei und schau auf wieviel kb/s du kommst.

Also dein Speedtestvorschlag in allen Ehren, aber mit meiner 16000er Leitung erreiche ich beim runterladen nur maximal 335KB/s. Und mein Internet funktioniert, da ich zuvor mit 1,9MB/s runtergeladen habe. ;-)

von Fischer's Fritz - am 15.03.2009 18:28
Es heißt ja immer "bis zu soundsoviel kb/s"...wenn man dann auch "bis soundsoviel Euro" bezahlen könnte... :rolleyes: Machen die Anbieter aber erprobterweise nicht...

von Japhi - am 15.03.2009 19:40
Zitat
Fischer's Fritz
Also dein Speedtestvorschlag in allen Ehren, aber mit meiner 16000er Leitung erreiche ich beim runterladen nur maximal 335KB/s. Und mein Internet funktioniert, da ich zuvor mit 1,9MB/s runtergeladen habe. ;-)


Scheint wohl nicht so einfach zu seinen mit den Speetests. Ich komme mit meiner 6000er Leitung auf 680 kb/s. Das ist auch das, was ich auch maximal erreichen kann.

von Yoshi_ - am 15.03.2009 19:57
Ich Komme bei ner 3000. Leitung auf nur 200kb/s :(

von Aquarium - am 15.03.2009 20:08
Das Radio betreibe ich über die Fritz!box 7050 per Wlan. Im Wlan- Monitor steht meistens Geschwindigkeit 24 Mbit/s und Qualität 43% verbunden.
Bringt eine neuerer Router mit 3 Antenne eine Verbesserung?

Gruss Dab-Frank




von dab-frank - am 15.03.2009 20:11
@frank: Die Speedmessung sollte man immer mit einer Kabelverbindung machen oder wenigstens bei "hervorragendem" Signal. Ein Router mit 3 Stummeln wird dir nicht viel weiterhelfen. Aber versuche doch mal einen Neustart des Routers. Am besten Strom- und Telefonkabel für 10 Sek. rausziehen und nach dem Neustart nochmal nen Speedtest machen. Mein Arcor-Noname-Router geht manchmal aus unerfindlichen Gründen auch mit der Geschwindigkeit rapide in den Keller.

von oli84 - am 15.03.2009 20:19
Hallo. Ist derEmpfangsbereich vom Muvid IR715-2 2,4Ghz oder geht da auch 5,8Ghz.Manche Ruter arbeiten in dem Bereich.Der Bereich soll ja weniger Störungen haben Gruß von Frank.

von dab-frank - am 26.04.2009 20:05
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.