Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
OT-Forum
Beiträge im Thema:
62
Erster Beitrag:
vor 8 Jahren, 5 Monaten
Letzter Beitrag:
vor 8 Jahren, 4 Monaten
Beteiligte Autoren:
DX-Fritz, PowerAM, BFBS, shianne, WiehengeBIERge, Staumelder, Rolf, der Frequenzenfänger, Chief Wiggum, Rosti 2.0, Nohab, ... und 10 weitere

Download-Rate ungenügend?

Startbeitrag von DX-Fritz am 22.07.2009 17:37

Hier das Ergebnis meines soeben erstmalig unter http://www.speed.io/index_deu.html durchgeführten Speedtests:



Ergebnis bei der Download-Rate: Ungenügend !

Heute nachmittag habe ich bei einem Nachbarn den gleichen Speedtest gemacht. Er kam auf eine Download-Rate von knapp 6000 kBit/sec, was eine Bewertung mit gut zur Folge hatte.

Irgendwas stimmt doch da nicht...

Die 50 interessantesten Antworten:

Wahrscheinlich geht das Tool davon aus, dass du eigentlich eine schnellere Leitung haben solltest. Aber die Bewertung kannst du ja anhand des Messergebnisses problemlos selber vornehmen.

von Rolf, der Frequenzenfänger - am 22.07.2009 17:41
Teste mal über diverse andere Speedtest-Seiten. Ich würde fast dafür Wetten, dass sich die Ergebnisse alle sehr stark unterschieden werden, da jeder Speedtest nach einem anderen Verfahren testet, und wirklich aussagekräftig sind sie leider alle nicht.

von WiehengeBIERge - am 22.07.2009 17:44
Jetzt hab ich noch einen 2. Speedtest hinterher geschickt. Ergebnis: mangelhaft !



Wobei ich eigentlich mehr als zufrieden bin mit der Download-Geschwindigkeit. Der Download von Windows 7 RC (2,6 GB) dauerte lediglich eine halbe Stunde.

von DX-Fritz - am 22.07.2009 17:44
Zitat
Rolf, der Frequenzenfänger
Wahrscheinlich geht das Tool davon aus, dass du eigentlich eine schnellere Leitung haben solltest. Aber die Bewertung kannst du ja anhand des Messergebnisses problemlos selber vornehmen.

Ja, Rolf, das wäre eine plausible Erklärung.

von DX-Fritz - am 22.07.2009 17:49
Zitat
WiehengeBIERge
Teste mal über diverse andere Speedtest-Seiten. Ich würde fast dafür Wetten, dass sich die Ergebnisse alle sehr stark unterschieden werden, da jeder Speedtest nach einem anderen Verfahren testet, und wirklich aussagekräftig sind sie leider alle nicht.


Wenn ich nach "Speedtest" google, dann kommen viele verschiedene Ergebnisse. Kennt jemand einen Speedtest, der allgemein als gut anerkannt wird?

von DX-Fritz - am 22.07.2009 17:52
Hmm, was hast du eigentlich für eine Leitung ?
Und was für eine Geschwindigkeit stellt dir dein Provider zur Verfügung ?

von Chief Wiggum - am 22.07.2009 18:04
Zitat
Chief Wiggum
Hmm, was hast du eigentlich für eine Leitung ?
Und was für eine Geschwindigkeit stellt dir dein Provider zur Verfügung ?


Laut Provider (Strato, dahinter steckt freenet) habe ich offiziell bis zu 16.000. Bis Ende Juli war ich bei Alice, da hatte ich nie mehr als knapp 6.000. Deshalb bin ich eigentlich mehr als zufrieden mit der neuen Geschwindigkeit. Um so mehr habe ich mich über die Speed-Bewertung "ungenügend" gewundert.

von DX-Fritz - am 22.07.2009 18:14
Richtig.

Und speedio glaube ich eher gar nicht.

Upload mit 274kBit/s, Download mit 232kBit/s und Pingtime 0ms.
Bei UMTS im E-Netz...:bruell:

Problem dürfte sein, dass immer der Spitzenwert genommen wird.
(wobei das bei mir auch nicht hinkommt; 60kBit/s runter und 10...20kBit/s hoch sowie eine Pingzeit von 250ms vermute ich da eher, einfach vom Gefühl her)

Soweit ich weiß läuft der Test von Computerbild rund 1 Minute.
Wenn denn die Durchschnittswerte genommen werden, könnten die Ergebnisse hinkommen.

Aber schon die Tatsache, dass die Geschwindigkeitsmessung von der Auslastung des Rechners abhängt,
lässt mich an allen Ergebnissen zweifeln.

Das beste ist wohl, man nutzt mehrere Tests jeweils mehrmals und bildet den Durchschnitt.
Wenn jeder nach dem selben Schema vorgeht, kann man halbwegs vergleichen.

von shianne - am 22.07.2009 18:18
Hab's grad auch mal probiert. Bei mir meint Speed.io, die Leitung sei "excellent", obwohl im Downstream nur knapp 16 statt 32Mbit/s erreicht wurden. Trotzdem kein schlechter Wert für diese Tageszeit... ;)



von Rolf, der Frequenzenfänger - am 22.07.2009 18:31
speed.io funktioniert momentan gar nicht bei mir!
Aber die Angaben sind sowas von unzuverlässlich dort. Gute Erfahrungen habe ich bis jetzt nur mit www.wieistmeineip.de gemacht.
Liefert auch realistische Testergebnisse:

Download-Geschwindigkeit: [++]
5.509 kbit/s
(689 kByte/s)

Upload-Geschwindigkeit: [+]
452 kbit/s
(57 kByte/s)

Ich hatte zwar schonmal eine 16.000er Leitung bzw. eine 25.000er zum Test, die Telekom hat uns aber das Angebot gemacht für 10 Euro weniger im Monat bekommen wir die 6.000er Leitung inkl. Flatrates,
wenn wir auf der 16.000er verzichten, damit sie hier im Ort mehrere Anschlüsse schalten können, weil die Ports knapp sind...
6.000 reicht mir zum surfen komplett aus und für 33,95¤ im Monat bei der Telekom kann man da echt nicht meckern. :)

von Fischer's Fritz - am 22.07.2009 19:13
Bei www.speedtest.net kommt fast das gleiche raus, wobei es offensichtlich auch stark vom Server abhängen kann. Beim Nürnberger Server (siehe Bild) bekam ich ein deutlich besseres Ergebnis als beim Münchner Server.



von DX-Fritz - am 22.07.2009 19:25
Spasseshalber habe ich gerade mal einen Verfügbarkeits-Check bei Alice gemacht. Demnach dürfte ich höchstens die halbe Download-Rate haben:



von DX-Fritz - am 22.07.2009 19:28
Dann wundert mich das nicht, wenn du nur zwischen 9-11 Mbit/s durchbekommst.
Wie lange hast du den Vertrag mit Alice schon? Könnte nämlich sein, dass Alice bei Vertragsabschluss noch nicht die Werte für die "letzte Meile" vorlagen, so dass sie dir einfach mal alles geschaltet haben.
Hatte ich bei Arcor nämlich auch, 3.000 geschaltet, obwohl nur 1.000 verfügbar waren.

von Fischer's Fritz - am 22.07.2009 19:45
Der Test ist Mist! Das finde ich jedenfalls. Meine Werte sollen sehr gut sein? Bei einer 16.000er Leitung? Muhahahahaha!



Ich hab gestern mit nem Bekannten telefoniert, der für meinen Anbieter arbeitet. Er sagte dass ich maximal 10.000 bekommen kann. Ist mir egal, der Anschluss ist monatlich 5 Euro günstiger als der alte 2.000er. Allerdings ist mein Anbieter auch für das Überlasten der Ports bekannt. Ein 6er-Port wird gern mal mit 8-10 Kunden belegt. Klar, dass das was auf der Strecke bleibt. Man muss allerdings nur oft genug Stress bzgl. der Bandbreite machen, dann bekommt man einen "VIP-Port". Das werd ich wohl anstossen in den nächsten Wochen.

von Staumelder - am 22.07.2009 20:01
Zitat

Allerdings ist mein Anbieter auch für das Überlasten der Ports bekannt. Ein 6er-Port wird gern mal mit 8-10 Kunden belegt. Klar, dass das was auf der Strecke bleibt. Man muss allerdings nur oft genug Stress bzgl. der Bandbreite machen, dann bekommt man einen "VIP-Port". Das werd ich wohl anstossen in den nächsten Wochen.

Du meinst sicherlich, dass das Backbone unterdeminsioniert ist. Denn bei DSL kann man kein Port-Sharing machen. Ein Dsl-Anschluss = ein Port! Wenn das anders wäre, könntest du nicht ins Internet, wenn ein anderer deinen Port grade nutzt. Heisst also, wenn dein DSL 6Mbit hat gehen auch immer 6Mbit darüber, wie es dann weitergeht (Konzentrator, Backbone) und deren Anbindung ist eine andere Frage. Mein DSL hat z.B 733kbit Upload, aber effektiv gehen nur 580kbit, weils eben "dahinter" nicht schneller geht.

von BFBS - am 22.07.2009 20:08
Dieser Test ist meines Erachtens Mist! Ich nutze schon seit Ewigkeiten:

wie-ist-meine-ip.de

dafür und bin damit eigentlich immer gut gefahren!

von Rosti 2.0 - am 22.07.2009 20:19
Wie gesagt, diese Tests messen immer das schwächste Glied, was nicht immer der DSL Anschluss an sich ist!

von BFBS - am 22.07.2009 20:30
Zitat
BFBS
Wie gesagt, diese Tests messen immer das schwächste Glied, was nicht immer der DSL Anschluss an sich ist!

Das macht dann wie-ist-meine-ip.de offensichtlich nicht, denn hier ist der angegebene Wert sehr realistisch (ich kann mir auch denken, was bei mir das schwächste Glied ist und warum bei dem anderen Test ein deutlich niedrigerer Wert rauskommt...)

von Rosti 2.0 - am 22.07.2009 20:33
Obwohl derzeit µTorrent im Hintergrund läuft, komme ich auf 5100 kbit/s, was meinen 6000er-freenet-Anschluss gar nicht so alt aussehen lässt.

von Alqaszar - am 22.07.2009 21:56
Zitat
Fischer's Fritz
Wie lange hast du den Vertrag mit Alice schon? Könnte nämlich sein, dass Alice bei Vertragsabschluss noch nicht die Werte für die "letzte Meile" vorlagen, so dass sie dir einfach mal alles geschaltet haben.


Wie ich weiter oben schon schrieb, war ich bis Ende Juni bei Alice und bin seitdem bei Strato (als Vermarkter für freenet). Solange ich bei Alice war, hatte ich immer knapp 6000 Downloadrate. Mit Strato / freenet komme ich jetzt auf das Doppelte.

von DX-Fritz - am 23.07.2009 06:23
@ BFBS: Von mir aus auch Backbone :) Mir wurde das mal mit den Ports erklärt. Ein Anschluss, zwei Benutzer, logisch dass da weniger für den einzelnen User übrig bleibt. Der Test auf wie-ist-meine-ip.de kommt übrigens auch auf etwa 1.900 und damit bin ich doch etwas von 10.000 bzw. 16.000 entfernt.

von Staumelder - am 23.07.2009 06:45
Eigentlich sind diese Tetst alle Mist ;-). Am sichersten ist es, per FTP eine große Datei von einem Uni-Server oder so zu laden und halt sich dabei die Gechwindigkeit anzeigen zu lassen. Nur das ist nicht ganz so leicht wie ein Klick auf "Test" ;-).

von WiehengeBIERge - am 23.07.2009 16:02


Tjah :rolleyes:

von Jassy - am 23.07.2009 17:46
PAM bietet:

Download: 1774 kB/s
Upload: 272 kB/s

Ping: 171 ms


Werte ermittelt zu einem Server der TU-B. Verbindung: T-D1, HSDPA.

von PowerAM - am 23.07.2009 17:53
Wieder UMTS im E-Netz, aber diesmal irgendwo auf dem Feld:



Herunterladen der 10MB-Datei in 3Min. 52Sek.

Entspricht einer Datenrate von 45,2kBit/s.
Aber auch keine Stadt in Sicht.

Pingzeit:

***Beginn Protokoll***

C:\Dokumente und Einstellungen\Administrator>ping www.google.de

Ping www.l.google.com [209.85.129.104] mit 32 Bytes Daten:

Antwort von 209.85.129.104: Bytes=32 Zeit=216ms TTL=241
Antwort von 209.85.129.104: Bytes=32 Zeit=195ms TTL=241
Antwort von 209.85.129.104: Bytes=32 Zeit=193ms TTL=241
Antwort von 209.85.129.104: Bytes=32 Zeit=191ms TTL=241

Ping-Statistik für 209.85.129.104:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 191ms, Maximum = 216ms, Mittelwert = 198ms

C:\Dokumente und Einstellungen\Administrator>ping www.ukwtv.de

Ping www.ukwtv.de [217.115.142.125] mit 32 Bytes Daten:

Antwort von 217.115.142.125: Bytes=32 Zeit=217ms TTL=51
Antwort von 217.115.142.125: Bytes=32 Zeit=198ms TTL=51
Antwort von 217.115.142.125: Bytes=32 Zeit=195ms TTL=51
Antwort von 217.115.142.125: Bytes=32 Zeit=194ms TTL=51

Ping-Statistik für 217.115.142.125:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 194ms, Maximum = 217ms, Mittelwert = 201ms

C:\Dokumente und Einstellungen\Administrator>ping www.youtube.de

Ping youtube-ui.l.google.com [209.85.129.101] mit 32 Bytes Daten:

Antwort von 209.85.129.101: Bytes=32 Zeit=236ms TTL=241
Antwort von 209.85.129.101: Bytes=32 Zeit=216ms TTL=241
Antwort von 209.85.129.101: Bytes=32 Zeit=195ms TTL=241
Antwort von 209.85.129.101: Bytes=32 Zeit=194ms TTL=241

Ping-Statistik für 209.85.129.101:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 194ms, Maximum = 236ms, Mittelwert = 210ms

C:\Dokumente und Einstellungen\Administrator>

***Ende Protokoll***

Die verlängerten Pingzeiten bei UMTS im E-Netz dürften ja bekannt sein.
Gibts öfters Probleme.

Nun weiß ich nicht, wohin ich die Datei hochladen soll...

von shianne - am 23.07.2009 18:51
Bei meinem Upload steht gar keine Bewertung.. vielleicht ist die Uploadrate dem Programm "zu hoch" ??



Ich stimme Wiehengebierge zu... ein Download via FTP-Server ist genauer... wenn ich z.B. dort eine Datei (700 MB Knoppix usw.) downloade komme ich auf eine Downloadrate von 4,7-5,1 MB/Sek! Das entspricht ungefähr 35000-40000 kbit/s!

Andere Speedtests geben mir auch mehr Downloadrate als dieser hier.. dafür habe ich bei anderen Seiten eine zu geringe Uploadrate! 8000-9000 kbit/S ist aber realistisch, da ich bei Direktuploads ungefähr 950 kb-1MB/sek uploade.. und das entspricht ja ca. 9000 kbit/S!

von Sarstedter - am 23.07.2009 19:32
Hab gerad auch mal speedtest.io und den von der computerbild auf wieistmeineip.de getestet.

Ich kam hier um 01:15Uhr nachts, also alles andere als Stoßzeit nur auf ca 2Mbit/s bei meiner 6Mbit/s ADSL Leitung.
Kann ja irgendwie nicht sein, mal router neugestartet für neuen sync. und nochmal probiert: immernoch so schlecht. Hm, dabei hab ich doch sonst nichts an, downloadmäßig....


Bing, Avira AntiVir Premium WebGuard abgeschaltet und siehe da:
Download: 5.890 kbit/s (736 kByte/s)
Upload: 532 kbit/s (67 kByte/s)

Was ich sagen will:
Wenn ihr so nen test macht, solche super Virenscanner die auch den HTTP Verkehr überwachen unbedingt beim testen abschalten. Is ja wie mit angezogener Handbremse...

von sn0 - am 23.07.2009 23:28

Re: Download-Rate ungen¼gend?

@ BFBS: Ja, ich habe UMTS (HSDPA) via T-D1. Seit 'ner Woche. Empfang aber an der Grasnabe, manchmal daher Verbindungsabbrueche. Wenn es denn laeuft, dann ist es fuer mich ausreichend schnell. Allerdings habe ich besonders bei wenig Datendurchsatz manchmal Pingzeiten im Sekundenbereich.

Gutes HSDPA muss faden...

von PowerAM - am 23.07.2009 23:59
Zitat
DX-Fritz
Irgendwas stimmt doch da nicht...

speed.io geht bei DSL Anschlüssen (werden anhand der IP erkannt) von den T-Com üblichen Banbreiten 384 - 768 - 1024 - 1536 - 2048 - 3072 - 6016 - 16384 aus.

Bei z.B. 5952 KBit/s wird von DSL 6000 ausgegangen, bei deinen 9566 KBit/s aber von DSL 16000.

5952 / 6016 = 98,9 Prozent
9566 / 16384 = 58,4 Prozent

Bei Anbietern die die Bandbreite ratenadaptiv schalten liefert speed.io natürlich eine unsinnige Bewertung.

Am Besten schaust du mal auf dem Webfrontend des DSL Routers mit welcher Bandbreite er überhaupt synchronisiert. Dann kannst du bei speed.io schauen wie weit dieser Wert ausgeschöpft wird.

von Martyn136 - am 24.07.2009 21:31
speed.io erkennt mein BASE-UMTS aber auch als 384er Anschluss.
Geht wohl nicht nur bei DSL.

von shianne - am 25.07.2009 09:43


von Aquarium - am 25.07.2009 10:05
Habe spaßeshalber auch mal getestet:
UnityMedia 2play 20000/1024:
Wie ist meine IP:
Download-Geschwindigkeit: [++] 20.290 kbit/s (2.536 kByte/s)
Upload-Geschwindigkeit: [++] 1.236 kbit/s (155 kByte/s)

Speedtest.net:


Speed.IO:


Wenn ein Speedtest ums Verrecken nicht über 10MBit hinauskommt, liegt es
auch am WLAN. Denn 54MBit sind real 10 - 12 MBit.


von Nohab - am 25.07.2009 13:09
Ich weiss garnicht , was hr für Probleme habt...Meckern auf hohem Niveau :rolleyes:






von Chief Wiggum - am 25.07.2009 14:07
*nochmal guck*
Ähh, Chiefchen, irgendwas paßt hier nicht. QTH: Berlin 13E37 / 52N31 und
in der Speedmeter.de-Grafik steht Provider: UnityMediaGroup.de
Wäre mir neu, daß UnityMedia in Berlin aktiv wäre.


von Nohab - am 26.07.2009 09:02
Zitat

Ich weiss garnicht , was hr für Probleme habt...Meckern auf hohem Niveau :rolleyes:


Bitte nicht verallgemeinern.
Sieht bei dir gut aus, reicht zur normalen Internetnutzung.
Hauptsache der Preis ist gerechtfertigt.
Meine Daten sind ja ähnlich, wenn rundherum alles frei ist.

Und das mit dem Spiegel der Gesellschaft lass ich jetzt mal...

Hat vielleicht der ein oder andere zwischen 1 und 2:30 auf CB gehört.
(war schön mit Niveau)

von shianne - am 26.07.2009 09:32
Zitat
Nohab
Ähh, Chiefchen, irgendwas paßt hier nicht. QTH: Berlin 13E37 / 52N31 und
in der Speedmeter.de-Grafik steht Provider: UnityMediaGroup.de

Ich lese klar und deutlich "KabelBW" in Chiefchens Grafik, was für Berlin ja noch ungewöhnlicher wäre. :confused:

Zitat
shianne
Hauptsache der Preis ist gerechtfertigt

Es sieht nach DSL-Light aus, und dessen Preis ist absolut nicht gerechtfertigt.

von Rolf, der Frequenzenfänger - am 26.07.2009 10:23
Was ihr alle habt. Ich bin im Moment mit UMTS online: Bis zu 7,2 Mbit preist die Werbung. Effektiv lade ich mit 150kbit max runter, es schwankt aber stark, manchmal sind es auch nur 50kbit. Also Modem-Speed wie in den 90zigern.... Und der Spass kostet 5¤ am Tag, aber was machen, wenns kein Wlan etc. gibt

von BFBS - am 26.07.2009 10:40
In Chiefchen's Grafik lese ich... T-Com / T-Home :confused: Ich habe den Verdacht! Die Grafik zeigt den Provider an, mit dem man selbst unterwegs ist! Oder will Chief uns komplett verwirren? ;-)

von 88,7 MHz - am 26.07.2009 12:02
In Chiefs Grafik steht bei mir T-Com/T-Home, was meines Wissens auch der Wahrheit entspricht.

Ach ja, meins:



Ich könnte mich hier zwar auf nen ADSL2-Port schalten lassen, reicht mir aber...

von Hagbard Celine - am 26.07.2009 12:07
Anbieter hier ist die T-Com ...
Also hat das Speedtest-Bildchen einen kleinen Schwachpunkt und wird bei jedem User neu generiert :bloed:

von Chief Wiggum - am 26.07.2009 12:46
Zitat
Chief Wiggum
Also hat das Speedtest-Bildchen einen kleinen Schwachpunkt und wird bei jedem User neu generiert :bloed:

Ja, muss wohl so sein, denn auch beim Hagbard sowie bei den Speed.io-Bildern von Nohab und mkeydx steht bei mir "KabelBW".

Zitat
WiehengeBIERge
Nicht nur die Bildchen haben einen Schwachpunkt, sondern Speedtests generell ;-).

Jepp, eindeutig überbewertet! ;)

von Rolf, der Frequenzenfänger - am 26.07.2009 16:00
Ich lese in Chiefchens Grafik "T-Mobile". ;)



Ein normaler Sonntagnachmittag mit T-Mobile (HSDPA):





Dann habe ich meinen Standort veraendert und einen zweiten Signalbalken (von fuenf!) errungen. Macht einiges aus, finde ich:



von PowerAM - am 26.07.2009 16:04
Also bei mir steht auf den Grafiken Cablecom :confused: Wusste garnicht das ich nen Schweizer Internet Provider habe ...

von Yoshi_ - am 26.07.2009 16:09
Zitat
WiehengeBIERge
Nicht nur die Bildchen haben einen Schwachpunkt, sondern Speedtests generell ;-).


Du kannst aber auch immer nur meckern, meckern, meckern... :joke:

von Chief Wiggum - am 26.07.2009 16:13
Mein UMTS mit HSDPA kricht im Moment zwischen 50-100kbit (in Spitzen bis 700kbit) rum. 9% Paketverlust, durschnittliche Pingzeit ca. 1000ms.
Speedmeter.de war der Meinung, es seien 5kbit/s. :D

Ich schalte gleich auf EDGE, nur das geht im Moment nicht, weil mein Laptop dann rummeckert, dass der UMTS-Stick zu viel Strombräuchte. WTF! Ich hole mir gleich einen USB-Hub mit externer Stromversorgung, dann sollte es gehen.

BTW: Von 5 Balken hab ich 0 (NULL!)
@Pam: Hast du eine UMTS Antenne?

von BFBS - am 26.07.2009 16:22
Zitat
Chief Wiggum
Zitat
WiehengeBIERge
Nicht nur die Bildchen haben einen Schwachpunkt, sondern Speedtests generell ;-).


Du kannst aber auch immer nur meckern, meckern, meckern... :joke:


Ich könnte noch viel mehr meckern, wenn ich wollte, aber das überlasse ich lieber den Kollegen im Radioforum.

von WiehengeBIERge - am 26.07.2009 16:33
So Leute, ich melde mich nun mit EDGE! Endlich schneller Seitenaufbau und Ostseewelle hören, war eben über UMTS unmöglich :(

von BFBS - am 26.07.2009 16:38
Foren, E-Mail und Sachen ohne riesige Bilder gehen mit GPRS ausreichend schnell. In diesem Forum merkt man es nur an Seiten, die extrem viele und grosse Bilder enthalten. Im Seitenaufbau "normaler" Seiten gibt es kaum Unterschiede zwischen GPRS und HSDPA. Ohne Bilder liegen die Seiten so oftmals bei 20 kB.

von PowerAM - am 26.07.2009 17:20
Ja, 8733 und 13738 sind die Foren, selbst auf meinem etwas zickigen OGO-17 wie ein Uhrwerk laufen. Nicht vollgeschmissen mit grafischen Effekten, tausenden animierten Buttons und Scripten, die das alles ermoeglichen wuerden. Folglich gehen diesen Foren auch via GPRS schnell und verursachen kaum Traffic. Aehnlich schlank ist nur noch Fingers elektrische Welt, leider inzwischen anmeldepflichtig. Insbesondere die von mir frequentierten Autoforen brauchen ewig zum Laden und machen viel Traffic. Beim OGO egal, wer aber nur ein paar 100 MB im Monat auf 'nem anderen Mobile verfeuern kann, der wird die Admins verfluchen.

von PowerAM - am 27.07.2009 16:57
PAM surft über osnanet? :sonderbar:




























:schpamm:

von Staumelder - am 27.07.2009 18:44
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.