Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Nahverkehr Rhein-Neckar
Beiträge im Thema:
8
Erster Beitrag:
vor 10 Jahren, 10 Monaten
Letzter Beitrag:
vor 10 Jahren, 10 Monaten
Beteiligte Autoren:
Lokleitung, VBL 217, Rastatter Kundendienst, Das Biergleis, Heinrich Fuchs, Fabrikant i.R., Stefan Klein, felix83

OEG-RNV6-Verband auf der Linie 1

Startbeitrag von felix83 am 05.12.2006 18:42

Heute sah ich einen anderen Verband auf der Linie 1. Führender Wagen war der 134, der hintere gab mir seine Nummer nicht preis, das er noch mit schwarzen Ziffern (zumindest seitlich) herumfährt. Weiß jemand, welcher Wagen das war?

Gruß,
Christian

Antworten:

der 137 hat auf der einen Seite immerhin 1 weiße Ziffer, ansonsten ist der 136 komplett mit schwarzen Ziffern unterwegs. Einer von denen beiden wirds gewesen sein.

von Stefan Klein - am 05.12.2006 19:01
Es müsste der 136 sein, weil der jetzt neu zusammengekuppelte Verband nun bei beiden Wagen mit dem Wagenteil 7 voraus fährt (der 137 stand WGT 1 voraus). Schön an der Stellung der Bügel erkennbar.

von Lokleitung - am 05.12.2006 19:15
.

von Heinrich Fuchs, Fabrikant i.R. - am 05.12.2006 19:25
Sollte eigentlich gehen, hätte ich vermutet. Bin jetzt aber wirklich auch überfragt.

von Lokleitung - am 05.12.2006 19:27
Voraussetzung ist, daß beide Klimaanlagen nach Norden zeigen.

von Das Biergleis - am 05.12.2006 19:40

Re: Angesichts der Sache....

dass die Wagen dann "Heck-an-Heck" zusammengesetzt sind (auch wenn das bei der OEG schlecht geht :) ) dürfte es problematisch werden, dass beide Klimaanlage gleichzeitig laufen weil eben immer nur EINE nach Norden zeigen kann...

von VBL 217 - am 06.12.2006 05:41

Re: Angesichts der Sache....

Das ist dann aber doch von Vorteil, weil in dem Veband dann immer eine funktionierende Anlage vorhanden ist - sonst gehen entweder beide, oder beide nicht. Das ist doch viel Fahrgastfreundlicher!

von Rastatter Kundendienst - am 06.12.2006 10:31
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.