Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum Österreich
Beiträge im Thema:
4
Erster Beitrag:
vor 12 Jahren, 11 Monaten
Letzter Beitrag:
vor 12 Jahren, 10 Monaten
Beteiligte Autoren:
andimik, DX-Project-Graz

Kanaltal: Komisches RDS-Problem bei RTL102,5

Startbeitrag von andimik am 18.08.2005 13:48

Der Coder von RTL102,5 strahlt seit einigen Tagen nur PI und PTY aus. (PI deswegen, weil mein Autoradio immer brav die Frequenzen wechselt, es hat nämlich kein AF, weil Doppeltuner)

Ich kann kein PS, keinen RadioText, kein AF und keine CT mehr empfangen.

Was könnte da die Ursache sein?

Antworten:

Dann ist das der Grund, dass ich am Samstag nur ein ewig blinkendes RDS-Symbol hatte, als ich 12/14 Balken am Stradnerkogel hatte...

Frage nebenbei: Welchen Radiotext hat man bisher gesendet?



von DX-Project-Graz - am 18.08.2005 14:58
Meine Homepage sagt alles ...

http://k.1asphost.com/andimik/sendinfo.asp?id=205#info



von andimik - am 19.08.2005 08:14
Also ich hab nun nachgeschaut, PS wird fehlerhaft übertragen, dort steht immer 20, obwohl es ja 8 Stellen sein sollen.

PI und PTY gibt es, aber keinen RT, kein CT und keine AF.



von andimik - am 08.09.2005 08:08
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.