Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Sam Forum
Beiträge im Thema:
3
Erster Beitrag:
vor 10 Jahren, 10 Monaten
Letzter Beitrag:
vor 10 Jahren, 10 Monaten
Beteiligte Autoren:
Markus Herrmann, Thomas Alt

Frage zur LIPO

Startbeitrag von Markus Herrmann am 16.01.2007 08:32

Wichtig: Alle Kabel müssen EM geschirmt sein. Nach dem Umbau verweigerte der Sam zunächst den Betrieb. Erst als alle Kabel geschirmt und geerdet waren, „entschloss“ sich der Sam zu fahren

Was oder welche Kabel müssen bei einem Lipofizierten SAM mit nur einem Lipo-Pack zusätzlich abgeschirmt werden? :confused:

Antworten:

Ich spekuliere mal aus unserer Erfahrung und den Erinnerungen an den LiPO SAM. Der LiPO SAM hatte von einem früheren Umbau her die Motorsteuerung vorne vor/in der Nase. Der Lader ist hinter dem Hintersitz. Aus diesem Grunde mussten beispielsweise die 3 Kabel zum Motor jetzt durch den ganzen Schacht anstatt mal gerade 30 - 40 cm. Die Kabel vom Lader zur Batterie ebenfalls und da muss man abschirmen abschirmen abschirmen .......

Gruss
Thomas Alt
EFS

von Thomas Alt - am 18.01.2007 15:19
Merci vil mou:-)

von Markus Herrmann - am 18.01.2007 16:16
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.