Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Sam Forum
Beiträge im Thema:
6
Erster Beitrag:
vor 4 Jahren, 10 Monaten
Letzter Beitrag:
vor 4 Jahren, 10 Monaten
Beteiligte Autoren:
LenaTom, Roland Schulé, Matthias Rau

Sam II Kühlerlüfter der Antriebskühlung läuft dauernd

Startbeitrag von LenaTom am 18.06.2013 19:10

Hallo,
seit 2 Tagen läuft dauernd der Kühlerlüfter des vorderen linken Kühlers. Sobald ich den Zündschlüssel einstecke und rumdrehe. Er geht erst wieder aus, wenn der Zündschlüssel wieder gezogen wird.
Sobald ich morgens einsteige, geht es los .... :-(
Alles andere funktioniert ohne Probleme.
Kühlflüssigkeit ist genug drin.
Wo kann ich drehen?

Antworten:

Hallo Lena Tom
mein Lüfter läuft im Moment auch dauernd.
Ab Freitag wird sich das wieder ändern.
Der Thermostat schaltet, meine ich, bei 30° Kühlwassertemperatur.

Gruß Matthias

von Matthias Rau - am 19.06.2013 05:01
Ah, das ist ja beruhigend! :-)
Bei uns im Hochschwarzwald ist es sonst nie so warm ... ;-)
Dachte schon, es wäre etwas defekt. Wenn dem nicht so ist, freue ich mich natürlich. :-)
Werde es beobachten ... und hoffen, dass sich das "Problem" von alleine löst.
Danke für den Tipp!

von LenaTom - am 19.06.2013 06:09
Hallo LenaTom,
der Kühler links (in Fahrtrichtung) gehört zum Kühlkreislauf der Batterie und des Ladegeräts.
Der Kühler rechts gehört zum Motorkreislauf. Nach meinem Kenntnisstand schalten beide bei Temperaturen über 25°C.
Bei meinem SAM hatte ich heute morgen 23,5 °C im Batteriekreislauf. (Ich habe einen Temperaturfühler an der blanken Stelle der Kühlleitungen montiert.) Da die Batterie bei Stromentnahme weiter abkühlt (endotherme Reaktion), blieb der Lüfter aus.
Der Motor war jedoch der warmen Umgebungsluft ausgesetzt, so dass dieser Lüfter permanent lief.
Das scheint also alles normal zu sein.
Gruß, Roland

von Roland Schulé - am 19.06.2013 08:00
Wird dann bei warmem Wetter nicht zu viel Batterie dadurch verbraucht, sodass die Laufleistung pro Ladung geringer wird? .... bin noch etwas Laie, da ich den SAM II nur für ein paar Monate von einem Kumpel ausgeliehen habe ... :-(

von LenaTom - am 19.06.2013 17:03
Theoretisch ja, es gehen - je nachdem welche Kreisläufe arbeiten - bis zu 100 Watt verloren. Je Kreislauf gibt es eine Umwälzpumpe und ein Kühlerlüfter. Zunächst springt die Umwälzpumpe an, dabei wird passiv mittels Fahrtwind durch den Kühler gekühlt. Bei höheren Temperaturen kommt der Kühlerlüfter dazu; das ist das, was man wirklich laut hört.
Wenn ich mich recht erinnere, haben die Motoren jeweils um die 25 Watt Leistungsaufnahme.
Dies ist aber praktisch nichts gegen die Leistungsaufnahme des Fahrmotors, maximal 20 000 Watt.
Bedenke auch, dass die Batterie bei hohen Temperaturen mehr elektrische Energie speichern kann. Die Reichweite verbessert sich also bei höheren Temperaturen - trotz mitlaufender Pumpen und Lüfter.
Gruß, Roland

von Roland Schulé - am 20.06.2013 09:25
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.