Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Sam Forum
Beiträge im Thema:
4
Erster Beitrag:
vor 4 Jahren, 10 Monaten
Letzter Beitrag:
vor 4 Jahren, 10 Monaten
Beteiligte Autoren:
Bernd Rische, Marco

Neuling

Startbeitrag von Marco am 03.07.2013 09:24

Hallo Sam Gemeinde,
ich möchte mich kurz vorstellen.
Ich heiße Marco und komme aus Bayern in der Nähe von Würzburg. Seit ca. 1 Woche bin ich neuer Sam Eigentümer mit der Nr. 13.
Nach einer Probefahrt fiel die Entscheidung so einer muss es sein. Gesagt getan nun hab ich einen Sam. Leider läuft der noch nicht da es irgend welche Probleme gibt und ich noch nicht dazugekommen bin mich der Sache anzunehmen. Ich hoffe da einfach mal auf eure Unterstützung falls ich nicht weiter komme. Vom dem was ich über dieses Forum gelesen habe kann es nur gut werden.:spos:

Ach ja, im Auftrag des Vorbesitzers wären da ein kompl. Akku Pack mit 10Ah Headway Einzel Zellen. (7Kw) 35 Ah zu verkaufen. Reichweite ca. 100 Km. Preislich möchte er ca. 4500 Euro haben. Vielleicht lässt er auch noch mit sich reden und senkt den Preis.
Kontakt kann ich gerne Herstellen,

Gruß
Marco

Antworten:

Hallöchen,

erstmal herzlichst willkommen in der SAM-Gemeinde :cheers:
Auch wenn man wenig von mir hier noch ließt, bin ich immer an weiteren Infos interessiert :rp:

Ist das ein SAM 01 oder eins der der neueren Generation?
Liege ich mit meinen Vermutungen richtig, wenn es sich um eins der ersten Generation (2 Türen und Schwarz/Antrahzit) handelt,
dass dieses auch vom Vorbesitzer aus dem Würzburger Raum kam?
Oder ist der SAM zwischenzeitlich mal in Hannover gelandet und wie der Akku-Pack vom Harald Dreher?
(@Harald: Hattest du nicht letztens auch einen defekten SAM zu verkaufen?)

Aber nun zu deinen Problemen: Was hast du denn für Probleme mit dem Fahrzeug?

von Bernd Rische - am 03.07.2013 12:19
Hallo Bernd,
Ja genau, es ist ein Sam der ersten Generation die Nr. 13 mit zwei Türen und der Farbe Anthrazit.
Der Sam stammt aus Würzburg und wurde dann zu Harald Dreher nach Hannover gebracht. Der Akku Pack ist auch von Harald.
Zum Problem kann ich auch nichts genaues sagen, nur dass einige Stecker verharzt sind. Laut Vorbesitzer lief der Sam vor einigen Jahren noch mit Bleibatterien. Dann waren diese aber defekt und Sam wurde abgestellt. Seit dem muss irgendwo ein Fehler sein. Harald meinte mal den Kabelbaum durch zum Messen um zu schauen. Vielleicht ist es eine kleine Sache oder auch etwas größeres. Wie gesagt ich hab mich noch nicht damit auseinander gesetzt und weis auch noch nicht was auf mich zukommt. Aber ich hoffe ich bekomme das hin.
Dieser Sam muss wieder auf die Straße.
Schon auf der Rückfahrt von Hannover schauten die Leute erstaunt was da auf dem Anhänger ist.

Gibt es eigentlich eine Liste von wo die Sam Fahrer herkommen zwecks Treffen oder Schrauber Wochenende?
Kann man sich irgendwo Pläne und sonstige Dokumentationen über den Sam Downloaden?

PS: Was für ein Twike fährst du Aktive oder Easy und welche Akkus?

Erstmal herzlichen Dank

von Marco - am 03.07.2013 14:11
Also es gab mal eine Liste von Harald die öffentlich war.
Zum anderen hatten Andy Mühlenbach, Willi sowie ich eine Liste damals bekommen,
als wir die Ersatzteile über nommen hatten, aber Aufgrund des Datenschutzes nicht veröffentlichen konnten.
Meine ist auch bei weitem nicht mehr auf dem aktuellen Stand, da ich mich einige Zeit aus dem Projekt zurück ziehen mußte und das ganze Thema
auf einer ganz kleinen Stufe weiter betrieben hatte.

Pläne gab es auf meiner Homepage, die ich aber aufgrund eines Hackangriffes mal vom Netz nehmen mußte.
Aber seitdem noch keine Zeit gefunden habe diese wieder Online zu bringen.
Ich schaue mal, dass ich dieses irgendwann zwischen die ganzen Projekte unterbringen kann.
Bis dahin schicke ich dir das mal per Mail :xcool:

Ist es dann der SAM der Probleme mit dem Vor-/Rückwärts Schalter hat?
Dann würde ich mal wirklich den Schalter durch einen einfachen anderen Umschalter austauschen.
Einfach um diesen Schalter auszuschliessen.
Hatte mal einen Fall, wo der NOT-AUS-Schalter Probleme gemacht hatte, es mit einem einfachen Multi-Meter nicht erkennbar war und als der Schalter getauscht wurde war Ruhe... :hot:
Ansonsten in den 25pol. D-Sub-Stecker mit Kontaktspray sprühen.

Aktuell rüste ich mein Twike Easy von NiCd auf LiFePo4 9Ah Zellen um.
Näheres kann man dann demnächst auch im Twike-Forum lesen...

von Bernd Rische - am 03.07.2013 17:07
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.