Plötzlich 80.000 km mehr auf dem Tacho!?

Startbeitrag von SAM II Evo am 22.05.2017 15:03

Hallo zusammen,

mein SAM II ist vor einer Woche plötzlich bei Höchstgeschwindigkeit mit rotem Schraubenschlüssel ausgegangen. Nach einigen vergeblichen Neustartversuchen habe ich dann aus Verzweiflung den Zündschlüssel sehr schnell in einem Stück durchgedreht -was er ja eigentlich gar nicht mag- und plötzlich lief er wieder, als wäre nichts gewesen. Nach einigen Kilometern dann das gleiche nochmal. Danach bin ich nur noch sehr verhalten zur nächstgelegene Ladestation weitergefahren.

Als ich den SAM am nächsten Morgen an der Ladestation abholen wollte, war die 12 V-Batterie komplett leer (die nachgerüstete Batterieanzeige war komplett aus), obwohl ich diesen Winter eine hochwertige tiefentladesichere 10 Ah-Blei-Gel-Batterie eingebaut hatte. Also Haube "notentriegelt", Batteriestecker gezogen und mit dem Zug weitergefahren. Da ich ein 20 Wp-Solarpanel auf der Haube habe, war meine Hoffnung, dass die Batterie bis zum Abend zumindest leicht angeladen wurde, sodass die Tür wieder aufgeht. Und so war es dann glücklicherweise auch.

Nun zu meinem Problem: Seit diesem Ereignis habe ich einen um ziemlich genau 80.000 km (weiß leider den alten Stand nicht ganz genau) zu hohen Kilometerstand! Ich dachte erst "Das legt sich wieder. Solche Macken hat der SAM doch dauernd.", aber dem scheint nicht so zu sein. Fällt hier irgendjemandem etwas zu dieser Geschichte ein? Ich bin ja schon am Überlegen, ob ich vielleicht einem Tachotrickser ins Netz gegangen bin (muss ja nicht der Vorbesitzer gewesen sein), aber gibt es überhaupt originale SAMs mit so hohen Kilometerständen?

Viele Grüße
Philipp

Antworten:

Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.