Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
5
Erster Beitrag:
vor 12 Jahren, 10 Monaten
Letzter Beitrag:
vor 12 Jahren, 10 Monaten
Beteiligte Autoren:
Claudius, gerrit, suzidriver97, Jester

Öldrucklampe bei Warmem Motor im Standgas

Startbeitrag von Claudius am 19.01.2005 18:17

Hallo,
schon wieder nichtsgutes von der Motorfront. Musste heute feststellen das bei warmem Motor im Standgas die Öldruckleuchte angeht, wenn ich Gas gebe geht sie wieder aus. Zu dem habe ich nach dem Öl auffüllen unterdruch auf dem Kurbelgehäuse festgestellt. Ist das noch ok?
So langsam verzweifel ich bei den Motoren, wird zeit das mein Motor vom aufbohren zurück kommt.

Gruss Claudius

Antworten:

Hallo

die Ölpumpen vom Suzi Motor stehen in dem Ruf bei höheren Laufleistungen zu verschleissen und nicht mehr genug Öldrück zu bringen.

Die Lampe geht erst bei unter 0,3bar an. Ein heiße Kiste wenn Sie an ist. Die wird nicht umsonst "Motor kaputt Leuchte" genannt.


Gruß


Thomas

von suzidriver97 - am 19.01.2005 18:25
Hallo

Sieh mal nach ob der entlüftungsschlauch fürs Kurbelgehäuse verstopft ist.

Meiner hat im warmen Zustand bei Standgas knapp 2 bar, ansonsten knapp 4.

Gruß Ralf

von Jester - am 19.01.2005 18:30
Da Freunde haben so schon 3 Motoren geplättet. ich betselle mir bald wegen der 79000er Laufleistung eine Neue.

gruß, Gerrit

von gerrit - am 19.01.2005 18:32
Ja super, dann hoffe ich mal das der Motor mal noch eine Woche hält. Dann habe ich den anderen wieder und kann den mal überarbeiten.

Gruss Claudius

von Claudius - am 19.01.2005 18:49
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.