Sicherung durchgeschmort

Startbeitrag von Peski am 24.01.2005 16:02

Hallo an alle,
bei mir ist Holland aber sowas von in Not, brauche eure Hilfe bei einem Elektronik-Problem. Beim Basteln bzw. beim Anschließen der Battarie ist mit leider die Sicherung vor dem Zündverteiler durchgebrannt. Warum da weiß ich nicht, hatte gerade den Anlasser neu eingebaut. Beim Zünden gehen in der ersten Stufe die Kontrollleuchten an, starte ich jetzt, dann hört man den Anlasser zwar ausrücken, aber sonst tut sich nichts, außer ein nicht zu lokalisierenden Geräusch aus dem Motorraum. Kann der Zündvertzeiler hin sein oder was? Wie kann ich die Fehlerquelle eingrenzen?

Antworten:

ich denke mal, du hast beim einbauen vom anlasser einen fehler gemacht.

zwei dicke kabel von der batarie gehen an den anlasser.

das dicke pluskabel geht auf die obere schrauba an dem Magnetschalter (direht am anlasser)

das minuskabel geht auf die untere schraube des anlassers, womit er befestigt wird.

diese beiden kabel -besonders die kabelschuhe- müssen in ordnung sein.

das dünnere kabel geht auch auf den magnetschalter vom anlasser.

paß auch auf, dass die kabel nicht aneinander liegen und dass sie richtig angeschlossen sind.

fehlender kontakt sorgt für großen wiederstand und kann dir die sicherungen zerschießen.

(wo hast du vor dem zündverteiler eine sicherung)

grüße kay

von kay - am 24.01.2005 20:05
Ich fürchte Du hast recht Kay, neuer Anlasser ist drin, aber irgendwas stimmt jetzt nicht. Vor dem Anlasser befindet sich so eine Steckverbindung im Kabel, genau da ist die durchgebrannt, ich vermute also, dass dies eine Art Sicherung ist.

von Peski - am 24.01.2005 20:12
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.