Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
12
Erster Beitrag:
vor 12 Jahren, 2 Monaten
Letzter Beitrag:
vor 12 Jahren, 2 Monaten
Beteiligte Autoren:
Stephan, tronranger, Norbert, Gerrit (Nordlicht), Chris_SJ, suzidriver97, uwe m., Ralf, Uli, Harryxxl, Derk

Tachotest bei Bosch ergab böse Überraschung !

Startbeitrag von Stephan am 02.12.2005 16:02

Hallo Leute!

Ich habe heute ein Tachotest bei Bosch machen lassen, das ich endlich meine Rad-Reifenkombination (JJx15 mit 30x9,5 von Colway) beim Tüv eingetragen bekomme! Leider mussten die bei Bosch feststellen, das dass Tacho nicht passt! Es wurden folgende werte ermittelt


Tacho: Testgerät:

50kmh 50kmh
70kmh 68kmh
100kmh 96kmh
120kmh 114kmh

die Jungs von Bosch meinten nun, das ich das mit der Eintragung beim TüV vergessen kann, da die abweichung in den Minus bereich geht ! Ist das wirklich war? Vielleicht kennt sich ja einer von Euch aus damit, und kann mir weiter helfen ! Bosch bittet die Möglichkeit an, zwischen der Tachowelle einen Adapter von VDO eizubauen. Der müsste bei VDO angefertigt werden, kostet ca. 70¤ plus 150¤ Einbau ! Danach muss ich dann wieder einen neuen Tachotest machen lassen, kostet wieder 30¤, dann die Reifen eintragen für 40¤ und zu guter letzt noch die Crager Felgen über Einzelabnahme für ca 100¤ ! Wenn ich das alles zusammen rechne, wird mir echt schlecht! Über 400 Euronen...................
:(

Aber vielleicht könnt Ihr mir ja weiter helfen!

Ich habe schon überlegt, den Felgensatz mit Reifen zu verkaufen, und einen anderen Satz drauf zu stecken! Ein Kumpel von mir hat noch ein Satz Fulda 4x4 Tramp (215/75 15 ) auf einer CW Felge ( ich glaube 7x15 ) ! Bekomme ich denn die Reifen u. Felgen für den Vitara eingetragen?

Vielen Dank
Stephan

Antworten:

Die Aussageb bei so nem Tacho is sowas von Subjektiv - zerlege ihn, zieh die Nadel ab, stell sie ca. 5km/h vor und fahr nochmal hin... Beim ADAC als Mitglied übrigens kostenlos!

Gruß Ralf

von Ralf - am 02.12.2005 16:22
Habe vorgestern einen Bericht zum Thema Instrumente im Auto gesehen. Abweichungen sind duchaus normal. z.B. wurde bei einem Audi gemessen, dass er tatsächlich erst 100km/h fährt, wenn der Tacho 107km/h anzeigt.

Es wurde berichtet, dass eine Abweichung kein Problem darstellt. Es muss nur gewährleistet sein, dass der Tacho keine zu geringe Geschwindigkeit anzeigt. Wenn die angezeigte Geschwindigkeit also höher ist als die tatsächliche ist es OK.

Habe zudem gehört, dass ein Tacho bis zu 10% vorgehen darf.

So wie ich die Messung verstehe zeigt Dein Tacho eine höhere Geschwindigkeit an als die gefahrene. Sollte daher in Ordnung gehen. Einfach mal den TÜV dazu befragen bevor der Bosch Service Dir so einen teuren Adapter andreht.

Grüsse,
Uli

von Uli - am 02.12.2005 16:23
Die Tachovoreilung darf 7% des Scalenendwertes nicht überschreiten.
Also bei einem Tacho der bis 260 geht sind das gute 18 km/h
bei einem Tacho der nur bis 140 geht leider eben nur 9,8km/h



von Harryxxl - am 02.12.2005 17:40
Zitat

Bekomme ich denn die Reifen u. Felgen für den Vitara eingetragen?


Das ist kein Problem, der Satz CW-Alus (in meinem Fall allerdings mit 255ern) paßt auch auf den Samurai (steht auch im Gutachten - allerdings nicht mit 215/75R15).

Alternativ könnte das Problem an den Colways selber liegen - diese sind ja runderneuert, die zusätzliche Schicht Gummi vergrößert den Abrollumfang gegenüber Reifen derselben Größe. Zumindest findet sich in Datenblättern bei Colways immer ein für die Reifengröße beträchtlich nach oben abweichender Wert. Als Beispiel:

Colway C-Trax AT: Durchmesser 746 mm, Abrollumfang 2343 mm.
Goodyear Warangler AT/R: Durchmesser 733 mm, Abrollumfang 2218 mm

Was einem sonst immer ganz gelegen kommt - "juchu, mehr Gummi" - dürfte hier etwas zuviel des Guten sein... ;-)

Wobei der Tacho doch zumindest oberhalb von 50 km/h noch voreilt - von daher kein Grund zur Besorgnis. Da ich noch nie eine Tachomessung / -Gutachten gesehen habe: Steht da dann die Abweichung bei 30 km/h drin?

Gruß

Derk

von Derk - am 02.12.2005 17:54
Zitat
Stephan
...

Tacho: Testgerät:

50kmh 50kmh
70kmh 68kmh
100kmh 96kmh
120kmh 114kmh

...


Hallo Stephan,

falls Du jetzt nicht die Werte verwechselt hast, dann haben's die Bosch-Leute getan! Wenn ich Deine Angaben richtig interpretiere, dann zeigt der Tacho etwas mehr an, als wie das Auto tatsächlich fährt. Und somit dürfte der Eintragung nichts im Wege stehen. Die maximal zulässige Abweichung hat der extra-große Harry ;o) ja schon erwähnt.

Also: Ab zum TÜV!

Gruß

Uwe

von uwe m. - am 02.12.2005 19:21
Jo,

Wenn die Werte stimmen gibts eigentlich nix zu meckern. Kein Pkw Tacho geht wirklich richtig.

Gruß

Thomas

von suzidriver97 - am 02.12.2005 20:29
Ja, Du hast Recht ich habe mich verschreiben


es sollte heißen:

Geschwindigkeit Anzeige Tacho
50kmh 50kmh
70kmh 68kmh
100kmh 96kmh
120kmh 114kmh

von Stephan - am 03.12.2005 06:04
so.......dann hat der Bosch-Mensch recht. Mit einem Tacho der weniger anzeigt als du tatsächlich fährst bekommst du keine Eintragung!!! In dieser Richtung gibt es keinerlei Toleranzen.

Entweder du baust dir nen digitalen "Fahrrad-Tacho" ein oder du lässt deinen vorh. Suzen Tacho mit nem Zwischengetriebe anpassen.



von tronranger - am 03.12.2005 21:56
Hi Stephan,

schau mal hier:
http://forum.mysnip.de/read.php?1536,86728,86728#msg-86728

Vielleicht hilft dir das.

Ich hatte meinen Tacho so eingestellt und dann beim ADAC kostenlos messen lassen; ich bin dort Mitglied. Deren Messgerät ging aber nur bis 100km/h. Bei mir ist bis 100km/h noch keine negative Abweichung (die ja nicht erlaubt ist).

Gruss,

Norbert

von Norbert - am 03.12.2005 22:53
ich war heute auch beim Tachotest. Hui mit den 30er auf 8x15 war eine 109 auf dem Tacho bei tatsächlichen 100km/h. Da ich so bestimmt keien Eintragung bekomme, habe ich mal die Tachonadel versetzt.

Nun habe ich folgende Werte:

Anzeige Tacho ---> Wert des Rollenprüfstandes..also "echte Geschwindigkeit"

30 ---> 23,8
50 ---> 44,4
80 ---> 76,9
100 --> 97,7

Wenn ich nun alles richtig verstehe, dürfte einer Eintragung nichts im Wege stehen. Nur weil die Nadel nun im Stand bei 16 steht...lol

Ich bin mal gespannt, was der TÜV`tler die Tage sagt.



von Gerrit (Nordlicht) - am 12.12.2005 17:08
Es muss nicht unbedingt die Nadel sein, man kann die Federspannung der Tachonadel hinten ändern (ist aber eine ziemliche Herumprobiererei bzw. Glückssache), dann steht die Nadel aber bei 0 und geht einigermaßen genau +/- 5km/h. Zumindest war es bei meinen 255/70 R15er und dem 410er VTG so.

von Chris_SJ - am 12.12.2005 18:19
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.