Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
4
Erster Beitrag:
vor 11 Jahren, 9 Monaten
Letzter Beitrag:
vor 11 Jahren, 9 Monaten
Beteiligte Autoren:
Spoktor, eige

vitara mit kälte problem

Startbeitrag von eige am 24.01.2006 20:05

Hi leute
hab ein problem mit einen vitara 1,6i der will bei der kälte einfach nicht anspringen (verteilerkappe und zündkerzen sind neu) sprit bekommt er auch funken hat er auch will aber trotzdem nicht.
wenn mann aber einen schluck benzin in den ansaug trakt kippt (über das einspritzventil) dann springt er an und läuft normal nur wenn er länger steht dann nicht mehr.
kann mir da jemand weiter helfen?
mfg eige

Antworten:

hi, hast du denn nun den fehlercode mal ausgelesen ?? ich denke das dein problem von der einspritzdüse oder des druckgebers für den kraftstoffdruck herrührt ....

ne fremddiagnose ist sehr schwer bei so einem problem :( hast d daten deines motors ? dann könntest du mal die widerstände rausmessen ob deine düse z.B noch fit ist....

von Spoktor - am 25.01.2006 09:11
hi ist nicht mein vitara ich fahr lieber samu. es ist auf jedenfall ein 1,6i mit 82 ps mehr weis ich auch noch nicht

von eige - am 25.01.2006 14:53
also du meinst das problem ist nur bei kälte ?? dann entspricht der obige fehler nicht dem wie ich es gepostet hab :)

von Spoktor - am 25.01.2006 18:14
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.