Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
10
Erster Beitrag:
vor 11 Jahren, 9 Monaten
Letzter Beitrag:
vor 11 Jahren, 8 Monaten
Beteiligte Autoren:
Erich Hoinicke, Maettie, Schosch, Spoktor

Ruckeln in der Kaltstartphase (Vitara)

Startbeitrag von Erich Hoinicke am 26.01.2006 16:49

Moin Jungs,

Schade, dass die Ex-Ruckler keine Auflösung ihres Problems in ihre früheren Threads geschrieben haben... Also:

- Neuteile: Kerzen, Verteilerkappe, LuFi
- Wagen springt problemlos an, Kerzenbild rehbraun
- Kommt in den ersten 5...10 Min kaum über 60..70 hinaus wegen kurzen Aussetzern
- Leichtes Gaslupfen mildert den Effekt, hilft aber nicht.
- Nach 10 Min läuft er, als wenn nichts gewesen ist, selbst unter Volllast.
- Tankfüllstand, Temperatur oder Lufttemperatur haben keinen Einfluss.
- Und das Dollste: Es passiert oft, aber nicht immer. Tendenz aber steigend.

Zündspule? Kontakte? (weiß gar nicht, ob der so was hat.) Benzinpumpe? Oder gar etwas in der Einspritzanlage (*dannhandtuchwerf*).

P.S. Wasserpumpen-und Zahnriementausch vor ein paar Wochen war wieder meine erste Rep. nach 12 Jahren. Man kann sich dran gewöhnen... ;o)


-

Antworten:

Okay, hier die Auflösung:

Das Fehlerbild änderte sich im Lauf der letzten zwei Wochen. Er sprang noch an, lief aber nur auf drei Zylindern mit den üblichen Fehlzündungen, das sporadische Ruckeln blieb erst noch nach der Warmlaufphase erhalten, mittlerweile setzte der "Dreizylinder" nicht mehr aus. Meine Angst war jetzt: Bloß keinen Ventilschaden. Als ich die Kerzenstecker einzeln abzog, blieb der 2. Zylinder unbeeindruckt. Und kein Zündfunke sprang über?!

Der Satz Zündkabel ist bestellt. Messen und Sezieren ergab, dass bewusstes Kabel im Bogen über dem Kerzenstecker (wahrscheinlich nach Bruch) auf einer Länge von 2 cm weggebrannt war. Ich habe es, bis ich die Tage die Teile bekomme, mit einem 6cm langen, 1mm dicken Cu-Draht geflickt, indem ich ihn in beide Kabel öffnungen bis zum Anschlag eingedreht und nach dem Zusammenstecken dere Hälften mit Iso-Band verarztete. Nicht schön, aber geht. Ich brauch den Wagen täglich...

Ich frage mich jetzt nur, war das jetzt ein Fehler oder waren es zwei? *grübel*



von Erich Hoinicke - am 06.02.2006 14:41
ich glaub, 1mm (etwa 8 Ampere) ist da etwas wenig, dann kommen hoffentlich Deine Zündkabel bevor da was wegbrennt.

Gruß

Schosch

von Schosch - am 06.02.2006 14:53
8 Ampere Strom? Nein, da "fließt" nur ein Bruchteil davon. [klugscheiss] Das wird wie bei den Hochspannungsleitungen gemacht: Hohe Spannung und niedriger Strom (= niedriger Wärmeverlust) haben die gleiche Leistung wie das heruntertransformierte 220V-Netz mit großen Strömen beim Endverbraucher. Also 12V mal 8A an der Zündspule wären rund 100W Leistung, bei 10.000V Zündspannung wären das 0,01 geteilt durch 4 (Zündleitungen) = 2,5 mA. Genau genommen noch weniger, weil es ja Widerstandsleitungen sind. [/klugscheiss ;)] Aber du hast schon recht, dicker ist besser, wenn es wieder zu einer Unterbrechung kommt und die Zündfunkenkokelei am Draht nagt.

Ich werde vorerst noch mit der Flicklösung fahren, um sicher zu sein, ob nicht doch noch ein verstopfter Benzinfilter oder eine defekte Benzinpumpe Mitschuld an dem Geruckel hatte. Wen's interessiert: Die BERU-Leitungen für 44.-EUR waren nicht lieferbar, habe jetzt ersatzweise BOSCH Silicone Power B855 für 26.-EUR bekommen. Glück gehabt...



von Erich Hoinicke - am 07.02.2006 08:56
ich weiß, wie das mit der Transformiererei funktioniert, ich studier´s ja, aber ich nehm auch z.B. für CarHiFi statt 6er Kabeln 20er, weil sich´s da weniger erwärmt, weniger Spannung abfällt und und und. Wo bekommt man denn so billige Zündkabel?

Gruß

Schosch

von Schosch - am 07.02.2006 09:05
Zitat

Wo bekommt man denn so billige Zündkabel?

HOFMANN GEORG Autozubehör GmbH & Co. KG
(0421) 642011
Von-Ossietzkystr. 5, 28239 Bremen

Keine Ahnung, ob der auch Versand macht. Ich geh da nur hin, weil's der kürzeste Weg von der Arbeit ist und die bis jetzt alles da oder besorgt hatten. Und fair sind: Als ich die BERU-Kabel ( 44.- VK) gegen Quittung abholen wollte, stellte mir der Angestellte kommentarlos eine Neue über besagte 26.- aus und ließ mir die 18.- Differenz an der Kasse auszahlen. Hut ab.



von Erich Hoinicke - am 07.02.2006 09:47
Hallo Leute,

habe zu 100 % genau dass gleiche Problem bei einem 88'er Samurai

Fing mit dem besagten Ruckeln an und ist zur Zeit in der drei Zylinderphase.
Jedoch wenn ich die Kiste nach dem warmlaufen aus mache und ne Zeit lang abkühlen lasse, läuft er wieder wie ne eins.

Bin jetzt zum dritten mal in der Werkstatt, können noch keinen Fehler finden !

Grüße
Maettie

von Maettie - am 08.02.2006 11:13
Zitat

wenn ich die Kiste nach dem warmlaufen aus mache und ne Zeit lang abkühlen lasse, läuft er wieder wie ne eins.

Heißt das, dass er nach dem ersten Anlassen am kalten Morgen schon nur auf drei Töpfen läuft? Dann würde das kurze Abkühlen eher einem Aufwärmen gleichkommen. Schließlich hält der Motor die Wärme wie eine Wärmeflasche, der Fahrt- und Ventilatorwind fällt weg. Wenn eines deiner Zündkabel ebenfalls unterbrochen ist, dann wäre das die Zeit, in der sich die Kabelenden der Bruchstelle aufwärmen, ausdehnen, also minimal auf einander zubewegen. Der Zündfunke selbst liefert genug Wärme, um diesen Minimalabstand zum Überspringen des Funkens aufrecht zu halten, nur schmilzt er natürlich immer mehr Material weg. Irgendwann bleibt's dann bei drei Zylindern, weil die Strecke zu lang geworden ist.

Ruf doch den Händler an, er soll die Zündkabel prüfen, bevor er dir "alles neu" macht. Freu mich schon auf deine Auflösung.

von Erich Hoinicke - am 08.02.2006 15:50
hm , macht meiner auch .. sogar nach motorneuaufbau.... kabels sind auch neu ..

nur der verteilerfinger nicht ? war nicht lieferbar :(

wollte mal alles durchmessen wenn es wärmer wird.

von Spoktor - am 08.02.2006 17:11
problem gelöst !!

4 x neue zündkerzen, weil's an der zeit war !

1 x neues zündkabel, weils kaputt war !

läuft wieder wie ne eins !

gruß
maettie

von Maettie - am 13.02.2006 11:26
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.