Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
7
Erster Beitrag:
vor 11 Jahren, 9 Monaten
Letzter Beitrag:
vor 11 Jahren, 9 Monaten
Beteiligte Autoren:
senx, michi m., Uli aus S!!, Ralf..., Opelix

Verteilergetriebe

Startbeitrag von senx am 26.01.2006 21:03

Hallo zusammen,
ein Kumpel hat sich für ganz kleines Geld einen 410 zugelegt.
Problem an dem Auto ist das Verteilergetriebe. Es steht im Leerlauf und läßt sich nicht schalten( auch mit Gewalt kein Erfolg)
Habt Ihr eine Idee ??
Gruß
Wolgang.

Antworten:

moin
Schalthebel ausbauen (klemmt) wieder richtig einsetzen und los gehts
Groß Harald

von Opelix - am 26.01.2006 21:09
So ist.
Im Fahrzeuginneren den Schutz abschrauben. dann runtergreifen zum Getriebe und das Teil abbauen, das den Hebel hält.
Danach mit der Taschenlampe in die Öffnung leuchten und innen die beiden Gabeln nach links drücken.
Hebel wieder einsetzen und es läuft.
30 MInuten Arbeit.
Gruss Michi M.

von michi m. - am 27.01.2006 10:45
30min....?

Als das bei mir in Eisenberg passiert is (stand dann auf N!) und ich zuerst gedacht hab das Getriebe is im Eimer, hat mir Opelix (nachdem die Schrauben auf waren) innerhalb von vll. 3min das Ding wieder flott gemacht!

Danke nochmal an dieser Stelle!!

Habe jetzt übrigens Flügelschrauben draufgemacht - dann gehts auch komplett ohne Werkzeug ;-)

von Ralf... - am 27.01.2006 12:25
Hallo Leute,
besten Dank für Eure Tips !!
Wir haben das so gemacht, siehe da, das Getriebe geht wieder.
Frage nur noch : ist das ein häufig auftretendes Problem ??
Danke nochmals !!
Wolfgang

von senx - am 27.01.2006 19:50
...eher selten aber immer zum unpassensten Moment;-) (in 2 Jahren einmal und dann ausgerechnet in der Sektion..............)

von Uli aus S!! - am 27.01.2006 20:00
Das kann eigentlich nur passieren, wenn du den Schalthebel irgendwie hochziehst.
Ich rate dir auch, dass du dir einen Schalthebel von einem 413ér oder Samurai besorgst.
Der ist unten, wo der Hebel die Schaltungen durchführt, etwas größer dimensioniert.
Habe ich so gemacht, weil mir das ursprünglich auch passiert ist und seither niemehr.
Gruss Michi M.

von michi m. - am 28.01.2006 09:28
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.